<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>CGT: "L'Ajuntament de Barcelona té actituds incongruents, és hipòcrita" ! directe!cat</title>
		<meta name="description" content=" El comitè d’empresa del metro refusa per unanimitat sotmetre’s a un àrbitre extern per acabar amb la vaga, ens trobem en un camí sense sortida?     Entenem que la mediació ja l’hem fet. És necessària i va bé, en el sentit que ens ajuda en les negociacions, però se’ns va plantejar un auto arbitral, és a dir, que una tercera persona faci d’àrbitre i resolgui com queda la situació: et sotmets al que decideixi...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="CGT: "L'Ajuntament de Barcelona té actituds incongruents, és hipòcrita"" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content=" El comitè d’empresa del metro refusa per unanimitat sotmetre’s a un àrbitre extern per acabar amb la vaga, ens trobem en un camí sense sortida?     Entenem que la mediació ja l’hem fet. És necessària i va bé, en el sentit que ens ajuda en les negociacions, però se’ns va plantejar un auto arbitral, és a dir, que una tercera persona faci d’àrbitre i resolgui com queda la situació: et sotmets al que decideixi." />
					<meta property="og:image" content="http://www.directe.cat/imatges/entrevistes/12.jpg" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=4" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3708. Dijous, 6 de juliol de 2017 16:15 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/pol-serrano/blog/17518/la-tasca-de-deu-no-es-un-article-sobre-religio">
						<img src="http://in.directe.cat/imatges/blogaires/serrano.jpg" class="foto" alt="Pol Serrano" />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/pol-serrano/blog/17518/la-tasca-de-deu-no-es-un-article-sobre-religio">Pol Serrano</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/pol-serrano/blog/17518/la-tasca-de-deu-no-es-un-article-sobre-religio">La Tasca de Déu (no és un article sobre religió)</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/maite-fandos/blog/17519/al-costat-dels-veins-del-turo-de-la-rovira">
						<img src="http://in.directe.cat/imatges/blogaires/baixa-3.jpg" class="foto" alt="Maite Fandos " />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/maite-fandos/blog/17519/al-costat-dels-veins-del-turo-de-la-rovira">Maite Fandos </a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/maite-fandos/blog/17519/al-costat-dels-veins-del-turo-de-la-rovira">Al costat dels veïns del Turó de la Rovira</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>
					<!--<li class="mitja actiu"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">PAÍS VALENCIÀ</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->
					<li><a href="http://www.laveupv.com" target="_black"><img src="/img/laveu.png" alt="laveu" /></a></li>
				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/759478/un-home-fereix-amb-un-fusell-dos-agents-de-la-policia-local-de-gava"><span>06.07.2017 ! 16:10 h</span> &nbsp; Un home fereix amb un fusell dos agents de la Policia Local de Gavà</a></li>
												<li><a href="acn/759477/el-govern-presenta-una-nova-eina-interactiva-per-prevenir-les-violencies-sexuals-entre-els"><span>06.07.2017 ! 16:04 h</span> &nbsp; El Govern presenta una nova eina interactiva per prevenir les violències sexuals entre els joves</a></li>
												<li><a href="acn/759476/controlat-l-incendi-d-industria-a-cervello"><span>06.07.2017 ! 15:59 h</span> &nbsp; Controlat l'incendi d'indústria a Cervelló</a></li>
												<li><a href="acn/759475/l-acco-obre-un-expedient-sancionador-al-collegi-de-metges-de-barcelona-per-una-possible-re"><span>06.07.2017 ! 15:56 h</span> &nbsp; L'ACCO obre un expedient sancionador al Col·legi de Metges de Barcelona per una possible recomanació d'honoraris</a></li>
												<li><a href="acn/759474/el-govern-rebutja-la-doble-plataforma-ferroviaria-de-valencia-perque-reproduira-el-coll-d--21"><span>06.07.2017 ! 15:56 h</span> &nbsp; El Govern rebutja la doble plataforma ferroviària de València perquè reproduirà "el coll d'ampolla" Castelló-Tarragona</a></li>
												<li><a href="acn/759473/roses-atura-el-concurs-d-amarradors-als-espigons-de-ginjolers-per-evitar-sobresaturacio-d-"><span>06.07.2017 ! 15:53 h</span> &nbsp; Roses atura el concurs d'amarradors als espigons de Ginjolers per evitar sobresaturació d'embarcacions de passatgers</a></li>
												<li><a href="acn/759472/vodafone-inverteix-300-milions-d-euros-en-els-ultims-tres-anys-per-doblar-la-capacitat-del"><span>06.07.2017 ! 15:52 h</span> &nbsp; Vodafone inverteix 300 milions d'euros en els últims tres anys per doblar la capacitat del tràfic de dades</a></li>
												<li><a href="acn/759471/parlon-afirma-que-la-onu-no-reconeix-l-autodeterminacio-per-a-catalunya-i-rovira-li-replic-21"><span>06.07.2017 ! 15:44 h</span> &nbsp; Parlon afirma que la ONU no reconeix l'autodeterminació per a Catalunya i Rovira li replica que és "vigent"</a></li>
												<li><a href="acn/759470/rovira-aposta-per-la-suma-de-les-esquerres-abans-de-l-1-o-com-a-pas-previ-al-proces-consti-21"><span>06.07.2017 ! 15:38 h</span> &nbsp; Rovira aposta per la suma de les esquerres "abans de l'1-O" com a pas previ al procés constituent</a></li>
												<li><a href="acn/759469/construeixen-un-cami-de-tova-que-uneix-les-fundacions-guinovart-i-viladot-a-agramunt"><span>06.07.2017 ! 15:36 h</span> &nbsp; Construeixen un camí de tova que uneix les fundacions Guinovart i Viladot a Agramunt</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
								<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="entrevistes">ENTREVISTA <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>
					
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="desplacament">
												<a href="entrevista/608802/volem-celebrar-els-100-anys-de-les-primeres-biblioteques-amb-un-un-sistema-de-cohesio-naci" title=""Volem celebrar els 100 anys de les primeres biblioteques amb un un sistema de cohesió nacional català""> <span class="lila">&lt;</span> anterior</a> 
																							</div>
					<br class="p" />
					
					<div class="article article_l" id="maincontent">
						<span class="data">Dijous, 6.7.2017. 14:00 h</span>
						<h4><strong>Toni Edo</strong> delegat del Comitè d’Empresa i secretari de comunicacions de la Confederació General del Treball</h4>
						<h3 class="lila"><a href="http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita">CGT: "L'Ajuntament de Barcelona té actituds incongruents, és hipòcrita"</a></h3>
												<hr />
						<h5 class="entradeta">
							Situació enquistada, nou dilluns de vaga. Quedem amb Toni Edo, delegat del Comitè d’Empresa i secretari de comunicacions de la Confederació General del Treball per entendre què passa exactament en la crisi del metro de Barcelona. 
						</h5>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 0</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_620462_1" src="img/icones/valora_off.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 620462, 'Molt dolent');" onmouseout="valora_off(620462, 0, 0);" onclick="valora_article('article',620462,1, '');" onkeypress="valora_article('article',620462,1, '');" style="cursor: pointer" />
<img id="valora_620462_2" src="img/icones/valora_off.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 620462, 'Fluix');" onmouseout="valora_off(620462, 0, 0);" onclick="valora_article('article',620462,2, '');" onkeypress="valora_article('article',620462,2, '');" style="cursor: pointer" />
<img id="valora_620462_3" src="img/icones/valora_off.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 620462, 'Interessant');" onmouseout="valora_off(620462, 0, 0);" onclick="valora_article('article',620462,3, '');" onkeypress="valora_article('article',620462,3, '');" style="cursor: pointer" />
<img id="valora_620462_4" src="img/icones/valora_off.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 620462, 'Molt bo');" onmouseout="valora_off(620462, 0, 0);" onclick="valora_article('article',620462,4, '');" onkeypress="valora_article('article',620462,4, '');" style="cursor: pointer" />
<img id="valora_620462_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 620462, 'Excepcional');" onmouseout="valora_off(620462, 0, 0);" onclick="valora_article('article',620462,5, '');" onkeypress="valora_article('article',620462,5, '');" style="cursor: pointer" />
No hi ha cap vot
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="carregant" height="16" width="16" />&nbsp;carregant</div>
							</div>
							<br class="p" />
						</div>
						
												<div class="article2_dreta">
														
																					<a href="/imatges/entrevistes/12.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/54562" alt="Joan Solé (esquerra) amb Toni Edo (dreta), delegat del Comitè d'Empresa i secretari de comunicacions de CGT" title="Joan Solé (esquerra) amb Toni Edo (dreta), delegat del Comitè d'Empresa i secretari de comunicacions de CGT" class="marc" />
							</a>
														<div class="peudefoto">Joan Solé (esquerra) amb Toni Edo (dreta), delegat del Comitè d'Empresa i secretari de comunicacions de CGT</div>
																																										
							<hr class="apartat" />
							<h6>Comparteix</h6>

							<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/620462" onfocus="$('.domini_curt2').select()" />
							<br class="p" />
							
														
														
																				</div>
												<div> <strong>El comitè d’empresa del metro refusa per unanimitat sotmetre’s a un àrbitre extern per acabar amb la vaga, ens trobem en un camí sense sortida?</strong></div> <div>  </div> <div> Entenem que la mediació ja l’hem fet. És necessària i va bé, en el sentit que ens ajuda en les negociacions, però se’ns va plantejar un auto arbitral, és a dir, que una tercera persona faci d’àrbitre i resolgui com queda la situació: et sotmets al que decideixi.</div> <div>  </div> <div> <strong>Per tant, si la Generalitat us feia acceptar, acatàveu.</strong></div> <div>  </div> <div> Correcte, era sotmetre’s a la decisió de l’àrbitre. Val a dir que aquest àrbitre s’escull entre les parts, però entenem que no és la millor manera per a nosaltres perquè no creiem que la postura de l’empresa sigui sincera. En una negociació com aquesta l’àrbitre podia optar per una solució intermèdia, però això donava peu a què guanyés la part dominant.</div> <div>  </div> <div> Ja fa quatre setmanes que no han canviat res a les negociacions, i entenem que ens volien portar a aquest escenari que hem rebutjat.</div> <div>  </div> <div> <strong>Estem en un moment de regateig a l’alça o a la baixa? Perquè les dues parts exposen les seves raons i l’usuari les contempla d’una manera on sembla que el dilema és veure qui és més fort…</strong></div> <div>  </div> <div> Tenim un problema, que és el de no poder fer arribar el nostre missatge. No som professionals, no tenim ni eines ni recursos per explicar-nos, i el que volem dir és que la mateixa Mercedes Vidal, regidora de Mobilitat, deia que demanàvem diners, i d’això ja fa temps. Vam demanar que es descongelés el salari, però ho fèiem des del 2011. La qüestió dels diners no és cap impediment per arribar a un acord, però no deixa de ser curiós que des de la direcció, amb Vidal, s’insisteixi amb aquest tema. Intenten donar una sensació de nebulosa, que hi ha alguna cosa per amagar.<br />  </div> <div style="text-align: center;"> <a href="http://revistamirall.com/2017/07/06/ctg-enteniem-que-teniem-un-ajuntament-proper-pero-ha-demostrat-ser-un-incompetent/">Llegeix l&#39;entrevista completa a Revista Mirall</a></div>
<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
						<span class="lila"><strong></strong></span>
						<div class="llegenda_article lila">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 367 lectures-->
								<a href="http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita#comentaris"><img src="/img/icones/comentari.png" alt="comentaris" /> Comenta-ho</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('620462', 'entrevista');" title="enviar article"><img src="/img/icones/bustia.png" alt="enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/620462" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<ins data-revive-zoneid="4" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
						</div>
						<br class="p" />
					</div>
										<br /><br />
					
				<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>

						<div id="comentaris-cnt" class="article_b">
						<br />No hi ha cap comentari
						</div>
						
						<br class="p" /><br />
						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/entrevista/620462/cgt-l-ajuntament-de-barcelona-te-actituds-incongruents-es-hipocrita">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>
						
						<input type="hidden" name="facebook-request" value="true" />
						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="620462" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />
							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>
								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>
							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>
							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');"  class="comentari-gris"></textarea>
							</fieldset>
							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>
							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>
							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat">
							<div class="dreta_adsense">
								
							</div>
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" />
						</div>
											</div>
				</div>
		
		<script type="text/javascript" src="http://static.ak.connect.facebook.com/js/api_lib/v0.4/FeatureLoader.js.php"></script>
	
		<script type="text/javascript">
			FB.init("6cad86b2a84a50a04cbbc4707fc466c1","/xd_receiver.htm",
					{"ifUserConnected" : actualitzar_usuari});
		</script>
		
<div id="b_dreta">
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="13510" />

						<h3 class="gris"><a href="galeria/fotogaleria-acte-de-junts-pel-si-al-teatre-nacional-de-catalunya-comsempre#13510">FOTOGALERIA: Acte de Junts Pel Sí al Teatre Nacional de Catalunya #ComSempre</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/fotogaleria-acte-de-junts-pel-si-al-teatre-nacional-de-catalunya-comsempre#13510">
								<img src="/img/310/300/54484" alt="FOTOGALERIA: Acte de Junts Pel Sí al Teatre Nacional de Catalunya #ComSempre" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(494)', 5000 );
					</script>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0032-somrepublica-el-manifest-de-els-botiflers-vist-pel-mestre-puyal"><img src="/imgzoom/300/300/54444" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1727/els-moments-posterios-a-l-acte-garaties-per-a-la-democracia#comentaris" class="taronja">
								27
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/754/0032-somrepublica-el-manifest-de-els-botiflers-vist-pel-mestre-puyal#comentaris">
									<span>anònim</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 Els feixistes caspaÑols de PPSOEC´s no volen que les...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/619633/la-republica-catalana-ara-nomes-depen-de-nosaltres" class="negre">La República Catalana, ara només depèn de nosaltres</a></h3>
						<p> No hi ha excuses possibles, si el procés fracassa la culpa serà nostra, dels nostres dirigents i de tots aquells que no hauran posat tot l&#39;esforç possible per aconseguir-ho. Ni el joc brut, ni les amenaces d&#39;un estat espanyol amb ...
							<a href="http://www.directe.cat/editorial/619633/la-republica-catalana-ara-nomes-depen-de-nosaltres" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/619633/la-republica-catalana-ara-nomes-depen-de-nosaltres#comentaris" class="taronja">
								24
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/619633/la-republica-catalana-ara-nomes-depen-de-nosaltres#comentaris">
									<span>Zaratustra...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #23 marzapan, que es mejor un mercado de 7 solventes o 40...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a76743d1' name='a76743d1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5f41ed9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5f41ed9' border='0' alt='' /></a></iframe>

<br class="p" />

</div>
				<br /><br />										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/la-meva-mirada">
									<img src="http://in.directe.cat/img/40/40/4214" alt="Xavier Guarque" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/la-meva-mirada" class="negre">Xavier Guarque</a></strong><br />
								<a href="http://in.directe.cat/la-meva-mirada/blog/17520/per-no-quedar-a-contrapeu" class="marro">
									Per no quedar a contrapeu
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/maite-fandos">
									<img src="http://in.directe.cat/img/40/40/8265" alt="Maite Fandos " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/maite-fandos" class="negre">Maite Fandos </a></strong><br />
								<a href="http://in.directe.cat/maite-fandos/blog/17519/al-costat-dels-veins-del-turo-de-la-rovira" class="marro">
									Al costat dels veïns del Turó de la Rovira
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/pol-serrano">
									<img src="http://in.directe.cat/img/40/40/9132" alt="Pol Serrano" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/pol-serrano" class="negre">Pol Serrano</a></strong><br />
								<a href="http://in.directe.cat/pol-serrano/blog/17518/la-tasca-de-deu-no-es-un-article-sobre-religio" class="marro">
									La Tasca de Déu (no és un article sobre religió)
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/17516/que-en-sabem-del-referendum-que-no-sera-com-sempre" class="marro">
									Què en sabem del referèndum, que NO serà com sempre?
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/republica-catalana" class="negre">Francesc Bonastre i Santolària</a></strong><br />
								<a href="http://in.directe.cat/republica-catalana/blog/17514/lespanya-de-don-pelayo-el-cid-o-dels-reis-catolics" class="marro">
									L'Espanya de don Pelayo, el Cid, o dels Reis Catòlics?
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/josep-loste">
									<img src="http://in.directe.cat/img/40/40/1006" alt="Josep Maria Loste" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-loste" class="negre">Josep Maria Loste</a></strong><br />
								<a href="http://in.directe.cat/josep-loste/blog/17513/el-tren-social-transfronterer-i-leurodistricte" class="marro">
									El   tren  social    transfronterer   i   l’eurodistricte 
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/jordi-fexas">
									<img src="http://in.directe.cat/img/40/40/3737" alt="Jordi Fexas" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/jordi-fexas" class="negre">Jordi Fexas</a></strong><br />
								<a href="http://in.directe.cat/jordi-fexas/blog/17512/es-el-cet-estupid" class="marro">
									És el CET, estúpid¡
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/17511/emergencia-nacional-o-fer-bullir-lolla-lhora-de-la-veritat-472017" class="marro">
									Emergència nacional o fer bullir l’olla: l’hora de la veritat (4/7/2017)
								</a>
							</td>
						</tr>
											</table>
					
				 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="48" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<iframe width="310" height="174" src="https://www.youtube.com/embed/7UVATpNBmtU" frameborder="0" allowfullscreen></iframe>
						<h3 class="negre"><a href="video/1727/els-moments-posterios-a-l-acte-garaties-per-a-la-democracia">Els moments posterios a l'acte Garaties per a la democràcia</a></h3>
						
												<a href="video/1727/els-moments-posterios-a-l-acte-garaties-per-a-la-democracia#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1726/l-estaca-interpretada-a-capella-per-lluis_llach-a-la-inauguracio-de-la-model-ens-parla-113">
																						<br />
											L'Estaca, interpretada a capella per @lluis_llach a la inauguració de &quot;La Model ens parla. 113 anys. 13 històries.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1725/jorge-moragas-del-pp-vota-si-a-la-mocio-de-censura-contra-rajoy">
											<img src="/img/80/80/54294" alt="Jorge Moragas del PP vota 'Sí' a la moció de censura contra Rajoy" />											<br />
											Jorge Moragas del PP vota 'Sí' a la moció de censura contra Rajoy
										</a>
									</li>
																		<li>
										<a href="video/1724/11jreferendumesdemocracia-video-sencer-de-l-acte">
																						<br />
											#11jreferèndumésdemocràcia Vídeo sencer de l'acte
										</a>
									</li>
																		<li>
										<a href="video/1723/11jreferendumesdemocracia-tot-el-discurs-de-pep-guardiola-en-angles-subtitulat-en-catala">
																						<br />
											#11jreferèndumésdemocràcia Tot el discurs de Pep Guardiola en angles subtitulat en català
										</a>
									</li>
																		<li>
										<a href="video/1722/11jreferendumesdemocracia-tot-el-discurs-de-pep-guardiola">
																						<br />
											#11jreferèndumésdemocràcia Tot el discurs de Pep Guardiola
										</a>
									</li>
																		<li>
										<a href="video/1721/guardiola-llegeix-el-manifest-11jreferendumesdemocracia">
																						<br />
											Guardiola llegeix el manifest #11jreferèndumésdemocràcia
										</a>
									</li>
																		<li>
										<a href="video/1720/les-mentides-de-colau-al-descobert">
																						<br />
											Les mentides de Colau al descobert
										</a>
									</li>
																		<li>
										<a href="video/1717/el-moment-on-carles-puigdemont-anuncia-la-data-i-la-pregunta">
											<img src="/img/80/80/54169" alt="El moment on Carles Puigdemont anuncia la data i la pregunta" />											<br />
											El moment on Carles Puigdemont anuncia la data i la pregunta
										</a>
									</li>
																		<li>
										<a href="video/1716/el-video-de-tv3-que-explica-que-avui-els-catalans-volen-la-victoria-de-la-juve-champions">
																						<br />
											El vídeo de TV3 que explica que avui els catalans volen la victòria de la Juventus
										</a>
									</li>
																		<li>
										<a href="video/1715/la-proposta-de-l-anc-pel-11s2017">
																						<br />
											La proposta de l'ANC pel #11S2017
										</a>
									</li>
																		<li>
										<a href="video/1714/video-messi-a-tot-al-bernabeu">
																						<br />
											(Vídeo) Messi a tot al Bernabeu
										</a>
									</li>
																		<li>
										<a href="video/1713/entrevista-a-margallo-a-rac1-a-partir-del-min-53-i-referencies-a-estat-islamic-a-partir-de-1">
																						<br />
											Entrevista a Margallo a RAC1 (a partir del min. 53 i referències a Estat Islàmic a partir del m. 56:45)
										</a>
									</li>
																		<li>
										<a href="video/1712/entrevista-a-margallo-a-rac1-a-partir-del-min-53-i-referencies-a-estat-islamic-a-partir-de">
																						<br />
											Entrevista a Margallo a RAC1 (a partir del min. 53 i referències a Estat Islàmic a partir del m. 56:45)
										</a>
									</li>
																		<li>
										<a href="video/1711/entrevista-d-equinox-radio-a-marti-anglada">
																						<br />
											Entrevista d'Equinox Radio a Martí Anglada
										</a>
									</li>
																		<li>
										<a href="video/1710/video-lespavilat-den-pedrerol-s-equivoca-i-dona-per-eliminat-el-barca">
																						<br />
											(Vídeo) L’espavilat d’en Pedrerol s'equivoca i dóna per eliminat el Barça
										</a>
									</li>
																		<li>
										<a href="video/1709/el-gol-de-sergi-roberto-que-porta-el-barca-a-quarts">
																						<br />
											El gol de Sergi Roberto que porta el Barça a quarts
										</a>
									</li>
																		<li>
										<a href="video/1708/video-de-books-and-roses">
																						<br />
											Vídeo de Books and Roses
										</a>
									</li>
																		<li>
										<a href="video/1705/les-proves-a-ferrari-land">
											<img src="/img/80/80/53173" alt="Les proves a Ferrari Land" />											<br />
											Les proves a Ferrari Land
										</a>
									</li>
																		<li>
										<a href="video/1704/enxampen-una-secretaria-del-ccb-recomanant-pagaments-en-negre-per-no-pagar-impostos">
											<img src="/img/80/80/53144" alt="Enxampen una secretària del CCB recomanant pagaments en negre per no pagar impostos" />											<br />
											Enxampen una secretària del CCB recomanant pagaments en negre per no pagar impostos
										</a>
									</li>
																		<li>
										<a href="video/1703/alex-fenoll-no-li-dona-la-ma-al-rei">
											<img src="/img/80/80/33499" alt="Àlex Fenoll no li dóna la mà al rei" />											<br />
											Àlex Fenoll no li dóna la mà al rei
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									  <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a656ff75' name='a656ff75' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a9dc874c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9dc874c' border='0' alt='' /></a></iframe>

				<br /><br />					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/616047/espanya-ja-prepara-l-ambaixada-a-catalunya#comentaris" class="gris_clar comentaris">12
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/616047/espanya-ja-prepara-l-ambaixada-a-catalunya">Espanya ja prepara l'ambaixada a Catalunya?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/616047/espanya-ja-prepara-l-ambaixada-a-catalunya" title="">
							<img src="/imgMini/100/100/21655" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/609842/movistar-vol-cobrar-amb-galls-d-indi#comentaris" class="gris_clar comentaris">5
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/609842/movistar-vol-cobrar-amb-galls-d-indi">Movistar vol cobrar amb galls d'indi?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/609842/movistar-vol-cobrar-amb-galls-d-indi" title="">
							<img src="/imgMini/100/100/22481" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/607173/la-connexio-del-moviment-ultra-espanyol-amb-arizona#comentaris" class="gris_clar comentaris">1
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/607173/la-connexio-del-moviment-ultra-espanyol-amb-arizona">La connexió del moviment ultra espanyol amb Arizona</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/607173/la-connexio-del-moviment-ultra-espanyol-amb-arizona" title="">
							<img src="/imgMini/100/100/22426" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a9f73aae' name='a9f73aae' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a53828d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a53828d1' border='0' alt='' /></a></iframe>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a24a7b44&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a24a7b44' border='0' alt='' /></a></noscript>

<br class="p" />

</div>

				<br /><br />										<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/623/vol-que-catalunya-esdevingui-un-estat-independent-en-forma-de-republica" class="negre"><strong>“Vol que Catalunya esdevingui un estat independent en forma de república?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt5820">Sí</label><br class="p" />
	<input type="radio" name="enq" value="5820" id="enq_opt5820" class="radio" />
	<div class="enq_barra" style="width: 92px;"></div>
	<div class="enq_percent">92%</div>
<br class="p" /><br />
<label for="enq_opt5821">No</label><br class="p" />
	<input type="radio" name="enq" value="5821" id="enq_opt5821" class="radio" />
	<div class="enq_barra" style="width: 8px;"></div>
	<div class="enq_percent">8%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">3725</span> vots &nbsp;&nbsp;<a href="enquesta/623/vol-que-catalunya-esdevingui-un-estat-independent-en-forma-de-republica#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">17</span></a></div>

						</div>
					</div>
									<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56215"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56215, tagId: "sas_56215" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />									<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56214"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56214, tagId: "sas_56214" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56216"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56216, tagId: "sas_56216" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="100" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>