<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>La República catalana garantirà 1.000€ per a les parelles amb fills sense ingressos  ! directe!cat</title>
		<meta name="description" content="El govern de la Generalitat treballa en dos marcs, un configurat pels límits de l&#39;autonomia i un altre amb la sobirania i llibertat de la República catalana. Dolors Bassa, la consellera d&#39;Afers Socials i Famílies, en una entrevista a l&#39;ACN ha proposat una renda garantida de ciutadania que a partir del 2020, ja en plena República, una parella amb un fill sense cap ingrés pugui disposar d&#39;una ajuda de 1.000 euros mensuals...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,afers socials i família,dolors bassa,renda garantida" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="La República catalana garantirà 1.000€ per a les parelles amb fills sense ingressos " />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="El govern de la Generalitat treballa en dos marcs, un configurat pels límits de l&#39;autonomia i un altre amb la sobirania i llibertat de la República catalana. Dolors Bassa, la consellera d&#39;Afers Socials i Famílies, en una entrevista a l&#39;ACN ha proposat una renda garantida de ciutadania que a partir del 2020, ja en plena República, una parella amb un fill sense cap ingrés pugui disposar d&#39;una ajuda de 1.000 euros mensuals." />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/52541" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=4" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3543. Dissabte, 21 de gener de 2017 13:24 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/el-comunicado/blog/16909/el-referendum-catalan">
						<img src="http://in.directe.cat/imatges/blogaires/logo-el-comunicado.png" class="foto" alt="El Comunicado - JL Herrera " />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/el-comunicado/blog/16909/el-referendum-catalan">El Comunicado - JL Herrera </a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/el-comunicado/blog/16909/el-referendum-catalan"> El Referéndum Catalán</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/carles-feiner/blog/16907/el-mon-del-reves-1">
						<img src="http://in.directe.cat/imatges/blogaires/bona-1.jpg" class="foto" alt="Carles Feiner" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/carles-feiner/blog/16907/el-mon-del-reves-1">Carles Feiner</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/carles-feiner/blog/16907/el-mon-del-reves-1">EL MÓN DEL REVÉS</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">PAÍS VALENCIÀ</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->
					<li><a href="http://www.laveupv.com" target="_black"><img src="/img/laveu.png" alt="laveu" /></a></li>
				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/739871/el-local-the-bot-tanca-provisionalment-les-portes-despres-de-lescandol-sexual"><span>21.01.2017 ! 12:54 h</span> &nbsp; El local ‘The Bot’ tanca provisionalment les portes després de l’escàndol sexual</a></li>
												<li><a href="acn/739870/clavada-de-pancartes-en-protesta-per-la-granja-de-pollastres-que-es-vol-installar-al-veina"><span>21.01.2017 ! 12:28 h</span> &nbsp; Clavada de pancartes en protesta per la granja de pollastres que es vol instal·lar al veïnat de Solius</a></li>
												<li><a href="acn/739869/denuncien-un-jove-de-20-anys-de-girona-per-danyar-les-cases-dels-veins-disparant-amb-una-e"><span>21.01.2017 ! 11:38 h</span> &nbsp; Denuncien un jove de 20 anys de Girona per danyar les cases dels veïns disparant amb una escopeta de balins</a></li>
												<li><a href="acn/739868/lluis-llach-si-no-s-aproven-els-pressupostos-jo-me-n-vaig"><span>21.01.2017 ! 11:06 h</span> &nbsp; Lluís Llach: "Si no s'aproven els pressupostos, jo me'n vaig"</a></li>
												<li><a href="acn/739867/mor-una-conductora-en-sortir-de-la-via-i-bolcar-amb-la-furgoneta-a-llers-a-lalt-emporda"><span>21.01.2017 ! 10:44 h</span> &nbsp; Mor una conductora en sortir de la via i bolcar amb la furgoneta a Llers, a l’Alt Empordà</a></li>
												<li><a href="acn/739866/el-govern-proposa-una-renda-garantida-de-1.000-euros-per-parella-amb-un-fill-a-partir-del-"><span>21.01.2017 ! 09:08 h</span> &nbsp; El Govern proposa una renda garantida de 1.000 euros per parella amb un fill a partir del 2020</a></li>
												<li><a href="acn/739865/el-tenor-txec-pter-nekoranec-guanya-el-concurs-internacional-de-cant-tenor-vinas"><span>21.01.2017 ! 01:37 h</span> &nbsp; El tenor txec Pter Nekoranec guanya el concurs internacional de cant Tenor Viñas</a></li>
												<li><a href="acn/739864/trump-ja-mana-i-situa-america-primer"><span>20.01.2017 ! 23:49 h</span> &nbsp; Trump ja mana i situa “Amèrica primer”</a></li>
												<li><a href="acn/739863/el-tribunal-suprem-rebutja-el-recurs-del-reial-madrid-contra-tv3-per-intromissio-en-el-dre"><span>20.01.2017 ! 22:13 h</span> &nbsp; El Tribunal Suprem rebutja el recurs del Reial Madrid contra TV3 per intromissió en el dret a l’honor del club</a></li>
												<li><a href="acn/739862/la-marato-de-donants-es-tanca-amb-11.662-donacions-de-sang-en-una-setmana-mes-de-1.600-per"><span>20.01.2017 ! 20:51 h</span> &nbsp; La Marató de Donants es tanca amb 11.662 donacions de sang en una setmana, més de 1.600 per sobre de les previstes</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/571389/llach-es-impossible-i-absurd-no-aprovar-els-pressupostos" title="Llach: "És impossible i absurd no aprovar els pressupostos""> <span class="blau">&lt;</span> anterior</a> 
												 | 												<a href="noticia/571394/una-eurodiputada-de-c-s-admet-que-son-la-marca-blanca-del-pp" title="Una eurodiputada de C's admet que són la "marca blanca" del PP">següent <span class="blau">&gt;</span></a>
											</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<span class="data">Última actualització Dissabte, 21 de gener de 2017 11:25 h</span>						
						<h3 class="blau"><a href="http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos">La República catalana garantirà 1.000€ per a les parelles amb fills sense ingressos </a></h3>
												<h4 class="subtitol">La consellera de treball prepara una renda garantida que començaria a aplicar-se el 2020</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 2</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_571390_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 571390, 'Molt dolent');" onmouseout="valora_off(571390, 4.8, 4.8);" onclick="valora_article('article',571390,1, '');" onkeypress="valora_article('article',571390,1, '');" style="cursor: pointer" />
<img id="valora_571390_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 571390, 'Fluix');" onmouseout="valora_off(571390, 4.8, 4.8);" onclick="valora_article('article',571390,2, '');" onkeypress="valora_article('article',571390,2, '');" style="cursor: pointer" />
<img id="valora_571390_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 571390, 'Interessant');" onmouseout="valora_off(571390, 4.8, 4.8);" onclick="valora_article('article',571390,3, '');" onkeypress="valora_article('article',571390,3, '');" style="cursor: pointer" />
<img id="valora_571390_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 571390, 'Molt bo');" onmouseout="valora_off(571390, 4.8, 4.8);" onclick="valora_article('article',571390,4, '');" onkeypress="valora_article('article',571390,4, '');" style="cursor: pointer" />
<img id="valora_571390_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 571390, 'Excepcional');" onmouseout="valora_off(571390, 4.8, 4.8);" onclick="valora_article('article',571390,5, '');" onkeypress="valora_article('article',571390,5, '');" style="cursor: pointer" />
 <small>( <strong>4</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							El govern de la Generalitat treballa en dos marcs, un configurat pels límits de l&#39;autonomia i un altre amb la sobirania i llibertat de la República catalana. Dolors Bassa, la consellera d&#39;Afers Socials i Famílies, en una entrevista a l&#39;ACN ha proposat una renda garantida de ciutadania que a partir del 2020, ja en plena República, una parella amb un fill sense cap ingrés pugui disposar d&#39;una ajuda de 1.000 euros mensuals.
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/foto_3166637.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/52541" alt="La consellera Dolors Bassa" title="La consellera Dolors Bassa" class="marc" />
							</a>
														<div class="peudefoto">La consellera Dolors Bassa</div>
																																										
							<hr class="apartat" />
							<h6>Comparteix</h6>	
							<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/571390" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/afers+socials+i+fam%C3%ADlia">afers socials i família</a>, 																<a href="etiqueta/dolors+bassa">dolors bassa</a>, 																<a href="etiqueta/renda+garantida">renda garantida</a>															</div>
														

						</div>
												<div> Segons la mesura que prepara la consellera Bassa, a primera persona de la unitat familiar cobraria el 100% de l&#39;índex de renda de suficiència de Catalunya (IRSC), uns 660 euros, mentre que el segon rebria la meitat d&#39;aquests i el fill, 75 euros. Una part d&#39;aquesta xifra, entre 100 i 200 euros, és un complement condicionat al seguiment de programes de reinserció social i laboral i es revisaria després del primer any. </div> <div>  </div> <div> Tot i que aquestes xifres poden variar en la negociació que hi ha sobre la taula amb les entitats promotores de la ILP i els grups parlamentaris que en són favorables, Bassa està convençuda que es podrà arribar a un acord aviat per posar-la en marxa a partir de l&#39;estiu. Si fos així, es podria començar amb un 80% de l&#39;IRSC i s&#39;aniria incrementant de manera gradual en quatre anys per arribar al 100% el 2020. </div> <div>  </div> <div> El model, en canvi, segons Bassa, &#39;&#39;està consensuat&#39;&#39;. Per això destaca el &#39;&#39;terra social&#39;&#39; que arribaria a totes les persones sense recursos i el complement susceptible a revisió si la persona beneficiària no segueix els plans d&#39;inclusió social o d&#39;ocupació. En aquest sentit, Bassa defensa que la renda garantida &#39;&#39;ha de ser per no quedar-t&#39;hi sempre&#39;&#39; sinó una eina per &#39;&#39;fer el pas al món laboral&#39;&#39;. <br /> <br /> <strong>Una mesura que ja està en marxa</strong></div> <div>  </div> <div> El Departament de Treball, Afers Socials i Famílies compta amb un pressupost que inclou els 170 MEUR de la Renda Mínima d&#39;Inserció Actual, i s&#39;hi afegirien 70 MEUR més per arribar a la Renda Garantida de Ciutadania. Segons els càlculs del Departament, els 28.397 titulars actuals de la RMI es duplicarien amb la Renda Garantida superant els 60.000 un cop implementada totalment el 2020. Amb aquest pressupost, els 240 MEUR, es faria front a les prestacions, però també a les polítiques d&#39;orientació laboral i al reforç de la inspecció de treball, ja que Bassa considera que la posada en marxa d&#39;aquest ajut no ha de variar el mercat laboral. </div> <div>  </div> <div> La Renda Garantida de Ciutadania és, assegura Bassa, un compromís del Govern i substituirà precisament la RMI. Bassa considera que l&#39;actual cartera de serveis està obsoleta i que per això cal compactar-la i posar-ne de nous a través de l&#39;Agència de Protecció Social en la qual ja s&#39;hi està treballant actualment. </div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<img src="/img/icones/lectura.png" alt="lectures" /> 1581 lectures
								<a href="http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 2 comentaris</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('571390', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/571390" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<div id="comentari_518093" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-518093"></a>
	<div class="comentari_esquerra">		<a href="noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos#comentari-518093">#2</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos#comentari-518093"><strong>Fascistas Vic, aragoneses, pitecus i d'altres .........Bitxos contaminans i................&quot;. PALANGANEROS DEL GOBIERNO&quot;...&quot;......SI.....Si......de los que usan palanganas , para limpiar los bajos.......!!!!! .       !!</strong></a></div><div class="data_comentari">21 de gener de 2017, 11.55 h </div>
	<p id="comentari-cnt-518093"> <a class='tt' href="noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos#comentari-518093" onmouseover="return tooltip.c_show(event, '1', 'article', '571390');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#1</a> <br />
<br />
Fascistas Vic:<br />
<br />
Que es una risa nerviosa per tot el que ha sortit del teu emerit....?????????????????<br />
<br />
HUA...HUA...HUA...HUA...HUA.... Fins a la monarquia sou un exemple..........</p>
</div>
<br class="p" /><div id="comentari-vots-518093" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('518093', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>4</strong></span>
 &nbsp; <a onclick="votar_comentari('518093', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>1</strong></span>
</div>
<div id="comentari-abus-518093" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(2)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('518093')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_518091" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-518091"></a>
	<div class="comentari_esquerra">		<a href="noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos#comentari-518091">#1</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos#comentari-518091"><strong>Juan Ruiz Solanes de Figueras - Gerona ESPAÑA AKA SuperCat</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> VIVA FELIPE VI, REY DE ESPAÑA Y DE TODOS LOS ESPAÑOLES (logicamente dentro de TODOS los españoles estamos TODOS los catalanes)</div><div class="data_comentari">21 de gener de 2017, 11.46 h </div>
	<p id="comentari-cnt-518091"> JA JA JA JA JA JA JA JA JA <br />
<br />
I UN BE NEGRE AMB POTES ROSSES</p>
</div>
<br class="p" /><div id="comentari-vots-518091" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('518091', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>1</strong></span>
 &nbsp; <a onclick="votar_comentari('518091', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>4</strong></span>
</div>
<div id="comentari-abus-518091" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(1)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('518091')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '571390', 'article')">5</a> <span class="actual">10</span> <a onclick="limitacio('20', '571390', 'article')">20</a> <a onclick="limitacio('tots', '571390', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span></div>

						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<ins data-revive-zoneid="4" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/571390/la-republica-catalana-garantira-1.000-per-a-les-parelles-amb-fills-sense-ingressos">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="571390" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								 <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>


							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/570537/carrero-blanco-l-astronauta#comentaris" class="gris_clar comentaris">3
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/570537/carrero-blanco-l-astronauta">Carrero Blanco, l'astronauta</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/570537/carrero-blanco-l-astronauta" title="Muntatge fet a les xarxes">
							<img src="/img/100/100/52516" alt="Muntatge fet a les xarxes" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/567202/colau-corona-baste#comentaris" class="gris_clar comentaris">8
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/567202/colau-corona-baste">Colau corona Basté</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/567202/colau-corona-baste" title="Colau corona Basté">
							<img src="/imgMini/100/100/21535" alt="Colau corona Basté" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/566267/per-que-ha-tardat-tant-el-barometre-de-bcn#comentaris" class="gris_clar comentaris">1
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/566267/per-que-ha-tardat-tant-el-barometre-de-bcn">Per què ha tardat tant el Baròmetre de BCN?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/566267/per-que-ha-tardat-tant-el-barometre-de-bcn" title="">
							<img src="/imgMini/100/100/21181" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="55" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/569854/el-pressupost-ens-fa-perdre-el-temps" class="negre">El pressupost ens fa perdre el temps</a></h3>
						<p> Si ens creiem que podem guanyar el procés independentista hauríem de tancar el debat del pressupost, que no oblidem és autonòmic, el més ràpidament possible. És impossible pactar un pressupost coherent entre Junts pel Sí i la CUP, pressupost, ...
							<a href="http://www.directe.cat/editorial/569854/el-pressupost-ens-fa-perdre-el-temps" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/569854/el-pressupost-ens-fa-perdre-el-temps#comentaris" class="taronja">
								51
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/569854/el-pressupost-ens-fa-perdre-el-temps#comentaris">
									<span>|| || ★ ||...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 

#49 

Té, reineta Cagarrutaneses, veiam si em surt un bonic...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
															<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/contes-den-jan-bosch" class="negre">Joan Guerola</a></strong><br />
								<a href="http://in.directe.cat/contes-den-jan-bosch/blog/16911/contes-den-jan-bosch-129-no-tho-perdis-6" class="marro">
									Contes d'en Jan Bosch 129 No t’ho perdis 6
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/el-comunicado">
									<img src="http://in.directe.cat/img/40/40/5687" alt="El Comunicado - JL Herrera " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/el-comunicado" class="negre">El Comunicado - JL Herrera </a></strong><br />
								<a href="http://in.directe.cat/el-comunicado/blog/16909/el-referendum-catalan" class="marro">
									 El Referéndum Catalán
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/8644" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/16910/tindran-els-pebrots-de-criticar-lindependentisme-despres-de-la-coronacio-del-rei-trump" class="marro">
									Tindran els pebrots de criticar l’independentisme després de la coronació del ‘rei’ Trump?
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/16908/la-decadencia-cristiana-una-historia-trista-2012017" class="marro">
									La decadència cristiana: una història trista (20/1/2017)
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/carles-feiner">
									<img src="http://in.directe.cat/img/40/40/8705" alt="Carles Feiner" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/carles-feiner" class="negre">Carles Feiner</a></strong><br />
								<a href="http://in.directe.cat/carles-feiner/blog/16907/el-mon-del-reves-1" class="marro">
									EL MÓN DEL REVÉS
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/josep-loste">
									<img src="http://in.directe.cat/img/40/40/1006" alt="Josep Maria Loste" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-loste" class="negre">Josep Maria Loste</a></strong><br />
								<a href="http://in.directe.cat/josep-loste/blog/16904/temps-liquids-i-regressius" class="marro">
									Temps  líquids  i  regressius
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/merce-dalmau-mallafre">
									<img src="http://in.directe.cat/img/40/40/8958" alt="Mercè Dalmau Mallafré" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/merce-dalmau-mallafre" class="negre">Mercè Dalmau Mallafré</a></strong><br />
								<a href="http://in.directe.cat/merce-dalmau-mallafre/blog/16901/respecte-i-convivencia-al-2.0" class="marro">
									Respecte i convivència al 2.0
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/republica-catalana" class="negre">Francesc Bonastre i Santolària</a></strong><br />
								<a href="http://in.directe.cat/republica-catalana/blog/16899/democracia-de-baixa-intensitat-i-qualitat" class="marro">
									Democràcia de baixa intensitat i qualitat?
								</a>
							</td>
						</tr>
											</table>
					
				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a8e20d04' name='a8e20d04' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=acfe6d94&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acfe6d94' border='0' alt='' /></a></iframe>
<br class="p" />

</div>

				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/somrepublica-0008-junqueras-a-soraya-referendum-si-o-si"><img src="/imgzoom/300/300/52495" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1682/en-jaume-explica-la-veritat-del-seu-acomiadament#comentaris" class="taronja">
								24
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/729/somrepublica-0008-junqueras-a-soraya-referendum-si-o-si#comentaris">
									<span>Muy...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 
#23 Yo no con-vi-dal a ti pol-que tu ha-sel po-e-si-a bo-ni-ta...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="93" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>

				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/569402/trobo-a-faltar-que-es-valori-la-feina-del-psuc-en-larticulacio-dun-pais-cohesionat-dels-ca">
							<img src="/imgMini/330/110/21590" alt="ANTONI BATISTA" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/569402/trobo-a-faltar-que-es-valori-la-feina-del-psuc-en-larticulacio-dun-pais-cohesionat-dels-ca" class="negre">ANTONI BATISTA <span style="font-weight: normal" class="negre">Periodista i escriptor</span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/569402/trobo-a-faltar-que-es-valori-la-feina-del-psuc-en-larticulacio-dun-pais-cohesionat-dels-ca" class="lila"><strong>"Trobo a faltar que es valori la feina del PSUC en l‘articulació d’un país cohesionat, dels catalans d’origen i de voluntat”</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/569402/trobo-a-faltar-que-es-valori-la-feina-del-psuc-en-larticulacio-dun-pais-cohesionat-dels-ca#comentaris" class="taronja">
								44
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/569402/trobo-a-faltar-que-es-valori-la-feina-del-psuc-en-larticulacio-dun-pais-cohesionat-dels-ca#comentaris">
									<span>Ferran</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #42 Com espanyol ets covard, suposo que és veritat que la teva...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
 <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>

				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<iframe width="310" height="174" src="https://www.youtube.com/embed/OK1Tj24UhkQ" frameborder="0" allowfullscreen></iframe>
						<h3 class="negre"><a href="video/1682/en-jaume-explica-la-veritat-del-seu-acomiadament">En Jaume explica la veritat del seu acomiadament</a></h3>
						
												<a href="video/1682/en-jaume-explica-la-veritat-del-seu-acomiadament#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1681/un-jove-explica-com-albiol-ha-aconseguit-que-l-acomiadessin-per-venjanca">
											<img src="/img/80/80/52466" alt="Un jove explica com Albiol ha aconseguit que l'acomiadessin per venjança" />											<br />
											Un jove explica com Albiol ha aconseguit que l'acomiadessin per venjança
										</a>
									</li>
																		<li>
										<a href="video/1680/albiol-s-oblia-deles-disculpes-del-noi-de-19-anys">
																						<br />
											Albiol s'oblia deles disculpes del noi de 19 anys
										</a>
									</li>
																		<li>
										<a href="video/1679/video-exclusiva-la-venjanca-d-albiol-destrossa-la-carrera-professional-d-un-noi-de-19-anys">
																						<br />
											[Vídeo Exclusiva] La venjança d'Albiol destrossa la carrera professional d'un noi de 19 anys
										</a>
									</li>
																		<li>
										<a href="video/1678/el-fragment-viral-del-documental">
																						<br />
											El fragment viral del documental
										</a>
									</li>
																		<li>
										<a href="video/1677/exclusiva-violencia-de-genere-i-maltractament-animal-a-la-cavalcada-de-colau">
											<img src="/img/80/80/52416" alt="[Exclusiva] Violència de gènere i maltractament animal a la cavalcada de Colau" />											<br />
											[Exclusiva] Violència de gènere i maltractament animal a la cavalcada de Colau
										</a>
									</li>
																		<li>
										<a href="video/1676/el-comentari-d-andrea-marmol-a-partir-del-m.49">
																						<br />
											El comentari d'Andrea Mármol (a partir del m.49)
										</a>
									</li>
																		<li>
										<a href="video/1675/ousperlarepublica-la-cosa-va-de-ous-i-truites-via-ivaxsirc">
																						<br />
											#ousperlaRepública La cosa va de ous i truites via @ivaxsirc
										</a>
									</li>
																		<li>
										<a href="video/1674/puigdemont-i-el-referendum">
																						<br />
											Puigdemont i el referèndum
										</a>
									</li>
																		<li>
										<a href="video/1673/2017-cami-del-si">
											<img src="/img/80/80/52289" alt="2017 camí del Sí" />											<br />
											2017 camí del Sí
										</a>
									</li>
																		<li>
										<a href="video/1672/ser-honrat-a-espanya-es-dificil">
											<img src="/img/80/80/52261" alt="&quot;Ser honrat a Espanya és difícil&quot;" />											<br />
											&quot;Ser honrat a Espanya és difícil&quot;
										</a>
									</li>
																		<li>
										<a href="video/1671/video-el-cant-de-la-senyera-al-palau-de-la-musica-ple-d-estelades-i-crits-d-independencia">
																						<br />
											(Vídeo) el cant de la senyera al Palau de la Música ple d estelades i crits d independència
										</a>
									</li>
																		<li>
										<a href="video/1670/l-allisada-de-junqueras-a-la-premsa-amiga">
																						<br />
											L'allisada de Junqueras  a la premsa &quot;amiga&quot;
										</a>
									</li>
																		<li>
										<a href="video/1668/el-ministre-d-exteriors-farda-sobre-el-fet-que-els-joves-espanyols-hagin-d-emigrar">
											<img src="/img/80/80/52222" alt="El ministre d'exteriors farda sobre el fet que els joves espanyols hagin d'emigrar" />											<br />
											El ministre d'exteriors farda sobre el fet que els joves espanyols hagin d'emigrar
										</a>
									</li>
																		<li>
										<a href="video/1667/que-carlos-cuevas-demani-la-independencia-a-les-campanades-de-tv3">
											<img src="/img/80/80/52220" alt="Que Carlos Cuevas demani la independència a les Campanades de TV3" />											<br />
											Que Carlos Cuevas demani la independència a les Campanades de TV3
										</a>
									</li>
																		<li>
										<a href="video/1666/el-lapsus-de-ramon-pellicer-que-dona-per-feta-la-independencia">
											<img src="/img/80/80/52211" alt="El lapsus de Ramon Pellicer que dóna per feta la independència" />											<br />
											El lapsus de Ramon Pellicer que dóna per feta la independència
										</a>
									</li>
																		<li>
										<a href="video/1665/l-espot-de-l-automobil-que-trenca-esquemes">
											<img src="/img/80/80/52209" alt="L'espot de l'automòbil que trenca esquemes" />											<br />
											L'espot de l'automòbil que trenca esquemes
										</a>
									</li>
																		<li>
										<a href="video/1664/video-d-esquerra-barcelona">
																						<br />
											Vídeo d'Esquerra Barcelona
										</a>
									</li>
																		<li>
										<a href="video/1662/gol-de-messi-el-quart-i-definitiu-final-barca-4-espanyol-1">
																						<br />
											Gol de Messi, el quart i definitiu, final Barça 4 Espanyol 1
										</a>
									</li>
																		<li>
										<a href="video/1661/gol-d-alba-el-tercer-barca-4-espanyol-1">
																						<br />
											Gol d'Alba, el tercer Barça 4 Espanyol 1
										</a>
									</li>
																		<li>
										<a href="video/1660/el-segon-i-gran-gol-del-barca-3-espanyol-1">
																						<br />
											El segon i gran gol del Barça 3 Espanyol 1
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
					
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="13049" />

						<h3 class="gris"><a href="galeria/impactants-fotos-amb-menors-desmunten-la-polemica-unionista-sobre-els-fanalets#13049">Impactants fotos amb menors desmunten la polèmica unionista sobre els fanalets</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/impactants-fotos-amb-menors-desmunten-la-polemica-unionista-sobre-els-fanalets#13049">
								<img src="/img/310/300/52349" alt="Impactants fotos amb menors desmunten la polèmica unionista sobre els fanalets" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(483)', 5000 );
					</script>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a76743d1' name='a76743d1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5f41ed9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5f41ed9' border='0' alt='' /></a></iframe>

<br class="p" />

</div>
				<br /><br />										<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/616/creus-que-puigdemont-hauria-de-ser-el-primer-president-de-la-republica-catalana" class="negre"><strong>Creus que Puigdemont hauria de ser el primer president de la República Catalana?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt5720">Sí, és un actiu important per a culminar la independència</label><br class="p" />
	<input type="radio" name="enq" value="5720" id="enq_opt5720" class="radio" />
	<div class="enq_barra" style="width: 91px;"></div>
	<div class="enq_percent">91%</div>
<br class="p" /><br />
<label for="enq_opt5721">No, haurà de fer un pas al costat</label><br class="p" />
	<input type="radio" name="enq" value="5721" id="enq_opt5721" class="radio" />
	<div class="enq_barra" style="width: 9px;"></div>
	<div class="enq_percent">9%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">1121</span> vots &nbsp;&nbsp;<a href="enquesta/616/creus-que-puigdemont-hauria-de-ser-el-primer-president-de-la-republica-catalana#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">9</span></a></div>

						</div>
					</div>
									<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a9f73aae' name='a9f73aae' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a53828d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a53828d1' border='0' alt='' /></a></iframe>

				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5&appId=513448478860038";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/MONCASTELLER" data-tabs=" " data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MONCASTELLER"><a href="https://www.facebook.com/MONCASTELLER">Món Casteller</a></blockquote></div></div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="100" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>

				<br /><br />										<h2 class="seccio seccio_actualitat"><a href="actualitat">LES MÉS <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>

					<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">populars</a></div>
					<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">+ comentades</a></div>
					<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
					<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div>
								<a href="noticia/571382/puigdemont-pitja-laccelerador" class="blau">Puigdemont pitja l’accelerador</a><br />
								<span>amb 14016 lectures.</span>
							</div>
														<div>
								<a href="noticia/571368/els-comptes-a-un-pas-de-ser-aprovats-despres-dels-vots-favorables-de-la-cup-a-totes-les-co" class="blau">Els comptes, a un pas de ser aprovats després dels vots favorables de la CUP a totes les comissions</a><br />
								<span>amb 10777 lectures.</span>
							</div>
														<div>
								<a href="noticia/571325/una-eurodiputada-sueca-denuncia-maniobres-despanya-per-aturar-lacte-de-brusselles" class="blau">Una eurodiputada sueca denuncia maniobres d’Espanya per aturar l’acte de Brussel·les</a><br />
								<span>amb 9445 lectures.</span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div>
								<a href="noticia/571325/una-eurodiputada-sueca-denuncia-maniobres-despanya-per-aturar-lacte-de-brusselles" class="blau">Una eurodiputada sueca denuncia maniobres d’Espanya per aturar l’acte de Brussel·les</a><br />
								<span>amb 21 comentaris. </span>
							</div>
														<div>
								<a href="noticia/571366/el-setge-s-intensifica-el-suprem-obre-judici-oral-contra-francesc-homs-pel-9-n" class="blau">El setge s'intensifica: El Suprem obre judici oral contra Francesc Homs pel 9-N</a><br />
								<span>amb 21 comentaris. </span>
							</div>
														<div>
								<a href="noticia/571368/els-comptes-a-un-pas-de-ser-aprovats-despres-dels-vots-favorables-de-la-cup-a-totes-les-co" class="blau">Els comptes, a un pas de ser aprovats després dels vots favorables de la CUP a totes les comissions</a><br />
								<span>amb 18 comentaris. </span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div>
								De <strong><a href="noticia/571394/una-eurodiputada-de-c-s-admet-que-son-la-marca-blanca-del-pp#comentaris" class="negre">Juan Ruiz Solanes de Figueras - Gerona ESPAÑA AKA SuperCat :TUS PALABRAS RESUENAN COMO UN ZUMBIDO DE MOSCA EN MIS OIDOS</a></strong>
								<span class="gris"> el 21.01.2017 a les 13.15 h</span>
								<br />
								<a href="noticia/571394/una-eurodiputada-de-c-s-admet-que-son-la-marca-blanca-del-pp#comentaris" class="blau">
									Una eurodiputada de C's admet que són la "marca blanca" del PP
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/571394/una-eurodiputada-de-c-s-admet-que-son-la-marca-blanca-del-pp#comentaris" class="negre">Juan Ruiz Solanes de Figueras - Gerona ESPAÑA AKA SuperCat :TUS PALABRAS RESUENAN COMO UN ZUMBIDO DE MOSCA EN MIS OIDOS</a></strong>
								<span class="gris"> el 21.01.2017 a les 13.13 h</span>
								<br />
								<a href="noticia/571394/una-eurodiputada-de-c-s-admet-que-son-la-marca-blanca-del-pp#comentaris" class="blau">
									Una eurodiputada de C's admet que són la "marca blanca" del PP
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/571366/el-setge-s-intensifica-el-suprem-obre-judici-oral-contra-francesc-homs-pel-9-n#comentaris" class="negre">Josep Diaz Lerma</a></strong>
								<span class="gris"> el 21.01.2017 a les 13.09 h</span>
								<br />
								<a href="noticia/571366/el-setge-s-intensifica-el-suprem-obre-judici-oral-contra-francesc-homs-pel-9-n#comentaris" class="blau">
									El setge s'intensifica: El Suprem obre judici oral contra Francesc Homs pel 9-N
								</a>	
							</div>
													</div>
												<br class="p" />
					</div>
					<br /><br />
									<a href="https://twitter.com/directe" class="twitter-follow-button" data-show-count="false" data-lang="ca" data-size="large" data-dnt="true">Segueix a @directe</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>