<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Millo s'enreda i admet que a Catalunya no hi ha fractura social amb la seva família d'exemple ! directe!cat</title>
		<meta name="description" content="Enric Millo ha trencat el missatge de ruptura social que l&#39;unionisme pregona des de l&#39;inici del procés, el delegat del Gobierno a Catalunya s&#39;ha enredat durant l&#39;entrevista dels diumenges del 3/24 i ha admès que no hi ha fractura social: La meva família és una mostra de la pluralitat que es viu a Catalunya...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,artur mas,fractura social,millo,ortega,rigau,unionisme" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="Millo s'enreda i admet que a Catalunya no hi ha fractura social amb la seva família d'exemple" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="Enric Millo ha trencat el missatge de ruptura social que l&#39;unionisme pregona des de l&#39;inici del procés, el delegat del Gobierno a Catalunya s&#39;ha enredat durant l&#39;entrevista dels diumenges del 3/24 i ha admès que no hi ha fractura social: La meva família és una mostra de la pluralitat que es viu a Catalunya." />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/53050" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=4" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3571. Diumenge, 19 de febrer de 2017 14:55 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/dietari-2014/blog/17012/els-supervivents-i-la-capital-de-lesperanca-contra-el-155">
						<img src="http://in.directe.cat/imatges/blogaires/zugzwangcatb.jpg" class="foto" alt="El Dietari del Procés " />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/dietari-2014/blog/17012/els-supervivents-i-la-capital-de-lesperanca-contra-el-155">El Dietari del Procés </a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/dietari-2014/blog/17012/els-supervivents-i-la-capital-de-lesperanca-contra-el-155">Els supervivents i la capital de l’esperança contra el 155</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/pere-joan-barcelo/blog/17007/el-marc-mental">
						<img src="http://in.directe.cat/imatges/blogaires/h0jsmhf7_400x400.jpg" class="foto" alt="Pere Joan Barceló" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/pere-joan-barcelo/blog/17007/el-marc-mental">Pere Joan Barceló</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/pere-joan-barcelo/blog/17007/el-marc-mental">El marc mental</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">PAÍS VALENCIÀ</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->
					<li><a href="http://www.laveupv.com" target="_black"><img src="/img/laveu.png" alt="laveu" /></a></li>
				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/743020/munte-insisteix-que-el-govern-no-desobeira-amb-l-acollida-de-refugiats-si-no-pot-garantir-"><span>19.02.2017 ! 14:51 h</span> &nbsp; Munté insisteix que el Govern no desobeirà amb l'acollida de refugiats si no pot garantir-los tots els drets</a></li>
												<li><a href="acn/743019/un-terratremol-de-2-8-graus-torna-a-sacsejar-lalt-urgell-el-segon-sisme-en-12-hores"><span>19.02.2017 ! 14:23 h</span> &nbsp; Un terratrèmol de 2,8 graus torna a sacsejar l’Alt Urgell, el segon sisme en 12 hores</a></li>
												<li><a href="acn/743018/martinez-maillo-insisteix-que-el-govern-espanyol-pot-parlar-de-tot-pero-mai-de-referendum"><span>19.02.2017 ! 14:19 h</span> &nbsp; Martínez-Maillo insisteix que el govern espanyol pot "parlar de tot" però "mai de referèndum"</a></li>
												<li><a href="acn/743017/munte-nega-que-el-govern-hagi-rebut-cap-oferta-de-dialeg-de-l-estat-ni-que-hi-hagi-contact"><span>19.02.2017 ! 14:07 h</span> &nbsp; Munté nega que el Govern hagi rebut cap "oferta de diàleg" de l'Estat ni que hi hagi contactes secrets</a></li>
												<li><a href="acn/743016/mor-atropellat-un-home-de-45-anys-a-lacces-sud-est-de-manresa"><span>19.02.2017 ! 13:52 h</span> &nbsp; Mor atropellat un home de 45 anys a l’accés sud-est de Manresa</a></li>
												<li><a href="acn/743015/c-s-s-ofereix-per-negociar-l-oferta-de-rajoy-a-catalunya-perque-puigdemont-nomes-vol-parla"><span>19.02.2017 ! 13:42 h</span> &nbsp; Cs s'ofereix per negociar l'oferta de Rajoy a Catalunya perquè Puigdemont "només vol parlar d'independència"</a></li>
												<li><a href="acn/743014/la-festa-dels-traginers-de-balsareny-recupera-el-carro-de-la-bota-i-es-testimoni-d-un-casa"><span>19.02.2017 ! 13:33 h</span> &nbsp; La Festa dels Traginers de Balsareny recupera el carro de la bóta i és testimoni d'un casament "de debò"</a></li>
												<li><a href="acn/743013/millo-assegura-que-hi-ha-dialeg-a-tots-els-nivells-amb-trobades-amb-la-generalitat-no-semp-21"><span>19.02.2017 ! 13:23 h</span> &nbsp; Millo assegura que hi ha "diàleg a tots els nivells" amb trobades amb la Generalitat "no sempre a la llum pública"</a></li>
												<li><a href="acn/743012/c-s-s-ofereix-per-negociar-una-oferta-de-rajoy-a-catalunya-perque-puigdemont-nomes-vol-par"><span>19.02.2017 ! 13:19 h</span> &nbsp; C's s'ofereix per negociar una oferta de Rajoy a Catalunya perquè Puigdemont "només vol parlar d'independència"</a></li>
												<li><a href="acn/743011/tres-ferits-un-de-greu-en-una-topada-entre-un-cotxe-i-un-autocar-a-lantiga-n-ii-a-alcarras-21"><span>19.02.2017 ! 13:14 h</span> &nbsp; Tres ferits, un de greu, en una topada entre un cotxe i un autocar a l’antiga N-II a Alcarràs</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/579472/la-cup-reclama-als-seus-diputats-prou-excuses-amb-els-refugiats" title="La CUP reclama als seus diputats "prou excuses" amb els refugiats"> <span class="blau">&lt;</span> anterior</a> 
												 | 												<a href="noticia/579525/l-independentisme-garantia-d-exit-del-volemacollir" title="L'independentisme, garantia d'èxit del #VolemAcollir">següent <span class="blau">&gt;</span></a>
											</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<span class="data">Última actualització Diumenge, 19 de febrer de 2017 11:20 h</span>						
						<h3 class="blau"><a href="http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem">Millo s'enreda i admet que a Catalunya no hi ha fractura social amb la seva família d'exemple</a></h3>
												<h4 class="subtitol">Afirma que la seva família és una mostra de la pluralitat del país</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 8</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_579570_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 579570, 'Molt dolent');" onmouseout="valora_off(579570, 5, 5);" onclick="valora_article('article',579570,1, '');" onkeypress="valora_article('article',579570,1, '');" style="cursor: pointer" />
<img id="valora_579570_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 579570, 'Fluix');" onmouseout="valora_off(579570, 5, 5);" onclick="valora_article('article',579570,2, '');" onkeypress="valora_article('article',579570,2, '');" style="cursor: pointer" />
<img id="valora_579570_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 579570, 'Interessant');" onmouseout="valora_off(579570, 5, 5);" onclick="valora_article('article',579570,3, '');" onkeypress="valora_article('article',579570,3, '');" style="cursor: pointer" />
<img id="valora_579570_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 579570, 'Molt bo');" onmouseout="valora_off(579570, 5, 5);" onclick="valora_article('article',579570,4, '');" onkeypress="valora_article('article',579570,4, '');" style="cursor: pointer" />
<img id="valora_579570_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 579570, 'Excepcional');" onmouseout="valora_off(579570, 5, 5);" onclick="valora_article('article',579570,5, '');" onkeypress="valora_article('article',579570,5, '');" style="cursor: pointer" />
 <small>( <strong>5</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							Enric Millo ha trencat el missatge de ruptura social que l&#39;unionisme pregona des de l&#39;inici del procés, el delegat del Gobierno a Catalunya s&#39;ha enredat durant l&#39;entrevista dels diumenges del 3/24 i ha admès que no hi ha fractura social: "La meva família és una mostra de la pluralitat que es viu a Catalunya".
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/c5btfm4weaeg7kv.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/53050" alt="Enric Millo" title="Enric Millo" class="marc" />
							</a>
														<div class="peudefoto">Enric Millo</div>
																																										
							<hr class="apartat" />
							<h6>Comparteix</h6>	
							<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/579570" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/artur+mas">artur mas</a>, 																<a href="etiqueta/fractura+social">fractura social</a>, 																<a href="etiqueta/millo">millo</a>, 																<a href="etiqueta/ortega">ortega</a>, 																<a href="etiqueta/rigau">rigau</a>, 																<a href="etiqueta/unionisme">unionisme</a>															</div>
														

						</div>
												<div> El comentari del delegat del Gobierno rau en el fet que el seu germà és independentista. Vicenç Millo es va manifestar a les portes del TSJC el passat 6 de febrer en defensa de l&#39;expresident de la Generalitat, Artur Mas, l&#39;exvicepresidenta Joana Ortega i l&#39;exconsellera Irene Rigau per fer possible el procés participatiu del 9 de novembre del 2014. En Vicenç no només va donar suport a l&#39;expresident, també va lluir sense problemes una estelada i va afirmar sense complexos als mitjans que era el germà d&#39;Enric Millo.</div> <div>  </div> <div> <strong>Rectificació i contradicció flagrant</strong></div> <div>  </div> <div> El missatge d&#39;Enric Millo contradiu les directrius del Gobierno i l&#39;unionisme, entestat a vendre un conflicte social que no existeix. Millo, que ha vist que ha tirat per terra la política de la confrontació, ha rectificat explicant que "un referèndum no resol els problemes, manté les divisions", unes divisions que cinc minuts abans afirmava que no existien, i avisa que l&#39;Estat prepara una oferta per a Catalunya.</div> <div>  </div> <div> <strong>Embolic sobre com es pot canviar la llei</strong></div> <div>  </div> <div> El delegat ha intentat explicar com funcionen els canvis constitucionals amb un exemple estrany que també se li ha girat en contra, "imagini&#39;s que ara la gent vol que en el futbol s&#39;ha de poder tocar la pilota amb la mà. Si hi ha una majoria de gent que surt al carrer i ho demana, s&#39;hauria de canviar la norma". Millo no ha caigut en el detall que l&#39;exemple, si es canvia futbol per referèndum, és un mirall del procés català.</div> <br /> <div> <blockquote class="twitter-video" data-lang="ca"><p lang="und" dir="ltr">Quan a Millo li pregunten sobre la &quot;fractura familiar&quot; del procés posa d&#39;exemple la seva família per venir a dir que no n&#39;hi ha. Sublim <a href="https://t.co/q6fTtQMdyQ">pic.twitter.com/q6fTtQMdyQ</a></p>&mdash; Joan Solé (@JoanSole_) <a href="https://twitter.com/JoanSole_/status/833269331739938817">19 de febrer de 2017</a></blockquote></div> <div> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div> <div> <blockquote class="twitter-video" data-lang="ca"> <p dir="ltr" lang="und">  </p> </blockquote> </div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												<hr class="apartat" />
						<h6>Notícies relacionades</h6>
						<div class="relacionades">
							<ul>
															<li><a href="noticia/578165/video-millo-s-empassa-una-escridassada-i-crits-dindependencia-a-girona">[Vídeo] Millo s'empassa una escridassada i crits d’independència a Girona</a> <small><span class="gris">13.02.2017.</span></small>  
															<li><a href="noticia/575771/enric-millo-diu-que-el-seu-propi-germa-defensa-de-la-desobediencia">Enric Millo diu que el seu propi germà defensa la desobediència</a> <small><span class="gris">06.02.2017.</span></small>  
															<li><a href="noticia/573796/rajoy-i-millo-es-neguen-a-acceptar-la-realitat-sobre-el-referendum">Rajoy i Millo es neguen a acceptar la realitat sobre el referèndum</a> <small><span class="gris">01.02.2017.</span></small>  
															<li><a href="noticia/573593/jxsi-cup-i-csqp-units-contra-el-donald-trump-catala">JxSí, CUP i CSQP units contra el "Donald Trump català"</a> <small><span class="gris">31.01.2017.</span></small>  
															<li><a href="noticia/572210/millo-confirma-que-l-acte-a-brusselles-del-govern-ha-fet-molt-mal">Millo confirma que l'acte a Brussel·les del Govern ha fet molt mal</a> <small><span class="gris">25.01.2017.</span></small>  
														</ul>
						</div>
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<img src="/img/icones/lectura.png" alt="lectures" /> 8390 lectures
								<a href="http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 8 comentaris</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('579570', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/579570" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<div id="comentari_524580" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-524580"></a>
	<div class="comentari_esquerra">		<a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524580">#8</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524580"><strong>OPERACIO CATALUNYA .............Exculpen a un ex ministre por EXCESO DE &quot; CELO &quot;.  ––––-  Lo mejor Sr. ministro..................... para un EXCESO DE CELO. ––––-es tirarse al monte y.............. FOLLAR A TODAS LAS CABRAS...........</strong></a></div><div class="data_comentari">19 de febrer de 2017, 14.16 h </div>
	<p id="comentari-cnt-524580"> <br />
<br />
Vestrynge:  España està tan mal, que hay que agradecer por poder mear.............<br />
<br />
!!  OLÈ TUS......!!</p>
</div>
<br class="p" /><div id="comentari-vots-524580" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('524580', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>2</strong></span>
 &nbsp; <a onclick="votar_comentari('524580', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-524580" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(8)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('524580')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_524575" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-524575"></a>
	<div class="comentari_esquerra">		<a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524575">#7</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524575"><strong>Ernest R.</strong></a></div><div class="data_comentari">19 de febrer de 2017, 13.41 h </div>
	<p id="comentari-cnt-524575"> <br />
Lo que digui Millo no val la pena ni escoltar-ho. És com lo que diuen els trolls espanyols com el Catalanopitecus, l'Aragoneses o el Bejota, que encara que siguin tan retrassats mentals, no descarto siguin agents del CNI. I ja sabeu que tota central d'intel.ligència, la primera obligació que té és ENGANYAR ELS ENEMICS.<br />
<br />
</p>
</div>
<br class="p" /><div id="comentari-vots-524575" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('524575', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('524575', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-524575" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(7)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('524575')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_524573" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-524573"></a>
	<div class="comentari_esquerra">		<a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524573">#6</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524573"><strong>OPERACIO CATALUNYA .............Exculpen a un ex ministre por EXCESO DE &quot; CELO &quot;.  ––––-  Lo mejor Sr. ministro para un EXCESO DE CELO. ––––-es tirarse al monte y FOLLAR A TODAS LAS CABRAS...........</strong></a></div><div class="data_comentari">19 de febrer de 2017, 13.27 h </div>
	<p id="comentari-cnt-524573">   <br />
<br />
Sr Milo, els seus inicis, no son bons. REP  A TOR I DRET.......!!</p>
</div>
<br class="p" /><div id="comentari-vots-524573" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('524573', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>2</strong></span>
 &nbsp; <a onclick="votar_comentari('524573', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-524573" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(6)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('524573')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_524563" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-524563"></a>
	<div class="comentari_esquerra">		<a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524563">#5</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524563"><strong>Synera</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> Barcelona</div><div class="data_comentari">19 de febrer de 2017, 13.03 h </div>
	<p id="comentari-cnt-524563"> PRINCIPIS SOBRE EL DRET D'AUTODETERMINACIÓ DELS POBLES REFRENDATS PEL RECONEIXEMENT DE LA DUI DE KOSOVO PER LA CORT INTERNACIONAL DE JUSTÍCIA DE JULIOL 2010<br />
<br />
- No hi ha cap norma en dret internacional que prohibeixi o estigui en contra de les declaracions unilaterals d’independència<br />
- Quan hi ha una contradicció entre la legalitat constitucional d’un estat i la voluntat democràtica d’un poble part d’aquest estat, preval sempre la voluntat democràtia d’aquest poble<br />
- En una socie... <a onclick="veure_comentari('524563', 'article')">Llegir més</a></p>
</div>
<br class="p" /><div id="comentari-vots-524563" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('524563', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>4</strong></span>
 &nbsp; <a onclick="votar_comentari('524563', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>4</strong></span>
</div>
<div id="comentari-abus-524563" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(5)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('524563')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_524561" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-524561"></a>
	<div class="comentari_esquerra">		<a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524561">#4</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524561"><strong>Synera</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> Barcelona</div><div class="data_comentari">19 de febrer de 2017, 13.00 h </div>
	<p id="comentari-cnt-524561"> RESUM DE LA DECLARACIÓ DE LA COMISSIÓ DE DEFENSA DELS DRETS DE LA PERSONA DEL IL·LTRE COL·LEGI D'ADVOCATS DE BCN SOBRE EL DRET D'AUTODETERMINACIÓ (2013)<br />
<br />
"... La declaració unilateral d’independència, proclamada pel Parlament de Catalunya, estaria justificada en dret internacional en el cas que el Govern espanyol impedís la celebració de la consulta a la ciutadania sobre la creaci d’un nou Estat, o bé es negués a acceptar el resultat afirmatiu de la mateixa.<br />
<br />
La Resolució establ... <a onclick="veure_comentari('524561', 'article')">Llegir més</a></p>
</div>
<br class="p" /><div id="comentari-vots-524561" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('524561', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>4</strong></span>
 &nbsp; <a onclick="votar_comentari('524561', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>2</strong></span>
</div>
<div id="comentari-abus-524561" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(4)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('524561')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_524556" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-524556"></a>
	<div class="comentari_esquerra">		<a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524556">#3</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524556"><strong>JORDI</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> bcn</div><div class="data_comentari">19 de febrer de 2017, 12.45 h </div>
	<p id="comentari-cnt-524556"> Espanya ha començat obertament la fase repressiva. Ve el moment en el qual la desobediència i la resistència social feta de manera NO violenta serà l’instrument, l’eina, mitjançant la qual aconseguirem votar i guanyar.<br />
Arriba l’hora de la veritat. Ells ho saben i nosaltres també...<br />
<br />
http://jordicolomines.blogspot.com.es/2017/02/espanya-ja-ha-comencat-obertament-la.html<br />
</p>
</div>
<br class="p" /><div id="comentari-vots-524556" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('524556', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>2</strong></span>
 &nbsp; <a onclick="votar_comentari('524556', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-524556" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(3)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('524556')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_524554" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-524554"></a>
	<div class="comentari_esquerra">		<a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524554">#2</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524554"><strong>Miles</strong></a></div><div class="data_comentari">19 de febrer de 2017, 12.41 h </div>
	<p id="comentari-cnt-524554"> Que n'és de patètic, cada dia el PP és més ridícul</p>
</div>
<br class="p" /><div id="comentari-vots-524554" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('524554', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>2</strong></span>
 &nbsp; <a onclick="votar_comentari('524554', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-524554" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(2)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('524554')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_524550" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-524550"></a>
	<div class="comentari_esquerra">		<a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524550">#1</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem#comentari-524550"><strong>Al any 1907, Unamuno escribía a Azorín :......MERECEMOS PERDER CATALUNYA.....Es la bàrbara mentalidad CASTELLANA  !!–––Su cerebro cojonudo tiene testìculos en vez .de sesos en la mollera––––––––––––</strong></a></div><div class="data_comentari">19 de febrer de 2017, 12.26 h </div>
	<p id="comentari-cnt-524550"> <br />
<br />
Millo, el que no pot ser, es avui dir una cosa i demà  l'altre.<br />
<br />
ELS SOPARS DE NADAL, BE DONCS...,?</p>
</div>
<br class="p" /><div id="comentari-vots-524550" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('524550', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>5</strong></span>
 &nbsp; <a onclick="votar_comentari('524550', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-524550" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(1)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('524550')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '579570', 'article')">5</a> <span class="actual">10</span> <a onclick="limitacio('20', '579570', 'article')">20</a> <a onclick="limitacio('tots', '579570', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span></div>

						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<ins data-revive-zoneid="4" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/579570/millo-s-enreda-i-admet-que-a-catalunya-no-hi-ha-fractura-social-amb-la-seva-familia-d-exem">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="579570" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								 <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>


							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="13287" />

						<h3 class="gris"><a href="galeria/fotogaleria-de-la-manifestacio-volemacollir-a-barcelona#13287">FOTOGALERIA de la manifestació #VolemAcollir a Barcelona</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/fotogaleria-de-la-manifestacio-volemacollir-a-barcelona#13287">
								<img src="/img/310/300/53034" alt="FOTOGALERIA de la manifestació #VolemAcollir a Barcelona" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(487)', 5000 );
					</script>
					
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/578530/els-pocs-centenars-de-persones-que-hem-acollit-a-catalunya-estan-en-unes-condicions-misera">
							<img src="/imgMini/330/110/21809" alt="Agustí Mestre Grau " class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/578530/els-pocs-centenars-de-persones-que-hem-acollit-a-catalunya-estan-en-unes-condicions-misera" class="negre">Agustí Mestre Grau  <span style="font-weight: normal" class="negre">Voluntari català a Grècia i president de l'ONG Barcelona Human Aid</span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/578530/els-pocs-centenars-de-persones-que-hem-acollit-a-catalunya-estan-en-unes-condicions-misera" class="lila"><strong>"Els pocs centenars de persones que hem acollit a Catalunya estan en unes condicions miserables"</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/578530/els-pocs-centenars-de-persones-que-hem-acollit-a-catalunya-estan-en-unes-condicions-misera#comentaris" class="taronja">
								8
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/578530/els-pocs-centenars-de-persones-que-hem-acollit-a-catalunya-estan-en-unes-condicions-misera#comentaris">
									<span>Querido...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 
#6 La prueba que que CataluÑa es España, la teneis en el hecho...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
															<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/joan-lladonet">
									<img src="http://in.directe.cat/img/40/40/4702" alt="Joan Lladonet" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/joan-lladonet" class="negre">Joan Lladonet</a></strong><br />
								<a href="http://in.directe.cat/joan-lladonet/blog/17013/sense-dret-a-decidir-sols-queda-tirania-i-servilisme" class="marro">
									Sense dret a decidir, sols queda tirania i servilisme
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/8644" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/17012/els-supervivents-i-la-capital-de-lesperanca-contra-el-155" class="marro">
									Els supervivents i la capital de l’esperança contra el 155
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/contes-den-jan-bosch" class="negre">Joan Guerola</a></strong><br />
								<a href="http://in.directe.cat/contes-den-jan-bosch/blog/17008/contes-den-jan-bosch-133-millor-callar-4" class="marro">
									Contes d'en Jan Bosch 133 Millor callar 4
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/el-comunicado">
									<img src="http://in.directe.cat/img/40/40/5687" alt="El Comunicado - JL Herrera " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/el-comunicado" class="negre">El Comunicado - JL Herrera </a></strong><br />
								<a href="http://in.directe.cat/el-comunicado/blog/17011/tercera-via-el-enroque" class="marro">
									Tercera Vía: El Enroque
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/pere-joan-barcelo">
									<img src="http://in.directe.cat/img/40/40/8989" alt="Pere Joan Barceló" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/pere-joan-barcelo" class="negre">Pere Joan Barceló</a></strong><br />
								<a href="http://in.directe.cat/pere-joan-barcelo/blog/17007/el-marc-mental" class="marro">
									El marc mental
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/josep-huguet">
									<img src="http://in.directe.cat/img/40/40/3097" alt="Josep Huguet" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-huguet" class="negre">Josep Huguet</a></strong><br />
								<a href="http://in.directe.cat/josep-huguet/blog/17005/economistes-per-a-que" class="marro">
									ECONOMISTES PER A QUÈ?
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/la-meva-mirada">
									<img src="http://in.directe.cat/img/40/40/4214" alt="Xavier Guarque" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/la-meva-mirada" class="negre">Xavier Guarque</a></strong><br />
								<a href="http://in.directe.cat/la-meva-mirada/blog/17003/sempre-tornant-a-la-casella-de-sortida" class="marro">
									Sempre tornant a la casella de sortida
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/marc-solsona-i-aixala">
									<img src="http://in.directe.cat/img/40/40/9026" alt="Marc Solsona i Aixalà" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/marc-solsona-i-aixala" class="negre">Marc Solsona i Aixalà</a></strong><br />
								<a href="http://in.directe.cat/marc-solsona-i-aixala/blog/17001/la-realitat-supera-la-ficcio-9njudicipolitic" class="marro">
									La realitat supera la ficció. #9Njudicipolític
								</a>
							</td>
						</tr>
											</table>
					
				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a8e20d04' name='a8e20d04' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=acfe6d94&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acfe6d94' border='0' alt='' /></a></iframe>
<br class="p" />

</div>

				<br /><br />					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/578379/lenquesta-telefonica-de-ciudadanos-que-questiona-arrimadas#comentaris" class="gris_clar comentaris">2
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/578379/lenquesta-telefonica-de-ciudadanos-que-questiona-arrimadas">L’enquesta per telèfon de C's que qüestiona Arrimadas</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/578379/lenquesta-telefonica-de-ciudadanos-que-questiona-arrimadas" title="">
							<img src="/imgMini/100/100/21754" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/576332/ser-antifeixista-es-ser-un-fumeta#comentaris" class="gris_clar comentaris">3
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/576332/ser-antifeixista-es-ser-un-fumeta">Ser antifeixista és ser un fumeta</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/576332/ser-antifeixista-es-ser-un-fumeta" title="">
							<img src="/imgMini/100/100/21380" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/572827/una-alcaldessa-amb-un-gaudi#comentaris" class="gris_clar comentaris">1
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/572827/una-alcaldessa-amb-un-gaudi">Una alcaldessa amb un Gaudí?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/572827/una-alcaldessa-amb-un-gaudi" title="">
							<img src="/imgMini/100/100/21680" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a3e318af' name='a3e318af' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='600'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4259c15&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=76&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4259c15' border='0' alt='' /></a></iframe>

				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/578097/no-cal-espanyolitzar-el-volemacollir" class="negre">No cal espanyolitzar el #VolemAcollir</a></h3>
						<p> Ahir milers de catalans es van sentir orfes en la campanya a favor d’integrar refugiats.Uns discursos demagogs al Palau Sant Jordi en clau aliena a la voluntat dels catalans, que sempre han demostrat interès en acollir,  van defraudar molts ...
							<a href="http://www.directe.cat/editorial/578097/no-cal-espanyolitzar-el-volemacollir" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/578097/no-cal-espanyolitzar-el-volemacollir#comentaris" class="taronja">
								21
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/578097/no-cal-espanyolitzar-el-volemacollir#comentaris">
									<span>Fd'A</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 És trist que la veu pública estigui en boca de personatges...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a408b88b' name='a408b88b' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=90&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a7801fda&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=90&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7801fda' border='0' alt='' /></a></iframe>

				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0012-somrepublica-el-judici-del-9n-vist-a-ulls-del-mestre-puyal"><img src="/imgzoom/300/300/52820" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1701/video-maduro-amenaca-a-rojoy-assassi-et-cauran-les-dents-si-vens-a-venecuela-1#comentaris" class="taronja">
								19
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/734/0012-somrepublica-el-judici-del-9n-vist-a-ulls-del-mestre-puyal#comentaris">
									<span>|| || ★ ||...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 

#18 


Bejota, ja pots posar tots el Nota Bene que vulguis, que...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="101" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a43e8ad8' name='a43e8ad8' src='http://ads.catmedia.cat/www/delivery/afr.php?resize=1&zoneid=48&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a9332a22&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=48&cb=INSERT_RANDOM_NUMBER_HERE&n=a9332a22' border='0' alt='' /></a></iframe>
<br class="p" />

</div>


				<br /><br />										<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/618/les-paraules-de-jordievole-tanimen-a-participar-a-la-manifestacio-volemacollir-del-18f" class="negre"><strong>Les paraules de @jordievole t’animen a participar a la manifestació #VolemAcollir del 18F?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt5749">Sí</label><br class="p" />
	<input type="radio" name="enq" value="5749" id="enq_opt5749" class="radio" />
	<div class="enq_barra" style="width: 10px;"></div>
	<div class="enq_percent">10%</div>
<br class="p" /><br />
<label for="enq_opt5750">Sí, però hi aniré amb estelades</label><br class="p" />
	<input type="radio" name="enq" value="5750" id="enq_opt5750" class="radio" />
	<div class="enq_barra" style="width: 34px;"></div>
	<div class="enq_percent">34%</div>
<br class="p" /><br />
<label for="enq_opt5751">No, han tingut un efecte contrari </label><br class="p" />
	<input type="radio" name="enq" value="5751" id="enq_opt5751" class="radio" />
	<div class="enq_barra" style="width: 56px;"></div>
	<div class="enq_percent">56%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">1262</span> vots &nbsp;&nbsp;<a href="enquesta/618/les-paraules-de-jordievole-tanimen-a-participar-a-la-manifestacio-volemacollir-del-18f#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">6</span></a></div>

						</div>
					</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="93" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
 <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="55" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>
				<br /><br />				<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a9f73aae' name='a9f73aae' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a53828d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a53828d1' border='0' alt='' /></a></iframe>

				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<iframe width="310" height="174" src="https://www.youtube.com/embed/5GPMjkNKTx8" frameborder="0" allowfullscreen></iframe>
						<h3 class="negre"><a href="video/1701/video-maduro-amenaca-a-rojoy-assassi-et-cauran-les-dents-si-vens-a-venecuela-1">[Vídeo] Maduro amenaça a Rojoy: &quot;Assassí, et cauran les dents si vens a Veneçuela&quot;</a></h3>
						
												<a href="video/1701/video-maduro-amenaca-a-rojoy-assassi-et-cauran-les-dents-si-vens-a-venecuela-1#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1699/la-part-sobre-catalunya-de-l-entrevista-a-partir-del-m.35-40-i-el-moment-de-la-rectificaci">
																						<br />
											La part sobre Catalunya de l'entrevista (a partir del m.35:40) i el moment de la rectificació (38:30)
										</a>
									</li>
																		<li>
										<a href="video/1698/magaldi-refusa-parlar-catala">
											<img src="/img/80/80/52837" alt="Magaldi refusa parlar català" />											<br />
											Magaldi refusa parlar català
										</a>
									</li>
																		<li>
										<a href="video/1697/millo-escridassat-i-rebut-amb-crits-d-independencia-a-girona">
																						<br />
											Millo, escridassat i rebut amb crits d'independència a Girona
										</a>
									</li>
																		<li>
										<a href="video/1696/la-resposta-de-dolors-bassa-a-jordi-evole">
																						<br />
											La resposta de Dolors Bassa a Jordi Évole
										</a>
									</li>
																		<li>
										<a href="video/1695/reviu-el-cami-dels-acusats-de-la-placa-sant-jaume-fins-l-arc-de-triomf">
											<img src="/img/80/80/52758" alt="Reviu el camí dels acusats de la Plaça Sant Jaume fins l'Arc de Triomf" />											<br />
											Reviu el camí dels acusats de la Plaça Sant Jaume fins l'Arc de Triomf
										</a>
									</li>
																		<li>
										<a href="video/1694/l-eurodiputat-del-pp-gonzalez-pons-fent-un-discurs-sobre-les-lleis-que-van-en-contra-de-la">
											<img src="/img/80/80/52673" alt="L'eurodiputat del PP González Pons fent un discurs sobre les lleis que van en contra de la democràcia" />											<br />
											L'eurodiputat del PP González Pons fent un discurs sobre les lleis que van en contra de la democràcia
										</a>
									</li>
																		<li>
										<a href="video/1693/les-preguntes-de-tot-o-res">
																						<br />
											Les preguntes de 'Tot o res'
										</a>
									</li>
																		<li>
										<a href="video/1692/l-entrevista-a-sanchez-a-partir-del-minut-1-17-30-i-el-moment-en-que-alerta-de-la-presenci">
											<img src="/img/80/80/52638" alt="L'entrevista a Sànchez (a partir del minut 1:17:30 i el moment en què alerta de la presència de la intel·ligència espanyola a Catalunya a partir del minut 1:25:45)" />											<br />
											L'entrevista a Sànchez (a partir del minut 1:17:30 i el moment en què alerta de la presència de la intel·ligència espanyola a Catalunya a partir del minut 1:25:45)
										</a>
									</li>
																		<li>
										<a href="video/1690/l-audio-de-l-entrevista-a-junqueras-minut-16">
																						<br />
											L'àudio de l'entrevista a Junqueras (minut 16)
										</a>
									</li>
																		<li>
										<a href="video/1689/junqueras-explica-que-la-generalitat-te-dades-fiscals-de-tots-els-catalans-minut-47">
																						<br />
											Junqueras explica que la Generalitat té dades fiscals de tots els catalans (minut 47)
										</a>
									</li>
																		<li>
										<a href="video/1688/tractorada">
																						<br />
											Tractorada
										</a>
									</li>
																		<li>
										<a href="video/1687/rajoy-admet-que-espanya-tindria-problemes-descomunals-sense-els-diners-dels-catalans">
																						<br />
											Rajoy admet que Espanya tindria &quot;problemes descomunals&quot; sense els diners dels Catalans
										</a>
									</li>
																		<li>
										<a href="video/1685/l-editorial-de-terribas-de-les-8-del-mati">
																						<br />
											L'editorial de Terribas de les 8 del matí
										</a>
									</li>
																		<li>
										<a href="video/1682/en-jaume-explica-la-veritat-del-seu-acomiadament">
											<img src="/img/80/80/52489" alt="En Jaume explica la veritat del seu acomiadament" />											<br />
											En Jaume explica la veritat del seu acomiadament
										</a>
									</li>
																		<li>
										<a href="video/1681/un-jove-explica-com-albiol-ha-aconseguit-que-l-acomiadessin-per-venjanca">
											<img src="/img/80/80/52466" alt="Un jove explica com Albiol ha aconseguit que l'acomiadessin per venjança" />											<br />
											Un jove explica com Albiol ha aconseguit que l'acomiadessin per venjança
										</a>
									</li>
																		<li>
										<a href="video/1680/albiol-s-oblia-deles-disculpes-del-noi-de-19-anys">
																						<br />
											Albiol s'oblia deles disculpes del noi de 19 anys
										</a>
									</li>
																		<li>
										<a href="video/1679/video-exclusiva-la-venjanca-d-albiol-destrossa-la-carrera-professional-d-un-noi-de-19-anys">
																						<br />
											[Vídeo Exclusiva] La venjança d'Albiol destrossa la carrera professional d'un noi de 19 anys
										</a>
									</li>
																		<li>
										<a href="video/1678/el-fragment-viral-del-documental">
																						<br />
											El fragment viral del documental
										</a>
									</li>
																		<li>
										<a href="video/1677/exclusiva-violencia-de-genere-i-maltractament-animal-a-la-cavalcada-de-colau">
											<img src="/img/80/80/52416" alt="[Exclusiva] Violència de gènere i maltractament animal a la cavalcada de Colau" />											<br />
											[Exclusiva] Violència de gènere i maltractament animal a la cavalcada de Colau
										</a>
									</li>
																		<li>
										<a href="video/1676/el-comentari-d-andrea-marmol-a-partir-del-m.49">
																						<br />
											El comentari d'Andrea Mármol (a partir del m.49)
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5&appId=513448478860038";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/MONCASTELLER" data-tabs=" " data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MONCASTELLER"><a href="https://www.facebook.com/MONCASTELLER">Món Casteller</a></blockquote></div></div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="100" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />										<h2 class="seccio seccio_actualitat"><a href="actualitat">LES MÉS <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>

					<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">populars</a></div>
					<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">+ comentades</a></div>
					<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
					<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div>
								<a href="noticia/579347/llico-social-de-l-independentisme-en-la-marxa-del-volemacollir" class="blau">Lliçó social de l'independentisme en la marxa del #VolemAcollir</a><br />
								<span>amb 17042 lectures.</span>
							</div>
														<div>
								<a href="noticia/579242/no-es-limperi-de-la-llei-es-la-llei-de-limperi" class="blau">No és l’imperi de la llei, és la llei de l’imperi</a><br />
								<span>amb 14777 lectures.</span>
							</div>
														<div>
								<a href="noticia/579471/arrimadas-no-deixa-la-demagogia-ni-en-la-manifestacio-volemacollir" class="blau">Arrimadas no deixa la demagògia ni en la manifestació #VolemAcollir</a><br />
								<span>amb 14404 lectures.</span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div>
								<a href="noticia/579471/arrimadas-no-deixa-la-demagogia-ni-en-la-manifestacio-volemacollir" class="blau">Arrimadas no deixa la demagògia ni en la manifestació #VolemAcollir</a><br />
								<span>amb 13 comentaris. </span>
							</div>
														<div>
								<a href="noticia/579242/no-es-limperi-de-la-llei-es-la-llei-de-limperi" class="blau">No és l’imperi de la llei, és la llei de l’imperi</a><br />
								<span>amb 10 comentaris. </span>
							</div>
														<div>
								<a href="noticia/579525/l-independentisme-garantia-d-exit-del-volemacollir" class="blau">L'independentisme, garantia d'èxit del #VolemAcollir</a><br />
								<span>amb 9 comentaris. </span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div>
								De <strong><a href="noticia/579630/rtve-va-censurar-les-imatges-del-volemacollir-on-hi-sortien-estelades#comentaris" class="negre">Al any 1907, Unamuno escribía a Azorín :......MERECEMOS PERDER CATALUNYA.....Es la bàrbara mentalidad CASTELLANA  !!–––Su cerebro cojonudo tiene testìculos en vez .de sesos en la mollera––––––––––––</a></strong>
								<span class="gris"> el 19.02.2017 a les 14.35 h</span>
								<br />
								<a href="noticia/579630/rtve-va-censurar-les-imatges-del-volemacollir-on-hi-sortien-estelades#comentaris" class="blau">
									RTVE va censurar les imatges del #VolemAcollir on hi sortien estelades
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/579525/l-independentisme-garantia-d-exit-del-volemacollir#comentaris" class="negre">OPERACIO CATALUNYA .............Exculpen a un ex ministre por EXCESO DE &quot; CELO &quot;.  ––––-  Lo mejor Sr. ministro..................... para un EXCESO DE CELO. ––––-es tirarse al monte y.............. FOLLAR A TODAS LAS CABRAS...........</a></strong>
								<span class="gris"> el 19.02.2017 a les 14.24 h</span>
								<br />
								<a href="noticia/579525/l-independentisme-garantia-d-exit-del-volemacollir#comentaris" class="blau">
									L'independentisme, garantia d'èxit del #VolemAcollir
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/579471/arrimadas-no-deixa-la-demagogia-ni-en-la-manifestacio-volemacollir#comentaris" class="negre">OPERACIO CATALUNYA .............Exculpen a un ex ministre por EXCESO DE &quot; CELO &quot;.  ––––-  Lo mejor Sr. ministro..................... para un EXCESO DE CELO. ––––-es tirarse al monte y.............. FOLLAR A TODAS LAS CABRAS...........</a></strong>
								<span class="gris"> el 19.02.2017 a les 14.21 h</span>
								<br />
								<a href="noticia/579471/arrimadas-no-deixa-la-demagogia-ni-en-la-manifestacio-volemacollir#comentaris" class="blau">
									Arrimadas no deixa la demagògia ni en la manifestació #VolemAcollir
								</a>	
							</div>
													</div>
												<br class="p" />
					</div>
					<br /><br />
									<a href="https://twitter.com/directe" class="twitter-follow-button" data-show-count="false" data-lang="ca" data-size="large" data-dnt="true">Segueix a @directe</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>
				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>