<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Puigdemont se salta la diplomàcia espanyola i explicarà el procés a Hardvard ! directe!cat</title>
		<meta name="description" content="Nova victòria de la gestió internacional de Catalunya per explicar al món el procés i les ànsies catalanes de votar en un referèndum per a decidir el seu futur. La diplomàcia espanyola veurà impotent com el president de la Generalitat, Carles Puigdemont, farà un viatge oficial als Estats Units on, entre diferents actes, oferirà una conferència a Harvard, Massachusetts a finals d&#39;aquest mes de març...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,carles puigdemont,diplomacia,Harvard,internacionalització,proces" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="Puigdemont se salta la diplomàcia espanyola i explicarà el procés a Hardvard" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="Nova victòria de la gestió internacional de Catalunya per explicar al món el procés i les ànsies catalanes de votar en un referèndum per a decidir el seu futur. La diplomàcia espanyola veurà impotent com el president de la Generalitat, Carles Puigdemont, farà un viatge oficial als Estats Units on, entre diferents actes, oferirà una conferència a Harvard, Massachusetts a finals d&#39;aquest mes de març." />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/53341" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=4" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3596. Dijous, 16 de març de 2017 19:34 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/miquel-estruch/blog/17111/lextincio-dels-dons">
						<img src="http://in.directe.cat/imatges/blogaires/met2.jpg" class="foto" alt="Miquel Estruch" />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/miquel-estruch/blog/17111/lextincio-dels-dons">Miquel Estruch</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/miquel-estruch/blog/17111/lextincio-dels-dons">L'extinció dels Dons</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/dietari-2014/blog/17110/dia-despeculacions-inevitables-sobre-els-secrets-mes-ben-guardats">
						<img src="http://in.directe.cat/imatges/blogaires/zugzwangcatb.jpg" class="foto" alt="El Dietari del Procés " />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/dietari-2014/blog/17110/dia-despeculacions-inevitables-sobre-els-secrets-mes-ben-guardats">El Dietari del Procés </a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/dietari-2014/blog/17110/dia-despeculacions-inevitables-sobre-els-secrets-mes-ben-guardats">Dia d’especulacions inevitables sobre els secrets més ben guardats</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">PAÍS VALENCIÀ</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->
					<li><a href="http://www.laveupv.com" target="_black"><img src="/img/laveu.png" alt="laveu" /></a></li>
				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/745990/trobades-restes-romanes-dun-indret-dedicat-al-transport-del-vi-al-carrer-rectoria-de-gava"><span>16.03.2017 ! 19:28 h</span> &nbsp; Trobades restes romanes d’un indret dedicat al transport del vi al carrer Rectoria de Gavà</a></li>
												<li><a href="acn/745989/el-sindic-de-greuges-crida-a-equilibrar-les-festes-i-el-dret-a-la-convivencia-a-la-part-al"><span>16.03.2017 ! 19:27 h</span> &nbsp; El Síndic de Greuges crida a “equilibrar” les festes i el dret a la convivència a la Part Alta de Tarragona</a></li>
												<li><a href="acn/745988/obertament-no-creu-que-la-solucio-a-casos-com-l-agressio-de-berga-sigui-enfortir-la-xarxa-"><span>16.03.2017 ! 19:24 h</span> &nbsp; Obertament no creu que la solució a casos com l'agressió de Berga sigui enfortir la xarxa d'internament psiquiàtric</a></li>
												<li><a href="acn/745987/romeva-denuncia-a-sky-news-que-catalunya-rep-atacs-a-traves-de-la-judicialitzacio-de-la-po"><span>16.03.2017 ! 19:00 h</span> &nbsp; Romeva denuncia a Sky News que Catalunya rep “atacs” a través de la judicialització de la política</a></li>
												<li><a href="acn/745986/de-la-mata-deixa-en-llibertat-el-propietari-de-lempresa-cat-helicopters-despres-de-prendre"><span>16.03.2017 ! 18:58 h</span> &nbsp; De la Mata deixa en llibertat el propietari de l’empresa Cat Helicòpters després de prendre-li declaració</a></li>
												<li><a href="acn/745985/hazte-oir-comenca-una-gira-per-catalunya-per-presentar-el-seu-autobus-amb-un-nou-missatge-"><span>16.03.2017 ! 18:50 h</span> &nbsp; Hazte Oir comença una gira per Catalunya per presentar el seu autobús amb un nou missatge transfòbic</a></li>
												<li><a href="acn/745984/detenen-a-abrera-quatre-homes-enxampats-in-fraganti-quan-volien-robar-en-un-domicili"><span>16.03.2017 ! 18:47 h</span> &nbsp; Detenen a Abrera quatre homes enxampats ‘in fraganti’ quan volien robar en un domicili</a></li>
												<li><a href="acn/745983/l-audiencia-de-lleida-torna-a-fixar-el-judici-a-un-acusat-d-abusos-sexuals-suspes-per-inex"><span>16.03.2017 ! 18:41 h</span> &nbsp; L'Audiència de Lleida torna a fixar el judici a un acusat d'abusos sexuals, suspès per inexperiència de la seva advocada</a></li>
												<li><a href="acn/745982/baiget-defensa-la-transicio-cap-a-les-renovables-i-la-mobilitat-electrica-en-la-presentaci"><span>16.03.2017 ! 18:27 h</span> &nbsp; Baiget defensa la transició cap a les renovables i la mobilitat elèctrica en la presentació del PNTE al Parlament</a></li>
												<li><a href="acn/745981/el-brot-de-gastroenteritis-a-una-escola-de-sant-cugat-afecta-273-persones"><span>16.03.2017 ! 18:23 h</span> &nbsp; El brot de gastroenteritis a una escola de Sant Cugat afecta 273 persones</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/588428/el-tuitaire-que-va-fer-mofa-de-la-mort-de-catalans-a-germanwings-condemnat-a-fer-un-curs-d" title="El tuitaire que va fer mofa de la mort de catalans a Germanwings, condemnat a fer un curs de DDHH"> <span class="blau">&lt;</span> anterior</a> 
																							</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/internacional">Internacional</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<span class="data">Última actualització Dijous, 16 de març de 2017 18:40 h</span>						
						<h3 class="blau"><a href="http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard">Puigdemont se salta la diplomàcia espanyola i explicarà el procés a Hardvard</a></h3>
												<h4 class="subtitol">Parlarà sobre Catalunya, Escòcia i Califòrnia</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 1</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_588630_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 588630, 'Molt dolent');" onmouseout="valora_off(588630, 5, 5);" onclick="valora_article('article',588630,1, '');" onkeypress="valora_article('article',588630,1, '');" style="cursor: pointer" />
<img id="valora_588630_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 588630, 'Fluix');" onmouseout="valora_off(588630, 5, 5);" onclick="valora_article('article',588630,2, '');" onkeypress="valora_article('article',588630,2, '');" style="cursor: pointer" />
<img id="valora_588630_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 588630, 'Interessant');" onmouseout="valora_off(588630, 5, 5);" onclick="valora_article('article',588630,3, '');" onkeypress="valora_article('article',588630,3, '');" style="cursor: pointer" />
<img id="valora_588630_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 588630, 'Molt bo');" onmouseout="valora_off(588630, 5, 5);" onclick="valora_article('article',588630,4, '');" onkeypress="valora_article('article',588630,4, '');" style="cursor: pointer" />
<img id="valora_588630_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 588630, 'Excepcional');" onmouseout="valora_off(588630, 5, 5);" onclick="valora_article('article',588630,5, '');" onkeypress="valora_article('article',588630,5, '');" style="cursor: pointer" />
 <small>( <strong>2</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							Nova victòria de la gestió internacional de Catalunya per explicar al món el procés i les ànsies catalanes de votar en un referèndum per a decidir el seu futur. La diplomàcia espanyola veurà impotent com el president de la Generalitat, Carles Puigdemont, farà un viatge oficial als Estats Units on, entre diferents actes, oferirà una conferència a Harvard, Massachusetts a finals d&#39;aquest mes de març.
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/puigdemont.png" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/53341" alt="carles puigdemont" title="Carles Puigdemont al Parlament" class="marc" />
							</a>
														<div class="peudefoto">Carles Puigdemont al Parlament</div>
																																										
							<hr class="apartat" />
							<h6>Comparteix</h6>	
							<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/588630" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/carles+puigdemont">carles puigdemont</a>, 																<a href="etiqueta/diplomacia">diplomacia</a>, 																<a href="etiqueta/Harvard">Harvard</a>, 																<a href="etiqueta/internacionalitzaci%C3%B3">internacionalització</a>, 																<a href="etiqueta/proces">proces</a>															</div>
														

						</div>
												<div> Dilluns 27 de març la diplomàcia espanyola veurà impotent com Carles Puigdemont parlarà del procés a Hardvard, on ha estat convidat a explicar el moviment sobiranista en un col·loqui al costat del professor José Manuel Martínez Sierra.</div> <div>  </div> <div> Sota el nom &#39;Catalunya, Escòcia i el Calexit&#39;, el col·loqui al qual ha estat convidat s&#39;emmarca en un seminari organitzat per la universitat sobre les noves democràcies europees, que va començar dilluns 23 de gener i finalitzarà el dilluns 1 de maig.</div> <div>  </div> <div> La visita d&#39;Puigdemont al centre de Masachussets arriba poques setmanes després que l&#39;expresident Artur Mas pronunciés una conferència sobre el procés sobiranista i el referèndum a la Harvard Law School.</div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												<hr class="apartat" />
						<h6>Notícies relacionades</h6>
						<div class="relacionades">
							<ul>
															<li><a href="noticia/583995/mas-registra-un-ple-en-una-conferencia-a-harvard-tot-i-les-sospites-de-boicot-espanyol">Mas registra un ple en una conferència a Harvard tot i les sospites de boicot espanyol</a> <small><span class="gris">05.03.2017.</span></small>  
															<li><a href="noticia/583700/scc-evidencia-la-seva-frustracio-enviant-una-carta-a-harvard-contra-mas">SCC evidencia la seva frustració enviant una carta a Harvard contra Mas</a> <small><span class="gris">03.03.2017.</span></small>  
															<li><a href="noticia/583081/mas-marca-un-gol-a-la-diplomacia-espanyola-i-explicara-el-proces-a-oxford-i-harvard">Mas marca un gol a la diplomàcia espanyola i explicarà el procés a Oxford i Harvard</a> <small><span class="gris">01.03.2017.</span></small>  
															<li><a href="noticia/570812/la-prestigiosa-foreign-affairs-diu-que-catalunya-fa-500-anys-que-es-vol-independitzar">La prestigiosa ‘Foreign Affairs’ diu que Catalunya fa 500 anys que es vol independitzar</a> <small><span class="gris">18.01.2017.</span></small>  
														</ul>
						</div>
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 416 lectures-->
								<a href="http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> Un comentari</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('588630', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/588630" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<div id="comentari_528738" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-528738"></a>
	<div class="comentari_esquerra">		<a href="noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard#comentari-528738">#1</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard#comentari-528738"><strong>Vicenç Ramoneda i Ullar</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> Sentmenat - República de Catalunya</div><div class="data_comentari">16 de març de 2017, 19.16 h </div>
	<p id="comentari-cnt-528738"> En Rajoy també ha estat convidat però. . . . <a href="http://olegif.com/bin/gifs/00/28/83.gif" target="_blank">http://olegif.com/bin/gifs/00/28/83.gif</a></p>
</div>
<br class="p" /><div id="comentari-vots-528738" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('528738', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('528738', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-528738" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(1)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('528738')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '588630', 'article')">5</a> <span class="actual">10</span> <a onclick="limitacio('20', '588630', 'article')">20</a> <a onclick="limitacio('tots', '588630', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span></div>

						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<ins data-revive-zoneid="4" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/588630/puigdemont-se-salta-la-diplomacia-espanyola-i-explicara-el-proces-a-hardvard">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="588630" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								   <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/586906/quant-han-rebut-godo-i-zeta-per-anar-contra-la-independencia" class="negre">Quant han rebut Godó i Zeta per anar contra la independència? (2)</a></h3>
						<p> Si l’editorial de la setmana passada ha estat la més vista en els 10 anys d’història del directe!cat, també ha estat la que més preguntes ha comportat. De de quines xifres parlem? doncs aquí ho teniu: els dos grups mediàtics, només ...
							<a href="http://www.directe.cat/editorial/586906/quant-han-rebut-godo-i-zeta-per-anar-contra-la-independencia" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/586906/quant-han-rebut-godo-i-zeta-per-anar-contra-la-independencia#comentaris" class="taronja">
								51
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/586906/quant-han-rebut-godo-i-zeta-per-anar-contra-la-independencia#comentaris">
									<span>|| || ★ ||...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 



#46  "ESTE LUNES, EL PRESIDENTE BARACK OBAMA" diu el SUBNORMAL...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
					
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0016-somrepublica-el-calvari-de-cdc-i-la-traicio-d-iceta-al-psc-segons-el-mestre-puyal"><img src="/imgzoom/300/300/53304" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1710/video-lespavilat-den-pedrerol-s-equivoca-i-dona-per-eliminat-el-barca#comentaris" class="taronja">
								13
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/738/0016-somrepublica-el-calvari-de-cdc-i-la-traicio-d-iceta-al-psc-segons-el-mestre-puyal#comentaris">
									<span>|| || ★ ||...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 


Quina pena que fa la pobre Caguetesneses #4 #8 #11 , que encara...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/inversions-financeres" class="negre">Fran Miralles</a></strong><br />
								<a href="http://in.directe.cat/inversions-financeres/blog/17109/anunciada-la-plataforma-4.0-de-iq-option" class="marro">
									Anunciada la plataforma 4.0 de IQ Option
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/17112/els-rebels-de-siria-diuen-que-guanyaran-ho-aconseguiran-15032017" class="marro">
									Els rebels de Síria diuen que guanyaran: ho aconseguiran? (15/03/2017)
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/miquel-estruch">
									<img src="http://in.directe.cat/img/40/40/5584" alt="Miquel Estruch" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/miquel-estruch" class="negre">Miquel Estruch</a></strong><br />
								<a href="http://in.directe.cat/miquel-estruch/blog/17111/lextincio-dels-dons" class="marro">
									L'extinció dels Dons
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/8644" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/17110/dia-despeculacions-inevitables-sobre-els-secrets-mes-ben-guardats" class="marro">
									Dia d’especulacions inevitables sobre els secrets més ben guardats
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/mayte-rivero">
									<img src="http://in.directe.cat/img/40/40/9089" alt="Mayte Rivero" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/mayte-rivero" class="negre">Mayte Rivero</a></strong><br />
								<a href="http://in.directe.cat/mayte-rivero/blog/17104/es-nota-la-cura-i-tambe-els-efectes" class="marro">
									ES NOTA LA CURA I TAMBÉ ELS EFECTES
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/xai-negre">
									<img src="http://in.directe.cat/img/40/40/8046" alt="Xai Negre" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/xai-negre" class="negre">Xai Negre</a></strong><br />
								<a href="http://in.directe.cat/xai-negre/blog/17103/article-catalunya-si-a-dret-voler-ser-pais" class="marro">
									ARTICLE --- CATALUNYA SÍ A DRET VOLER SER PAÍS
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/la-meva-mirada">
									<img src="http://in.directe.cat/img/40/40/4214" alt="Xavier Guarque" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/la-meva-mirada" class="negre">Xavier Guarque</a></strong><br />
								<a href="http://in.directe.cat/la-meva-mirada/blog/17102/el-que-interessa" class="marro">
									El que interessa
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/republica-catalana" class="negre">Francesc Bonastre i Santolària</a></strong><br />
								<a href="http://in.directe.cat/republica-catalana/blog/17100/que-no-ens-enganyin-ni-facin-por" class="marro">
									Que no ens enganyin ni facin por
								</a>
							</td>
						</tr>
											</table>
					
				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a8e20d04' name='a8e20d04' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=acfe6d94&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acfe6d94' border='0' alt='' /></a></iframe>
<br class="p" />

</div>

				<br /><br />				<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a48f819f' name='a48f819f' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a52330cf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a52330cf' border='0' alt='' /></a></iframe>

				<br /><br />					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/584786/el-madrid-pot-fer-anar-de-cul-la-caixa#comentaris" class="gris_clar comentaris">7
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/584786/el-madrid-pot-fer-anar-de-cul-la-caixa">La Caixa fa el Madrid més culer de la història</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/584786/el-madrid-pot-fer-anar-de-cul-la-caixa" title="Muntatge de com quedaria el logo de Caixabank a l'equipació del Real Madrid">
							<img src="/imgMini/100/100/21968" alt="Muntatge de com quedaria el logo de Caixabank a l'equipació del Real Madrid" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/583089/els-amics-de-les-arts-plagien-coldplay#comentaris" class="gris_clar comentaris">13
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/583089/els-amics-de-les-arts-plagien-coldplay">Els Amics de les Arts plagien Coldplay?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/583089/els-amics-de-les-arts-plagien-coldplay" title="">
							<img src="/imgMini/100/100/21916" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/580954/cuni-i-baste-emprenyats-amb-puigdemont-i-junqueras-per-no-confirmar-l-exclusiva#comentaris" class="gris_clar comentaris">8
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/580954/cuni-i-baste-emprenyats-amb-puigdemont-i-junqueras-per-no-confirmar-l-exclusiva">Cuní i Basté emprenyats amb Puigdemont i Junqueras per no confirmar "l'exclusiva"</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/580954/cuni-i-baste-emprenyats-amb-puigdemont-i-junqueras-per-no-confirmar-l-exclusiva" title="">
							<img src="/img/100/100/53104" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="13326" />

						<h3 class="gris"><a href="galeria/galeria-de-la-remuntada-historica-barca-6-paris-s-germain-1#13326">Galeria de la remuntada històrica Barça 6 París S Germain 1</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/galeria-de-la-remuntada-historica-barca-6-paris-s-germain-1#13326">
								<img src="/img/310/300/53263" alt="Galeria de la remuntada històrica Barça 6 París S Germain 1" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(489)', 5000 );
					</script>
									<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a408b88b' name='a408b88b' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=90&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a7801fda&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=90&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7801fda' border='0' alt='' /></a></iframe>

				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-video" data-lang="ca"><p lang="und" dir="ltr">No tinc paraules. <a href="https://t.co/EbRsVnJpJ7">pic.twitter.com/EbRsVnJpJ7</a></p>&mdash; DanielCS ||⭐|| T44 (@DCS_58) <a href="https://twitter.com/DCS_58/status/839600874108370945">8 de març de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						<h3 class="negre"><a href="video/1710/video-lespavilat-den-pedrerol-s-equivoca-i-dona-per-eliminat-el-barca">(Vídeo) L’espavilat d’en Pedrerol s'equivoca i dóna per eliminat el Barça</a></h3>
						
												<a href="video/1710/video-lespavilat-den-pedrerol-s-equivoca-i-dona-per-eliminat-el-barca#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1709/el-gol-de-sergi-roberto-que-porta-el-barca-a-quarts">
																						<br />
											El gol de Sergi Roberto que porta el Barça a quarts
										</a>
									</li>
																		<li>
										<a href="video/1708/video-de-books-and-roses">
																						<br />
											Vídeo de Books and Roses
										</a>
									</li>
																		<li>
										<a href="video/1705/les-proves-a-ferrari-land">
											<img src="/img/80/80/53173" alt="Les proves a Ferrari Land" />											<br />
											Les proves a Ferrari Land
										</a>
									</li>
																		<li>
										<a href="video/1704/enxampen-una-secretaria-del-ccb-recomanant-pagaments-en-negre-per-no-pagar-impostos">
											<img src="/img/80/80/53144" alt="Enxampen una secretària del CCB recomanant pagaments en negre per no pagar impostos" />											<br />
											Enxampen una secretària del CCB recomanant pagaments en negre per no pagar impostos
										</a>
									</li>
																		<li>
										<a href="video/1703/alex-fenoll-no-li-dona-la-ma-al-rei">
											<img src="/img/80/80/33499" alt="Àlex Fenoll no li dóna la mà al rei" />											<br />
											Àlex Fenoll no li dóna la mà al rei
										</a>
									</li>
																		<li>
										<a href="video/1702/la-tuerka-rap-valtonyc-no-al-borbo">
											<img src="/img/80/80/53123" alt="La TuerKa Rap - Valtónyc (NO AL BORBÓ)" />											<br />
											La TuerKa Rap - Valtónyc (NO AL BORBÓ)
										</a>
									</li>
																		<li>
										<a href="video/1701/video-maduro-amenaca-a-rojoy-assassi-et-cauran-les-dents-si-vens-a-venecuela-1">
											<img src="/img/80/80/52941" alt="[Vídeo] Maduro amenaça a Rojoy: &quot;Assassí, et cauran les dents si vens a Veneçuela&quot;" />											<br />
											[Vídeo] Maduro amenaça a Rojoy: &quot;Assassí, et cauran les dents si vens a Veneçuela&quot;
										</a>
									</li>
																		<li>
										<a href="video/1699/la-part-sobre-catalunya-de-l-entrevista-a-partir-del-m.35-40-i-el-moment-de-la-rectificaci">
																						<br />
											La part sobre Catalunya de l'entrevista (a partir del m.35:40) i el moment de la rectificació (38:30)
										</a>
									</li>
																		<li>
										<a href="video/1698/magaldi-refusa-parlar-catala">
											<img src="/img/80/80/52837" alt="Magaldi refusa parlar català" />											<br />
											Magaldi refusa parlar català
										</a>
									</li>
																		<li>
										<a href="video/1697/millo-escridassat-i-rebut-amb-crits-d-independencia-a-girona">
																						<br />
											Millo, escridassat i rebut amb crits d'independència a Girona
										</a>
									</li>
																		<li>
										<a href="video/1696/la-resposta-de-dolors-bassa-a-jordi-evole">
																						<br />
											La resposta de Dolors Bassa a Jordi Évole
										</a>
									</li>
																		<li>
										<a href="video/1695/reviu-el-cami-dels-acusats-de-la-placa-sant-jaume-fins-l-arc-de-triomf">
											<img src="/img/80/80/52758" alt="Reviu el camí dels acusats de la Plaça Sant Jaume fins l'Arc de Triomf" />											<br />
											Reviu el camí dels acusats de la Plaça Sant Jaume fins l'Arc de Triomf
										</a>
									</li>
																		<li>
										<a href="video/1694/l-eurodiputat-del-pp-gonzalez-pons-fent-un-discurs-sobre-les-lleis-que-van-en-contra-de-la">
											<img src="/img/80/80/52673" alt="L'eurodiputat del PP González Pons fent un discurs sobre les lleis que van en contra de la democràcia" />											<br />
											L'eurodiputat del PP González Pons fent un discurs sobre les lleis que van en contra de la democràcia
										</a>
									</li>
																		<li>
										<a href="video/1693/les-preguntes-de-tot-o-res">
																						<br />
											Les preguntes de 'Tot o res'
										</a>
									</li>
																		<li>
										<a href="video/1692/l-entrevista-a-sanchez-a-partir-del-minut-1-17-30-i-el-moment-en-que-alerta-de-la-presenci">
											<img src="/img/80/80/52638" alt="L'entrevista a Sànchez (a partir del minut 1:17:30 i el moment en què alerta de la presència de la intel·ligència espanyola a Catalunya a partir del minut 1:25:45)" />											<br />
											L'entrevista a Sànchez (a partir del minut 1:17:30 i el moment en què alerta de la presència de la intel·ligència espanyola a Catalunya a partir del minut 1:25:45)
										</a>
									</li>
																		<li>
										<a href="video/1690/l-audio-de-l-entrevista-a-junqueras-minut-16">
																						<br />
											L'àudio de l'entrevista a Junqueras (minut 16)
										</a>
									</li>
																		<li>
										<a href="video/1689/junqueras-explica-que-la-generalitat-te-dades-fiscals-de-tots-els-catalans-minut-47">
																						<br />
											Junqueras explica que la Generalitat té dades fiscals de tots els catalans (minut 47)
										</a>
									</li>
																		<li>
										<a href="video/1688/tractorada">
																						<br />
											Tractorada
										</a>
									</li>
																		<li>
										<a href="video/1687/rajoy-admet-que-espanya-tindria-problemes-descomunals-sense-els-diners-dels-catalans">
																						<br />
											Rajoy admet que Espanya tindria &quot;problemes descomunals&quot; sense els diners dels Catalans
										</a>
									</li>
																		<li>
										<a href="video/1685/l-editorial-de-terribas-de-les-8-del-mati">
																						<br />
											L'editorial de Terribas de les 8 del matí
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a43e8ad8' name='a43e8ad8' src='http://ads.catmedia.cat/www/delivery/afr.php?resize=1&zoneid=48&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a9332a22&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=48&cb=INSERT_RANDOM_NUMBER_HERE&n=a9332a22' border='0' alt='' /></a></iframe>
<br class="p" />

</div>


				<br /><br />										<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a76743d1' name='a76743d1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5f41ed9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5f41ed9' border='0' alt='' /></a></iframe>

<br class="p" />

</div>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
 <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>

				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/581418/sobre-un-estat-catala-hem-de-tenir-com-a-membre-de-la-ue-tothom-qui-en-vulgui-ser-membre">
							<img src="/imgMini/330/110/21877" alt="Artis Pabriks" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/581418/sobre-un-estat-catala-hem-de-tenir-com-a-membre-de-la-ue-tothom-qui-en-vulgui-ser-membre" class="negre">Artis Pabriks <span style="font-weight: normal" class="negre">Eurodiputat letó del PP europeu</span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/581418/sobre-un-estat-catala-hem-de-tenir-com-a-membre-de-la-ue-tothom-qui-en-vulgui-ser-membre" class="lila"><strong>Sobre un estat català: "Hem de tenir com a membre de la UE tothom qui en vulgui ser membre"</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/581418/sobre-un-estat-catala-hem-de-tenir-com-a-membre-de-la-ue-tothom-qui-en-vulgui-ser-membre#comentaris" class="taronja">
								62
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/581418/sobre-un-estat-catala-hem-de-tenir-com-a-membre-de-la-ue-tothom-qui-en-vulgui-ser-membre#comentaris">
									<span>Camilo...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 

#60 Aunque el Sr.Solanes va diciendo por ahí que fue él quién...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>

				<br /><br />				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5&appId=513448478860038";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/MONCASTELLER" data-tabs=" " data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MONCASTELLER"><a href="https://www.facebook.com/MONCASTELLER">Món Casteller</a></blockquote></div></div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="100" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />										<h2 class="seccio seccio_actualitat"><a href="actualitat">LES MÉS <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>

					<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">populars</a></div>
					<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">+ comentades</a></div>
					<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
					<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div>
								<a href="noticia/588294/el-nacionalisme-espanyol-comenca-a-produir-urticaria-a-les-illes-balears" class="blau">El nacionalisme espanyol comença a produir urticària a les Illes Balears</a><br />
								<span>amb 7668 lectures.</span>
							</div>
														<div>
								<a href="noticia/588380/radio-vaticana-bufen-vents-de-secessio-a-catalunya" class="blau">Ràdio Vaticana: “Bufen vents de secessió a Catalunya”</a><br />
								<span>amb 7060 lectures.</span>
							</div>
														<div>
								<a href="noticia/588366/ramon-cotarelo-dinamita-pura-contra-susana-diaz-i-zp" class="blau">Ramón Cotarelo, ‘dinamita’ pura contra Susana Díaz i ZP</a><br />
								<span>amb 3407 lectures.</span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div>
								<a href="noticia/588349/vicent-sanchis-nega-de-manera-taxativa-que-lhagi-collocat-el-pdecat" class="blau">Vicent Sanchis nega de manera taxativa que l’hagi col·locat el PDeCAT</a><br />
								<span>amb 22 comentaris. </span>
							</div>
														<div>
								<a href="noticia/588294/el-nacionalisme-espanyol-comenca-a-produir-urticaria-a-les-illes-balears" class="blau">El nacionalisme espanyol comença a produir urticària a les Illes Balears</a><br />
								<span>amb 21 comentaris. </span>
							</div>
														<div>
								<a href="noticia/588380/radio-vaticana-bufen-vents-de-secessio-a-catalunya" class="blau">Ràdio Vaticana: “Bufen vents de secessió a Catalunya”</a><br />
								<span>amb 19 comentaris. </span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div>
								De <strong><a href="noticia/588426/el-bus-d-hazte-oir-desafia-els-catalans-i-viatge-cap-a-barcelona-amb-un-nou-lema#comentaris" class="negre">Lluís C</a></strong>
								<span class="gris"> el 16.03.2017 a les 19.25 h</span>
								<br />
								<a href="noticia/588426/el-bus-d-hazte-oir-desafia-els-catalans-i-viatge-cap-a-barcelona-amb-un-nou-lema#comentaris" class="blau">
									El bus de 'Hazte Oír' desafia els catalans i viatge cap a Barcelona amb un "nou lema"
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/588426/el-bus-d-hazte-oir-desafia-els-catalans-i-viatge-cap-a-barcelona-amb-un-nou-lema#comentaris" class="negre">Vicenç Ramoneda i Ullar</a></strong>
								<span class="gris"> el 16.03.2017 a les 19.23 h</span>
								<br />
								<a href="noticia/588426/el-bus-d-hazte-oir-desafia-els-catalans-i-viatge-cap-a-barcelona-amb-un-nou-lema#comentaris" class="blau">
									El bus de 'Hazte Oír' desafia els catalans i viatge cap a Barcelona amb un "nou lema"
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/588405/csqep-dona-un-cop-de-ma-a-pp-i-cs-perque-el-tc-pugui-tombar-la-reforma-del-reglament#comentaris" class="negre">davids</a></strong>
								<span class="gris"> el 16.03.2017 a les 19.19 h</span>
								<br />
								<a href="noticia/588405/csqep-dona-un-cop-de-ma-a-pp-i-cs-perque-el-tc-pugui-tombar-la-reforma-del-reglament#comentaris" class="blau">
									CSQEP dóna un cop de mà a PP i C’s perquè el TC pugui tombar la reforma del reglament
								</a>	
							</div>
													</div>
												<br class="p" />
					</div>
					<br /><br />
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/619/que-opines-sobre-la-trobada-de-rajoy-i-puigdemont" class="negre"><strong>Qui creus que ha filtrat la trobada de Rajoy i Puigdemont?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt5770">El món unionista per fer creure que Espanya vol dialogar</label><br class="p" />
	<input type="radio" name="enq" value="5770" id="enq_opt5770" class="radio" />
	<div class="enq_barra" style="width: 92px;"></div>
	<div class="enq_percent">92%</div>
<br class="p" /><br />
<label for="enq_opt5771">El sector de la tercera via per vendre que es pot pactar el referèndum</label><br class="p" />
	<input type="radio" name="enq" value="5771" id="enq_opt5771" class="radio" />
	<div class="enq_barra" style="width: 5px;"></div>
	<div class="enq_percent">5%</div>
<br class="p" /><br />
<label for="enq_opt5772">El món independentista per evidenciar que no se'ns ha perdut res a Espanya</label><br class="p" />
	<input type="radio" name="enq" value="5772" id="enq_opt5772" class="radio" />
	<div class="enq_barra" style="width: 3px;"></div>
	<div class="enq_percent">3%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">670</span> vots &nbsp;&nbsp;<a href="enquesta/619/que-opines-sobre-la-trobada-de-rajoy-i-puigdemont#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">7</span></a></div>

						</div>
					</div>
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				  <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="44" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>