<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Nicolás Maduro dóna una raó més als comuns per abraçar el sí a la independència ! directe!cat</title>
		<meta name="description" content="L&#39;Organització Internacionalista dels Països Catalans Ítaca, ha penjat una foto al seu perfil de Twitter on es pot veure el president de Veneçuela, Nicolás Maduro, darrere una estelada. A més, el president sud-americà hauria dit que quan Catalunya esdevingui un estat reconeixerà la seva independència d&#39;Espanya...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,estelada,nicolas maduro,veneçuela" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="Nicolás Maduro dóna una raó més als comuns per abraçar el sí a la independència" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="L&#39;Organització Internacionalista dels Països Catalans Ítaca, ha penjat una foto al seu perfil de Twitter on es pot veure el president de Veneçuela, Nicolás Maduro, darrere una estelada. A més, el president sud-americà hauria dit que quan Catalunya esdevingui un estat reconeixerà la seva independència d&#39;Espanya." />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/53798" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=4" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3638. Dijous, 27 d'abril de 2017 22:03 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/pere-joan-barcelo/blog/17266/la-retorica-del-realisme">
						<img src="http://in.directe.cat/imatges/blogaires/h0jsmhf7_400x400.jpg" class="foto" alt="Pere Joan Barceló" />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/pere-joan-barcelo/blog/17266/la-retorica-del-realisme">Pere Joan Barceló</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/pere-joan-barcelo/blog/17266/la-retorica-del-realisme">La retòrica del realisme</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/toni-postius/blog/17265/les-victimes-de-loperacio-catalunya">
						<img src="http://in.directe.cat/imatges/blogaires/postius_0_0.jpg" class="foto" alt="Toni Postius" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/toni-postius/blog/17265/les-victimes-de-loperacio-catalunya">Toni Postius</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/toni-postius/blog/17265/les-victimes-de-loperacio-catalunya">Les víctimes de l’Operació Catalunya</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">PAÍS VALENCIÀ</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->
					<li><a href="http://www.laveupv.com" target="_black"><img src="/img/laveu.png" alt="laveu" /></a></li>
				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/750944/preso-per-a-cinc-dels-detinguts-pels-mossos-a-loperacio-apolo"><span>27.04.2017 ! 21:46 h</span> &nbsp; Presó per a cinc dels detinguts pels Mossos a l’operació ‘Apolo’</a></li>
												<li><a href="acn/750943/catalunya-sotmet-20.000-nadons-al-cribratge-neonatal-per-detectar-la-immunodeficiencia-com"><span>27.04.2017 ! 21:37 h</span> &nbsp; Catalunya sotmet 20.000 nadons al cribratge neonatal per detectar la immunodeficiència combinada greu en 4 mesos</a></li>
												<li><a href="acn/750942/el-ple-de-blanes-ajorna-la-votacio-sobre-el-nou-poum-que-volia-legalitzar-les-ampliacions-"><span>27.04.2017 ! 21:33 h</span> &nbsp; El ple de Blanes ajorna la votació sobre el nou POUM, que volia legalitzar les ampliacions dels càmpings</a></li>
												<li><a href="acn/750941/mas-considera-que-la-constitucio-ja-no-es-legitima-perque-el-80-de-la-gent-vol-votar-en-un"><span>27.04.2017 ! 21:08 h</span> &nbsp; Mas considera que la Constitució “ja no és legítima” perquè “el 80% de la gent” vol votar en un referèndum</a></li>
												<li><a href="acn/750940/atlantia-explora-opcions-estrategiques-per-fer-una-opa-amistosa-sobre-abertis"><span>27.04.2017 ! 21:04 h</span> &nbsp; Atlantia explora "opcions estratègiques" per fer una opa "amistosa" sobre Abertis</a></li>
												<li><a href="acn/750939/el-sueno-de-gabrielle-i-dancer-premis-del-primer-festival-internacional-de-cine-de-barcelo"><span>27.04.2017 ! 20:49 h</span> &nbsp; ‘El sueño de Gabrielle’ i ‘Dancer’, premis del primer Festival Internacional de cine de Barcelona-Sant Jordi</a></li>
												<li><a href="acn/750938/la-urv-traslladara-els-estudis-deducacio-al-campus-catalunya"><span>27.04.2017 ! 20:31 h</span> &nbsp; La URV traslladarà els estudis d’Educació al campus Catalunya</a></li>
												<li><a href="acn/750937/la-cup-organitza-una-conferencia-internacional-a-favor-del-referendum"><span>27.04.2017 ! 20:30 h</span> &nbsp; La CUP organitza una conferència internacional a favor del referèndum</a></li>
												<li><a href="acn/750935/el-comite-d-empresa-de-bic-graphic-demana-a-la-direccio-que-estudii-internalitzar-producte"><span>27.04.2017 ! 20:29 h</span> &nbsp; El comitè d'empresa de Bic Graphic demana a la direcció que estudiï internalitzar productes que es fan en tallers externs</a></li>
												<li><a href="acn/750936/barcelona-acull-11-refugiats-sirians-procedents-de-turquia"><span>27.04.2017 ! 20:27 h</span> &nbsp; Barcelona acull 11 refugiats sirians procedents de Turquia</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/600936/leconomista-estrella-de-cs-compara-les-paraules-de-llach-amb-els-assassinats-de-franco" title="L’economista estrella de C’s compara les paraules de Llach amb els assassinats de Franco"> <span class="blau">&lt;</span> anterior</a> 
												 | 												<a href="noticia/600969/la-cup-prepara-un-gran-acte-internacional-a-favor-del-referendum" title="La CUP prepara un gran acte internacional a favor del referèndum">següent <span class="blau">&gt;</span></a>
											</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/internacional">Internacional</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<span class="data">Última actualització Dijous, 27 d'abril de 2017 18:40 h</span>						
						<h3 class="blau"><a href="http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia">Nicolás Maduro dóna una raó més als comuns per abraçar el sí a la independència</a></h3>
												<h4 class="subtitol">El president veneçolà es fotografia amb una estelada</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 19</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_601004_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 601004, 'Molt dolent');" onmouseout="valora_off(601004, 5, 5);" onclick="valora_article('article',601004,1, '');" onkeypress="valora_article('article',601004,1, '');" style="cursor: pointer" />
<img id="valora_601004_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 601004, 'Fluix');" onmouseout="valora_off(601004, 5, 5);" onclick="valora_article('article',601004,2, '');" onkeypress="valora_article('article',601004,2, '');" style="cursor: pointer" />
<img id="valora_601004_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 601004, 'Interessant');" onmouseout="valora_off(601004, 5, 5);" onclick="valora_article('article',601004,3, '');" onkeypress="valora_article('article',601004,3, '');" style="cursor: pointer" />
<img id="valora_601004_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 601004, 'Molt bo');" onmouseout="valora_off(601004, 5, 5);" onclick="valora_article('article',601004,4, '');" onkeypress="valora_article('article',601004,4, '');" style="cursor: pointer" />
<img id="valora_601004_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 601004, 'Excepcional');" onmouseout="valora_off(601004, 5, 5);" onclick="valora_article('article',601004,5, '');" onkeypress="valora_article('article',601004,5, '');" style="cursor: pointer" />
 <small>( <strong>4</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							L&#39;Organització Internacionalista dels Països Catalans Ítaca, ha penjat una foto al seu perfil de Twitter on es pot veure el president de Veneçuela, Nicolás Maduro, darrere una estelada. A més, el president sud-americà hauria dit que quan Catalunya esdevingui un estat reconeixerà la seva independència d&#39;Espanya.
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/maduro-estelada.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/53798" alt="nicolas maduro, estelada, veneçuela" title="Nicolás Maduro amb una estelada" class="marc" />
							</a>
														<div class="peudefoto">Nicolás Maduro amb una estelada</div>
																					<div class="peudefoto">
																© Ítaca
																
							</div>
																																			
							<hr class="apartat" />
							<h6>Comparteix</h6>	
							<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/601004" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/estelada">estelada</a>, 																<a href="etiqueta/nicolas+maduro">nicolas maduro</a>, 																<a href="etiqueta/vene%C3%A7uela">veneçuela</a>															</div>
														

						</div>
												<div> <div> <div> El president de Veneçuela, Nicolás Maduro, s&#39;ha fotografiat amb una estelada rodejat per representants d&#39;Ítaca, una organització de l&#39;esquerra independentista que defensa l&#39;emancipació dels Països Catalans.</div> <div>  </div> <div> La instantània s&#39;ha fet aquesta setmana durant la presentació del documental &#39;Maduro, Lleialtat indiscutible&#39;, on hi va assistir el mandatari veneçolà. En declaracions a NacióDigital, el català Lluís Bartra, membre d&#39;Ítaca, explica que el president de la república bolivariana li va dir: "estigueu segurs que reconeixerem Catalunya des del segon zero". També narra que "el president coneix el procés i em va comentar que havia estat amb altres catalans feia poc i que com jo no volen ser presentats com a espanyols".</div> </div> <div>  </div> </div> <blockquote class="twitter-tweet" data-lang="ca"> <p dir="ltr" lang="und"> presentació del documental "lealtad indiscutible" amb el president Maduro a Veneçuela. <a href="https://t.co/hRaUS8uvVW">pic.twitter.com/hRaUS8uvVW</a></p> — Ítaca (@itacappcc) <a href="https://twitter.com/itacappcc/status/857119822626390016">26 d’abril de 2017</a></blockquote> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												<hr class="apartat" />
						<h6>Notícies relacionades</h6>
						<div class="relacionades">
							<ul>
															<li><a href="noticia/593445/alarma-i-critica-de-la-caverna-contra-venecuela-per-fer-el-mateix-que-fa-espanya-amb-catal">La caverna condemna Veneçuela per fer el mateix que fa Espanya amb Catalunya</a> <small><span class="gris">01.04.2017.</span></small>  
															<li><a href="noticia/593015/rajoy-queda-en-evidencia-per-un-comentari-en-defensa-de-la-separacio-de-poders">Rajoy queda en evidència per un comentari en defensa de la separació de poders</a> <small><span class="gris">31.03.2017.</span></small>  
															<li><a href="noticia/579868/kosovo-esclata-pel-reiterat-rebuig-despanya-a-reconeixer-el-territori">Kosovo 'esclata' pel reiterat rebuig d’Espanya a reconèixer el territori</a> <small><span class="gris">20.02.2017.</span></small>  
															<li><a href="noticia/578923/video-maduro-amenaca-a-rajoy-assassi-et-rebentaran-les-dents-si-vens-a-venecuela">[Vídeo] Maduro amenaça a Rajoy: "Assassí, et rebentaran les dents si vens a Veneçuela"</a> <small><span class="gris">17.02.2017.</span></small>  
															<li><a href="noticia/558111/la-federacio-de-futbol-venecolana-la-primera-que-s-atreveix-a-denunciar-el-joc-brut-d-espa">La Federació de Futbol veneçolana, la primera que s'atreveix a denunciar el joc brut d'Espanya</a> <small><span class="gris">10.12.2016.</span></small>  
														</ul>
						</div>
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 1320 lectures-->
								<a href="http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 19 comentaris</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('601004', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/601004" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<div id="comentari_537008" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-537008"></a>
	<div class="comentari_esquerra">		<a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-537008">#19</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-537008"><strong>españa, LA MIERDA DEL MUNDO</strong></a></div><div class="data_comentari">27 d'abril de 2017, 21.07 h </div>
	<p id="comentari-cnt-537008"> Que bo.<br />
Tothom sap que españa no es res més que un munt de lladres com el Rejoy, que en qualsevol pais portaria 10 anys a la presó<br />
PP-COPE ILLEGALITZACIO ja<br />
</p>
</div>
<br class="p" /><div id="comentari-vots-537008" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('537008', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>2</strong></span>
 &nbsp; <a onclick="votar_comentari('537008', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-537008" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(19)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('537008')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_537007" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-537007"></a>
	<div class="comentari_esquerra">		<a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-537007">#18</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-537007"><strong>VISCA ELS CATALANS , FORA NAZZZIONALISTAS DE CATALUNYA , VICH  ESPAÑA.</strong></a></div><div class="data_comentari">27 d'abril de 2017, 21.07 h </div>
	<p id="comentari-cnt-537007"> EL CINICO E HIPOCRITA LLUIS LLACH afirma que tiene "mucha prisa" por vivir en el paraíso independiente de la república catalana, que durante 28 años "padeció la dictadura franquista" y que hay que ponerse "manos a la obra" para romper con España.<br />
<br />
Nada que objetar, salvo en lo de padecer una dictadura y que tal fuera la de Francisco Franco. De eso nada o como mucho, muy poco.<br />
<br />
<br />
<br />
I en Lluís, el cantautor que ens condueix a Ítaca? Durant la seva joventut fou un significat “feixista”. V... <a onclick="veure_comentari('537007', 'article')">Llegir més</a></p>
</div>
<br class="p" /><div id="comentari-vots-537007" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('537007', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('537007', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>1</strong></span>
</div>
<div id="comentari-abus-537007" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(18)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('537007')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_537003" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-537003"></a>
	<div class="comentari_esquerra">		<a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-537003">#17</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-537003"><strong>Fanta Limón</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> Carraspera de las Ventosidades</div><div class="data_comentari">27 d'abril de 2017, 21.00 h </div>
	<p id="comentari-cnt-537003"> <br />
<a class='tt' href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-537003" onmouseover="return tooltip.c_show(event, '16', 'article', '601004');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#16</a>  NO INTENTES DISIMULAR,, QUE NO CUELA , GUARRILLA !! A VER QUIÉN NO SABE TODAVIA QUE LA ESTACA ES LO QUE TU TE METES POL TRASERO PARA OBTENER PLACER SODOMITA.<br />
</p>
</div>
<br class="p" /><div id="comentari-vots-537003" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('537003', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('537003', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-537003" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(17)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('537003')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_537002" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-537002"></a>
	<div class="comentari_esquerra">		<a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-537002">#16</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-537002"><strong>VISCA ELS CATALANS , FORA NAZZZIONALISTAS DE CATALUNYA , VICH  ESPAÑA.</strong></a></div><div class="data_comentari">27 d'abril de 2017, 20.58 h </div>
	<p id="comentari-cnt-537002"> <br />
<br />
AHORA EN VEZ DE REVOLUCION DE LAS SONRISAS , HABRA QUE LLAMARLA LA REVOLUCION DE LA ESTACA.<br />
<br />
LA INDEPENDENSSSIA A GOLPE DE ESTACA !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!<br />
<br />
QUE VIVA LA DEMOCRASSSIA DEL NOU PAIS!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!</p>
</div>
<br class="p" /><div id="comentari-vots-537002" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('537002', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('537002', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>1</strong></span>
</div>
<div id="comentari-abus-537002" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(16)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('537002')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_536999" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-536999"></a>
	<div class="comentari_esquerra">		<a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536999">#15</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536999"><strong>VISCA ELS CATALANS , FORA NAZZZIONALISTAS DE CATALUNYA , VICH  ESPAÑA.</strong></a></div><div class="data_comentari">27 d'abril de 2017, 20.56 h </div>
	<p id="comentari-cnt-536999"> <a class='tt' href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536999" onmouseover="return tooltip.c_show(event, '14', 'article', '601004');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#14</a> <br />
<br />
<br />
<br />
ilustrativo que haya sido Lluís Llach, precisamente Lluís Llach, el que haya desvelado que detrás de la verborrea inagotable, la épica de cartón piedra y la cursilería de la «revolución de las sonrisas» de la que nos hablan los independentistas se esconde un intento de golpe de Estado en el que no falta la amenaza pura y dura a todo ciudadano o miembro de las fuerzas del orden que no lo secunde<br />
<br />
. Advierte EL EXFALANGISTA Llach a los funcionarios y Mossos d’Esquadra de que cu... <a onclick="veure_comentari('536999', 'article')">Llegir més</a></p>
</div>
<br class="p" /><div id="comentari-vots-536999" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('536999', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('536999', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>2</strong></span>
</div>
<div id="comentari-abus-536999" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(15)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('536999')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_536998" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-536998"></a>
	<div class="comentari_esquerra">		<a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536998">#14</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536998"><strong>VISCA ELS CATALANS , FORA NAZZZIONALISTAS DE CATALUNYA , VICH  ESPAÑA.</strong></a></div><div class="data_comentari">27 d'abril de 2017, 20.55 h </div>
	<p id="comentari-cnt-536998"> <a class='tt' href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536998" onmouseover="return tooltip.c_show(event, '12', 'article', '601004');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#12</a> <br />
<br />
AL SENEGALES LLUIS LLACH CADA VEZ SE LE VE MAS LAS PEZUÑAS DE ANTIGUO MIEMBRO falangista y vicepresidente de los Cruzados de Cristo Rey de Figueras. <br />
<br />
Y eso lo eligió él. Es decir, que antes de cantar L’estaca, estaba con los que daban estacazos a los que no dijeran amén al franquismo. La misma receta que propone ahora para los que no se sumen al golpe independentista.<br />
<br />
<br />
ARA MES QUE MAI:<br />
<br />
VISCA CATALUNYA , VIVA ESPAÑA SIEMPRE!!!!!!!!!!!!!!!!<br />
<br />
VIVA EL REY Y MUERA EL MAL GOBIERNO DE ... <a onclick="veure_comentari('536998', 'article')">Llegir més</a></p>
</div>
<br class="p" /><div id="comentari-vots-536998" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('536998', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('536998', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>2</strong></span>
</div>
<div id="comentari-abus-536998" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(14)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('536998')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_536997" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-536997"></a>
	<div class="comentari_esquerra">		<a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536997">#13</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536997"><strong>Fanta Limón</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> Carraspera de las Ventosidades</div><div class="data_comentari">27 d'abril de 2017, 20.54 h </div>
	<p id="comentari-cnt-536997"> <a class='tt' href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536997" onmouseover="return tooltip.c_show(event, '4', 'article', '601004');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#4</a> <br />
<a class='tt' href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536997" onmouseover="return tooltip.c_show(event, '7', 'article', '601004');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#7</a><br />
<a class='tt' href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536997" onmouseover="return tooltip.c_show(event, '8', 'article', '601004');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#8</a><br />
QUITA ! QUITA! QUE SE AGITA, SE AGITA LA MARIQUITA, LA CUALA? LA MICAELA ROMUALA !!</p>
</div>
<br class="p" /><div id="comentari-vots-536997" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('536997', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('536997', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-536997" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(13)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('536997')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_536996" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-536996"></a>
	<div class="comentari_esquerra">		<a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536996">#12</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536996"><strong>VISCA ELS CATALANS , FORA NAZZZIONALISTAS DE CATALUNYA , VICH  ESPAÑA.</strong></a></div><div class="data_comentari">27 d'abril de 2017, 20.53 h </div>
	<p id="comentari-cnt-536996"> <a class='tt' href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536996" onmouseover="return tooltip.c_show(event, '11', 'article', '601004');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#11</a> <br />
<br />
<br />
Llach se ha inventado además un pasado de mártir del nacionalismo, hasta el punto de que algunos se creen todavía hoy que fue una especie de Víctor Jara catalán. Lo cierto es que Llach se hinchó a vender discos y a ganar mucho dinero en pleno franquismo<br />
<br />
<br />
ARA MES QUE MAI:<br />
<br />
VISCA CATALUNYA , VIVA ESPAÑA SIEMPRE!!!!!!!!!!!!!!!!<br />
<br />
VIVA EL REY Y MUERA EL MAL GOBIERNO DE ERC Y CDC!!!!!!!!!!!!!!!!!!!!!!!!1</p>
</div>
<br class="p" /><div id="comentari-vots-536996" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('536996', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('536996', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>1</strong></span>
</div>
<div id="comentari-abus-536996" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(12)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('536996')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_536994" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-536994"></a>
	<div class="comentari_esquerra">		<a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536994">#11</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536994"><strong>VISCA ELS CATALANS , FORA NAZZZIONALISTAS DE CATALUNYA , VICH  ESPAÑA.</strong></a></div><div class="data_comentari">27 d'abril de 2017, 20.52 h </div>
	<p id="comentari-cnt-536994"> Entre 1968 y 1978 publicó diez discos en España. Todos, por cierto, en catalán. Llenó pabellones en Cataluña y en Madrid . Los españoles le hicieron -le hicimos- millonario. Y entonces no decía, como ahora, que «España es un cáncer» y que los españoles son un atajo de «señoritos, hidalgos y funcionarios». <br />
<br />
sus mentiras y sus amenazas a quien se oponga al golpe independentista ratifican lo que ya sabíamos MUCHOS.....EN EL FONDO SIGUE PENSANDO Y ACTUANDO COMO LO QUE FUE EN SU JUV... <a onclick="veure_comentari('536994', 'article')">Llegir més</a></p>
</div>
<br class="p" /><div id="comentari-vots-536994" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('536994', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('536994', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>1</strong></span>
</div>
<div id="comentari-abus-536994" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(11)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('536994')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_536993" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-536993"></a>
	<div class="comentari_esquerra">		<a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536993">#10</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536993"><strong>Fanta Limón</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> Carraspera de las Ventosidades</div><div class="data_comentari">27 d'abril de 2017, 20.51 h </div>
	<p id="comentari-cnt-536993"> <br />
<br />
<a class='tt' href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia#comentari-536993" onmouseover="return tooltip.c_show(event, '8', 'article', '601004');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#8</a> No chati, a la que joden es a ti  cuando le pagas a tus bujarrones, guarra.<br />
<br />
<br />
JUAS JUAS JUAS JUAS JUAS JUAS  QUE GUARRILLA QUE ERES, NIÑA !! JUAS JUAS JUAS !!<br />
<br />
</p>
</div>
<br class="p" /><div id="comentari-vots-536993" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('536993', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('536993', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-536993" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(10)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('536993')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '601004', 'article')">5</a> <span class="actual">10</span> <a onclick="limitacio('20', '601004', 'article')">20</a> <a onclick="limitacio('tots', '601004', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span><a onclick="genera_comentaris('2', '601004', 'article')">2</a><a onclick="genera_comentaris('2', '601004', 'article')"> &gt;</a></div>

						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<ins data-revive-zoneid="4" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="601004" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								   <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/600701/la-mirada-d-amor-de-marius-carol#comentaris" class="gris_clar comentaris">9
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/600701/la-mirada-d-amor-de-marius-carol">La mirada d'amor de Màrius Carol</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/600701/la-mirada-d-amor-de-marius-carol" title="">
							<img src="/imgMini/100/100/19367" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/599042/s-atrevira-jordi-evole-a-denunciar-el-seu-cap#comentaris" class="gris_clar comentaris">4
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/599042/s-atrevira-jordi-evole-a-denunciar-el-seu-cap">S'atrevirà Jordi Évole a denunciar el seu cap?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/599042/s-atrevira-jordi-evole-a-denunciar-el-seu-cap" title="">
							<img src="/imgMini/100/100/18824" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/596534/la-bandera-que-voldrien-els-comuns#comentaris" class="gris_clar comentaris">2
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/596534/la-bandera-que-voldrien-els-comuns">La bandera que voldrien els comuns</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/596534/la-bandera-que-voldrien-els-comuns" title="">
							<img src="/imgMini/100/100/21899" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a24a7b44&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a24a7b44' border='0' alt='' /></a></noscript>

<br class="p" />

</div>

				<br /><br />										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/17269/el-valor-de-lopez-tena" class="marro">
									El valor de López Tena
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/17267/absentisme-escolar-el-problema-que-amarga-els-mestres-2742017" class="marro">
									Absentisme escolar: el problema que amarga els mestres (27/4/2017)
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/pere-joan-barcelo">
									<img src="http://in.directe.cat/img/40/40/8989" alt="Pere Joan Barceló" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/pere-joan-barcelo" class="negre">Pere Joan Barceló</a></strong><br />
								<a href="http://in.directe.cat/pere-joan-barcelo/blog/17266/la-retorica-del-realisme" class="marro">
									La retòrica del realisme
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/toni-postius">
									<img src="http://in.directe.cat/img/40/40/9100" alt="Toni Postius" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/toni-postius" class="negre">Toni Postius</a></strong><br />
								<a href="http://in.directe.cat/toni-postius/blog/17265/les-victimes-de-loperacio-catalunya" class="marro">
									Les víctimes de l’Operació Catalunya
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/des-del-baix-llobregat">
									<img src="http://in.directe.cat/img/40/40/5922" alt="Claudi Bachs" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/des-del-baix-llobregat" class="negre">Claudi Bachs</a></strong><br />
								<a href="http://in.directe.cat/des-del-baix-llobregat/blog/17263/marine-ou-emmanuel-emmanuel-ou-marine-franca-davant-la-segona-volta-1" class="marro">
									Marine ou Emmanuel; Emmanuel ou Marine. (França davant la segona volta)
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/josep-huguet">
									<img src="http://in.directe.cat/img/40/40/3097" alt="Josep Huguet" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-huguet" class="negre">Josep Huguet</a></strong><br />
								<a href="http://in.directe.cat/josep-huguet/blog/17261/leconomia-del-be-comu" class="marro">
									L'ECONOMIA DEL BÉ COMÚ
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/fet-per-lestanis">
									<img src="http://in.directe.cat/img/40/40/2919" alt="Estanis Alcover" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/fet-per-lestanis" class="negre">Estanis Alcover</a></strong><br />
								<a href="http://in.directe.cat/fet-per-lestanis/blog/17259/premsa-de-proximitat-i-cultura-elements-per-al-debat-1" class="marro">
									Premsa de proximitat i cultura: elements per al debat
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/pol-serrano">
									<img src="http://in.directe.cat/img/40/40/9132" alt="Pol Serrano" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/pol-serrano" class="negre">Pol Serrano</a></strong><br />
								<a href="http://in.directe.cat/pol-serrano/blog/17258/el-llegat-derdogan" class="marro">
									El llegat d’Erdogan
								</a>
							</td>
						</tr>
											</table>
					
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=124");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac20ef3a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=124&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac20ef3a' border='0' alt='' /></a></noscript>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a8e20d04' name='a8e20d04' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=acfe6d94&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acfe6d94' border='0' alt='' /></a></iframe>
<br class="p" />

</div>

				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/599502/la-diputacio-es-una-eina-per-donar-forca-economica-al-rerepais">
							<img src="/imgMini/330/110/22273" alt="Marc Castells" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/599502/la-diputacio-es-una-eina-per-donar-forca-economica-al-rerepais" class="negre">Marc Castells <span style="font-weight: normal" class="negre">Vicepresident segon de la Diputació de Barcelona i responsable de l’àrea de desenvolupament local</span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/599502/la-diputacio-es-una-eina-per-donar-forca-economica-al-rerepais" class="lila"><strong>“La Diputació és una eina per donar força econòmica al rerepaís”</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/599502/la-diputacio-es-una-eina-per-donar-forca-economica-al-rerepais#comentaris" class="taronja">
								18
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/599502/la-diputacio-es-una-eina-per-donar-forca-economica-al-rerepais#comentaris">
									<span>Fanta Limón</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 
#6 A aquest GREMLIN de Castells nomes li agrada que el...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a48f819f' name='a48f819f' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a52330cf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a52330cf' border='0' alt='' /></a></iframe>

				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/599493/es-espanya-qui-necessita-la-independencia-de-catalunya" class="negre">És Espanya qui necessita la independència de Catalunya</a></h3>
						<p> Enterren un ministre franquista i li canten el “Cara el Sol”, la setmana que la corrupció és generalitza i esclata al PP, el partit que governa Espanya, amb Rajoy citat a declarar i la cúpula dels populars de Madrid tocada de mort, però ...
							<a href="http://www.directe.cat/editorial/599493/es-espanya-qui-necessita-la-independencia-de-catalunya" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/599493/es-espanya-qui-necessita-la-independencia-de-catalunya#comentaris" class="taronja">
								16
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/599493/es-espanya-qui-necessita-la-independencia-de-catalunya#comentaris">
									<span>Fanta Limón</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 
#15 CON LAS PÁGINAS DE ESAS CONSTITUCIONES, 

ME LIMPIO YO LA...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									 <div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="94" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0022-somrepublica-la-recollida-de-signatures-segons-el-mestre-puyal"><img src="/imgzoom/300/300/53765" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1714/video-messi-a-tot-al-bernabeu#comentaris" class="taronja">
								15
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/744/0022-somrepublica-la-recollida-de-signatures-segons-el-mestre-puyal#comentaris">
									<span>|| || ★ ||...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 


#14 


PPobra PPalurda franquista Caguetesneses, quina pena que...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-video" data-lang="ca"><p lang="es" dir="ltr">Histórico. Gracias Leo. <a href="https://t.co/XlA9oZNLA5">pic.twitter.com/XlA9oZNLA5</a></p>&mdash; Lorea Bakero (@loreabakero) <a href="https://twitter.com/loreabakero/status/856259312401993728">23 d’abril de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						<h3 class="negre"><a href="video/1714/video-messi-a-tot-al-bernabeu">(Vídeo) Messi a tot al Bernabeu</a></h3>
						
												<a href="video/1714/video-messi-a-tot-al-bernabeu#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1713/entrevista-a-margallo-a-rac1-a-partir-del-min-53-i-referencies-a-estat-islamic-a-partir-de-1">
																						<br />
											Entrevista a Margallo a RAC1 (a partir del min. 53 i referències a Estat Islàmic a partir del m. 56:45)
										</a>
									</li>
																		<li>
										<a href="video/1712/entrevista-a-margallo-a-rac1-a-partir-del-min-53-i-referencies-a-estat-islamic-a-partir-de">
																						<br />
											Entrevista a Margallo a RAC1 (a partir del min. 53 i referències a Estat Islàmic a partir del m. 56:45)
										</a>
									</li>
																		<li>
										<a href="video/1711/entrevista-d-equinox-radio-a-marti-anglada">
																						<br />
											Entrevista d'Equinox Radio a Martí Anglada
										</a>
									</li>
																		<li>
										<a href="video/1710/video-lespavilat-den-pedrerol-s-equivoca-i-dona-per-eliminat-el-barca">
																						<br />
											(Vídeo) L’espavilat d’en Pedrerol s'equivoca i dóna per eliminat el Barça
										</a>
									</li>
																		<li>
										<a href="video/1709/el-gol-de-sergi-roberto-que-porta-el-barca-a-quarts">
																						<br />
											El gol de Sergi Roberto que porta el Barça a quarts
										</a>
									</li>
																		<li>
										<a href="video/1708/video-de-books-and-roses">
																						<br />
											Vídeo de Books and Roses
										</a>
									</li>
																		<li>
										<a href="video/1705/les-proves-a-ferrari-land">
											<img src="/img/80/80/53173" alt="Les proves a Ferrari Land" />											<br />
											Les proves a Ferrari Land
										</a>
									</li>
																		<li>
										<a href="video/1704/enxampen-una-secretaria-del-ccb-recomanant-pagaments-en-negre-per-no-pagar-impostos">
											<img src="/img/80/80/53144" alt="Enxampen una secretària del CCB recomanant pagaments en negre per no pagar impostos" />											<br />
											Enxampen una secretària del CCB recomanant pagaments en negre per no pagar impostos
										</a>
									</li>
																		<li>
										<a href="video/1703/alex-fenoll-no-li-dona-la-ma-al-rei">
											<img src="/img/80/80/33499" alt="Àlex Fenoll no li dóna la mà al rei" />											<br />
											Àlex Fenoll no li dóna la mà al rei
										</a>
									</li>
																		<li>
										<a href="video/1702/la-tuerka-rap-valtonyc-no-al-borbo">
											<img src="/img/80/80/53123" alt="La TuerKa Rap - Valtónyc (NO AL BORBÓ)" />											<br />
											La TuerKa Rap - Valtónyc (NO AL BORBÓ)
										</a>
									</li>
																		<li>
										<a href="video/1701/video-maduro-amenaca-a-rojoy-assassi-et-cauran-les-dents-si-vens-a-venecuela-1">
											<img src="/img/80/80/52941" alt="[Vídeo] Maduro amenaça a Rojoy: &quot;Assassí, et cauran les dents si vens a Veneçuela&quot;" />											<br />
											[Vídeo] Maduro amenaça a Rojoy: &quot;Assassí, et cauran les dents si vens a Veneçuela&quot;
										</a>
									</li>
																		<li>
										<a href="video/1699/la-part-sobre-catalunya-de-l-entrevista-a-partir-del-m.35-40-i-el-moment-de-la-rectificaci">
																						<br />
											La part sobre Catalunya de l'entrevista (a partir del m.35:40) i el moment de la rectificació (38:30)
										</a>
									</li>
																		<li>
										<a href="video/1698/magaldi-refusa-parlar-catala">
											<img src="/img/80/80/52837" alt="Magaldi refusa parlar català" />											<br />
											Magaldi refusa parlar català
										</a>
									</li>
																		<li>
										<a href="video/1697/millo-escridassat-i-rebut-amb-crits-d-independencia-a-girona">
																						<br />
											Millo, escridassat i rebut amb crits d'independència a Girona
										</a>
									</li>
																		<li>
										<a href="video/1696/la-resposta-de-dolors-bassa-a-jordi-evole">
																						<br />
											La resposta de Dolors Bassa a Jordi Évole
										</a>
									</li>
																		<li>
										<a href="video/1695/reviu-el-cami-dels-acusats-de-la-placa-sant-jaume-fins-l-arc-de-triomf">
											<img src="/img/80/80/52758" alt="Reviu el camí dels acusats de la Plaça Sant Jaume fins l'Arc de Triomf" />											<br />
											Reviu el camí dels acusats de la Plaça Sant Jaume fins l'Arc de Triomf
										</a>
									</li>
																		<li>
										<a href="video/1694/l-eurodiputat-del-pp-gonzalez-pons-fent-un-discurs-sobre-les-lleis-que-van-en-contra-de-la">
											<img src="/img/80/80/52673" alt="L'eurodiputat del PP González Pons fent un discurs sobre les lleis que van en contra de la democràcia" />											<br />
											L'eurodiputat del PP González Pons fent un discurs sobre les lleis que van en contra de la democràcia
										</a>
									</li>
																		<li>
										<a href="video/1693/les-preguntes-de-tot-o-res">
																						<br />
											Les preguntes de 'Tot o res'
										</a>
									</li>
																		<li>
										<a href="video/1692/l-entrevista-a-sanchez-a-partir-del-minut-1-17-30-i-el-moment-en-que-alerta-de-la-presenci">
											<img src="/img/80/80/52638" alt="L'entrevista a Sànchez (a partir del minut 1:17:30 i el moment en què alerta de la presència de la intel·ligència espanyola a Catalunya a partir del minut 1:25:45)" />											<br />
											L'entrevista a Sànchez (a partir del minut 1:17:30 i el moment en què alerta de la presència de la intel·ligència espanyola a Catalunya a partir del minut 1:25:45)
										</a>
									</li>
																		<li>
										<a href="video/1690/l-audio-de-l-entrevista-a-junqueras-minut-16">
																						<br />
											L'àudio de l'entrevista a Junqueras (minut 16)
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=90");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a035ac8a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=90&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a035ac8a' border='0' alt='' /></a></noscript>

				<br /><br />										<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/622/que-et-sembla-que-carme-chcon-hagi-estat-condecorat-amb-la-creu-de-sant-jordi" class="negre"><strong>Què et sembla que Carme Chacón hagi estat condecorada amb la Creu de Sant Jordi?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt5798">Em sembla bé, mereix el premi</label><br class="p" />
	<input type="radio" name="enq" value="5798" id="enq_opt5798" class="radio" />
	<div class="enq_barra" style="width: 2px;"></div>
	<div class="enq_percent">2%</div>
<br class="p" /><br />
<label for="enq_opt5799">Els serveis prestats han anat contra Catalunya i no entenc el guardó</label><br class="p" />
	<input type="radio" name="enq" value="5799" id="enq_opt5799" class="radio" />
	<div class="enq_barra" style="width: 98px;"></div>
	<div class="enq_percent">98%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">1199</span> vots &nbsp;&nbsp;<a href="enquesta/622/que-et-sembla-que-carme-chcon-hagi-estat-condecorat-amb-la-creu-de-sant-jordi#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">12</span></a></div>

						</div>
					</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a43e8ad8' name='a43e8ad8' src='http://ads.catmedia.cat/www/delivery/afr.php?resize=1&zoneid=48&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a9332a22&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=48&cb=INSERT_RANDOM_NUMBER_HERE&n=a9332a22' border='0' alt='' /></a></iframe>
<br class="p" />

</div>


				<br /><br />
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="13391" />

						<h3 class="gris"><a href="galeria/fotogaleria-de-la-telecogresca-2017#13391">FOTOGALERIA de la Telecogresca 2017</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/fotogaleria-de-la-telecogresca-2017#13391">
								<img src="/img/310/300/53562" alt="FOTOGALERIA de la Telecogresca 2017" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(491)', 5000 );
					</script>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a76743d1' name='a76743d1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5f41ed9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5f41ed9' border='0' alt='' /></a></iframe>

<br class="p" />

</div>
				<br /><br />										<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
 <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>

				<br /><br />				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5&appId=513448478860038";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/MONCASTELLER" data-tabs=" " data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MONCASTELLER"><a href="https://www.facebook.com/MONCASTELLER">Món Casteller</a></blockquote></div></div>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>

				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="100" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />										<h2 class="seccio seccio_actualitat"><a href="actualitat">LES MÉS <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>

					<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">populars</a></div>
					<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">+ comentades</a></div>
					<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
					<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div>
								<a href="noticia/600737/l-atrevida-i-oportuna-proposta-d-albert-pla-sobre-la-corrupcio-del-pp" class="blau">L'atrevida i oportuna proposta d'Albert Pla sobre la corrupció del PP</a><br />
								<span>amb 4549 lectures.</span>
							</div>
														<div>
								<a href="noticia/600890/rabell-es-desboca-a-twitter-i-intimida-dos-periodistes" class="blau">Rabell es desboca a Twitter i intimida dos periodistes</a><br />
								<span>amb 4251 lectures.</span>
							</div>
														<div>
								<a href="noticia/600828/el-partit-dotegi-exigeix-al-pp-que-sen-vagi-deuskadi-amb-un-impactant-cartell" class="blau">El partit d’Otegi exigeix al PP que se’n vagi d’Euskadi amb un impactant cartell</a><br />
								<span>amb 2690 lectures.</span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div>
								<a href="noticia/600936/leconomista-estrella-de-cs-compara-les-paraules-de-llach-amb-els-assassinats-de-franco" class="blau">L’economista estrella de C’s compara les paraules de Llach amb els assassinats de Franco</a><br />
								<span>amb 22 comentaris. </span>
							</div>
														<div>
								<a href="noticia/600801/anna-gabriel-reobre-la-seva-guerra-contra-artur-mas" class="blau">Anna Gabriel reobre la seva ‘guerra’ contra Artur Mas</a><br />
								<span>amb 22 comentaris. </span>
							</div>
														<div>
								<a href="noticia/601004/nicolas-maduro-dona-una-rao-mes-als-comuns-per-abracar-el-si-a-la-independencia" class="blau">Nicolás Maduro dóna una raó més als comuns per abraçar el sí a la independència</a><br />
								<span>amb 19 comentaris. </span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div>
								De <strong><a href="noticia/599490/video-espanya-gaudeix-cantant-el-cara-el-sol#comentaris" class="negre">daman</a></strong>
								<span class="gris"> el 27.04.2017 a les 22.02 h</span>
								<br />
								<a href="noticia/599490/video-espanya-gaudeix-cantant-el-cara-el-sol#comentaris" class="blau">
									(Vídeo) Espanya gaudeix cantant el “Cara el Sol”
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/600969/la-cup-prepara-un-gran-acte-internacional-a-favor-del-referendum#comentaris" class="negre">Fanta Limón</a></strong>
								<span class="gris"> el 27.04.2017 a les 21.41 h</span>
								<br />
								<a href="noticia/600969/la-cup-prepara-un-gran-acte-internacional-a-favor-del-referendum#comentaris" class="blau">
									La CUP prepara un gran acte internacional a favor del referèndum
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/600323/la-cup-defensa-lluis-llach#comentaris" class="negre">Fanta Limón</a></strong>
								<span class="gris"> el 27.04.2017 a les 21.38 h</span>
								<br />
								<a href="noticia/600323/la-cup-defensa-lluis-llach#comentaris" class="blau">
									La CUP defensa Lluís Llach
								</a>	
							</div>
													</div>
												<br class="p" />
					</div>
					<br /><br />
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>