<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>El Parlament podria aprovar la llei de desconnexió amb Rajoy en banyador ! directe!cat</title>
		<meta name="description" content=" ACN Barcelona .- JxSí ha presentat una esmena a la reforma del reglament del Parlament per habilitar la segona quinzena d&#39;agost com a període ordinari de sessions. El reglament actual estableix que hi ha dos períodes ordinaris de sessions, de l&#39;1 de setembre al 31 de desembre i del 15 de gener al 31 de juliol. Amb la modificació que proposa JxSí, el primer període començaria el 15 d&#39;agost, és a dir, uns quinze dies abans. Aquest canvi permetria que durant la segona quinzena d&#39;agost continuïn corrent els terminis per presentar esmenes i, per tant, no s&#39;aturaria la tramitació d&#39;iniciatives parlamentàries. Una altra conseqüència és que seria més àgil convocar un ple del Parlament. És possible convocar-lo fora del període de sessions però s&#39;han de complir un seguit de requisits.   ..." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,banyador,Desconnexió,gobierno,junts pel si,mariano rajoy,parlament,referendum" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="El Parlament podria aprovar la llei de desconnexió amb Rajoy en banyador" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content=" ACN Barcelona .- JxSí ha presentat una esmena a la reforma del reglament del Parlament per habilitar la segona quinzena d&#39;agost com a període ordinari de sessions. El reglament actual estableix que hi ha dos períodes ordinaris de sessions, de l&#39;1 de setembre al 31 de desembre i del 15 de gener al 31 de juliol. Amb la modificació que proposa JxSí, el primer període començaria el 15 d&#39;agost, és a dir, uns quinze dies abans. Aquest canvi permetria que durant la segona quinzena d&#39;agost continuïn corrent els terminis per presentar esmenes i, per tant, no s&#39;aturaria la tramitació d&#39;iniciatives parlamentàries. Una altra conseqüència és que seria més àgil convocar un ple del Parlament. És possible convocar-lo fora del període de sessions però s&#39;han de complir un seguit de requisits.   " />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/54038" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=4" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3665. Dimecres, 24 de maig de 2017 17:19 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/merce-dalmau-mallafre/blog/17362/la-collaboracio-public-privada-la-suma-que-multiplica">
						<img src="http://in.directe.cat/imatges/blogaires/merce-dalmau2.jpg" class="foto" alt="Mercè Dalmau Mallafré" />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/merce-dalmau-mallafre/blog/17362/la-collaboracio-public-privada-la-suma-que-multiplica">Mercè Dalmau Mallafré</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/merce-dalmau-mallafre/blog/17362/la-collaboracio-public-privada-la-suma-que-multiplica">LA COL•LABORACIÓ PÚBLIC-PRIVADA: LA SUMA QUE MULTIPLICA</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/sergi-tarres-i-sales/blog/17359/la-patria-dels-desperts">
						<img src="http://in.directe.cat/imatges/blogaires/foto-3.jpg" class="foto" alt="Sergi Tarrés i Sales" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/sergi-tarres-i-sales/blog/17359/la-patria-dels-desperts">Sergi Tarrés i Sales</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/sergi-tarres-i-sales/blog/17359/la-patria-dels-desperts">LA PÀTRIA DELS DESPERTS</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">PAÍS VALENCIÀ</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->
					<li><a href="http://www.laveupv.com" target="_black"><img src="/img/laveu.png" alt="laveu" /></a></li>
				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/754117/el-director-de-la-reial-academia-espanyola-visita-l-institut-d-estudis-catalans"><span>24.05.2017 ! 17:07 h</span> &nbsp; El director de la Reial Acadèmia Espanyola visita l'Institut d'Estudis Catalans</a></li>
												<li><a href="acn/754116/el-govern-valencia-recorrera-la-suspensio-cautelar-del-decret-de-plurilinguisme-educatiu"><span>24.05.2017 ! 17:01 h</span> &nbsp; El govern valencià recorrerà la suspensió cautelar del decret de plurilingüisme educatiu</a></li>
												<li><a href="acn/754115/els-empleats-de-codorniu-desconvoquen-la-vaga-de-dijous-despres-d-un-preacord-per-rebaixar"><span>24.05.2017 ! 16:53 h</span> &nbsp; Els empleats de Codorniu desconvoquen la vaga de dijous després d'un preacord per rebaixar a 72 els afectats per l'ERO</a></li>
												<li><a href="acn/754114/el-personal-de-pisos-i-bugaderia-dels-hotels-de-portaventura-shaura-de-regir-pel-conveni-d"><span>24.05.2017 ! 16:51 h</span> &nbsp; El personal de pisos i bugaderia dels hotels de PortAventura s’haurà de regir pel conveni d’hostaleria</a></li>
												<li><a href="acn/754113/els-bombers-de-la-generalitat-treballen-en-un-incendi-forestal-a-gava"><span>24.05.2017 ! 16:30 h</span> &nbsp; Els Bombers de la Generalitat treballen en un incendi forestal a Gavà</a></li>
												<li><a href="acn/754112/sabadell-invertira-3-2-meur-per-renovar-els-autobusos-i-la-flota-de-vehicles-municipals"><span>24.05.2017 ! 16:27 h</span> &nbsp; Sabadell invertirà 3,2 MEUR per renovar els autobusos i la flota de vehicles municipals</a></li>
												<li><a href="acn/754111/el-psoe-demana-que-rajoy-sigui-el-primer-a-declarar-a-la-comissio-dinvestigacio-sobre-el-f"><span>24.05.2017 ! 16:27 h</span> &nbsp; El PSOE demana que Rajoy sigui el primer a declarar a la comissió d’Investigació sobre el finançament del PP</a></li>
												<li><a href="acn/754110/detingut-el-monitor-d-una-escola-de-barcelona-denunciat-per-abusos-sexuals-a-persones-disc-21"><span>24.05.2017 ! 16:16 h</span> &nbsp; Detingut el monitor d'una escola de Barcelona denunciat per abusos sexuals a persones discapacitades</a></li>
												<li><a href="acn/754109/de-la-mata-mante-la-preso-incondicional-per-a-jordi-pujol-ferrusola"><span>24.05.2017 ! 16:14 h</span> &nbsp; De la Mata manté la presó incondicional per a Jordi Pujol Ferrusola</a></li>
												<li><a href="acn/754108/els-treballadors-de-codorniu-desconvoquen-la-vaga-d-aquest-dijous-despres-d-arribar-a-un-p-21"><span>24.05.2017 ! 16:05 h</span> &nbsp; Els treballadors de Codorniu desconvoquen la vaga d'aquest dijous després d'arribar a un pre-acord amb l'empresa</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/609203/audio-el-ministre-de-linterior-obre-la-porta-a-intervenir-els-mossos" title="[Àudio] El ministre de l’Interior obre la porta a intervenir els Mossos"> <span class="blau">&lt;</span> anterior</a> 
																							</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<span class="data">Última actualització Dimecres, 24 de maig de 2017 16:10 h</span>						
						<h3 class="blau"><a href="http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador">El Parlament podria aprovar la llei de desconnexió amb Rajoy en banyador</a></h3>
												<h4 class="subtitol">JxSí vol habilitar la segona quinzena de l'agost a la cambra catalana per avançar en la tramitació de la desconnexió</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 1</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_609237_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 609237, 'Molt dolent');" onmouseout="valora_off(609237, 5, 5);" onclick="valora_article('article',609237,1, '');" onkeypress="valora_article('article',609237,1, '');" style="cursor: pointer" />
<img id="valora_609237_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 609237, 'Fluix');" onmouseout="valora_off(609237, 5, 5);" onclick="valora_article('article',609237,2, '');" onkeypress="valora_article('article',609237,2, '');" style="cursor: pointer" />
<img id="valora_609237_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 609237, 'Interessant');" onmouseout="valora_off(609237, 5, 5);" onclick="valora_article('article',609237,3, '');" onkeypress="valora_article('article',609237,3, '');" style="cursor: pointer" />
<img id="valora_609237_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 609237, 'Molt bo');" onmouseout="valora_off(609237, 5, 5);" onclick="valora_article('article',609237,4, '');" onkeypress="valora_article('article',609237,4, '');" style="cursor: pointer" />
<img id="valora_609237_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 609237, 'Excepcional');" onmouseout="valora_off(609237, 5, 5);" onclick="valora_article('article',609237,5, '');" onkeypress="valora_article('article',609237,5, '');" style="cursor: pointer" />
 <small>( <strong>2</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							<div> ACN Barcelona .- JxSí ha presentat una esmena a la reforma del reglament del Parlament per habilitar la segona quinzena d&#39;agost com a període ordinari de sessions. El reglament actual estableix que hi ha dos períodes ordinaris de sessions, de l&#39;1 de setembre al 31 de desembre i del 15 de gener al 31 de juliol. Amb la modificació que proposa JxSí, el primer període començaria el 15 d&#39;agost, és a dir, uns quinze dies abans. Aquest canvi permetria que durant la segona quinzena d&#39;agost continuïn corrent els terminis per presentar esmenes i, per tant, no s&#39;aturaria la tramitació d&#39;iniciatives parlamentàries. Una altra conseqüència és que seria més àgil convocar un ple del Parlament. És possible convocar-lo fora del període de sessions però s&#39;han de complir un seguit de requisits.</div> <div>  </div>
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/mariano-rajoy-banyador.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/54038" alt="mariano rajoy" title="Mariano Rajoy en banyador" class="marc" />
							</a>
														<div class="peudefoto">Mariano Rajoy en banyador</div>
																																										
							<hr class="apartat" />
							<h6>Comparteix</h6>	
							<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/609237" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/banyador">banyador</a>, 																<a href="etiqueta/Desconnexi%C3%B3">Desconnexió</a>, 																<a href="etiqueta/gobierno">gobierno</a>, 																<a href="etiqueta/junts+pel+si">junts pel si</a>, 																<a href="etiqueta/mariano+rajoy">mariano rajoy</a>, 																<a href="etiqueta/parlament">parlament</a>, 																<a href="etiqueta/referendum">referendum</a>															</div>
														

						</div>
												<div> L&#39;esmena de JxSí, registrada a data d&#39;avui, proposa concretament una modificació de l&#39;article 77.1 de l&#39;actual reglament de la cambra catalana amb l&#39;objectiu d&#39;accelerar els tràmits de les lleis relacionades amb el procés. Una esmena que se suma a la que JxSí ja va presentar i que permetria tramitar a través de lectura única la llei de desconnexió. Una via &#39;exprés&#39; que no permetria que les grups de l&#39;oposició hi presentessin esmenes a l&#39;articulat.</div> <div>  </div> <div> Habilitar la segona quinzena d&#39;agost com a sessió ordinària també facilita que es puguin convocar plens de manera més àgil. Tenint en compte que el reglament estableix que es poden fer plens en sessions extraordinàries però complint una sèrie de requisits: "quan són convocades pel president del Parlament, per acord de la Diputació Permanent, a proposta de tres grups parlamentaris o de la quarta part dels diputats, o bé a petició de grups parlamentaris o de membres que en representin la majoria absoluta". </div> <div>  </div> <div> JxSí també ha registrat una altra esmena amb l&#39;objectiu d&#39;escurçar terminis en iniciatives parlamentaries que es tramitin pel procediment d&#39;urgència. Concretament proposa afegir un paràgraf a l&#39;article 103 del reglament que regula la pròrroga dels terminis. El text que JxSí vol afegir estableix: "Si s&#39;ha acordat que un assumpte es tramiti pel procediment d&#39;urgència, els terminis dels tràmits subsegüents només es poden prorrogar una vegada i per la meitat del termini inicial".</div> <div>  </div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 908 lectures-->
								<a href="http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> Un comentari</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('609237', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/609237" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<div id="comentari_542317" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-542317"></a>
	<div class="comentari_esquerra">		<a href="noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador#comentari-542317">#1</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador#comentari-542317"><strong>|| || ★ || || PAÍS CATALÀ : DE SALSES A GUARDAMAR, DE FRAGA A MAÓ, UNA SOLA LLENGUA, UNA SOLA NACIÓ . . . . . . || || ★ || |</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> L'estat espanyol per als espanyols i un estat català per als catalans. Volem un estat on la nostra llengua sigui oficial en tot l'estat</div><div class="data_comentari">24 de maig de 2017, 16.22 h </div>
	<p id="comentari-cnt-542317"> <br />
<br />
<br />
<br />
Aquest xicot només té 62 anys?? . . . si amb aquests braços flaccids  SEMBLA EL MEU PARE !!  Quin MAL VIURE deu haver tingut, PPobret. Si ha cuidat tan malament el cervell com els braços, no m'estranya que faci les XIMPLERIES que fa.<br />
<br />
<br />
<br />
<br />
Per cert, avui he estrenat temporada de banys. Em pensava que l'aigua estaria molt freda i seria un "fer 4 braçades i sortir" i res de res, l'aigua, a la "mar de baix" (Golf de Roses)  jo diria que sobrepassava una mica els 20º , s'hi estava de p... m... <a onclick="veure_comentari('542317', 'article')">Llegir més</a></p>
</div>
<br class="p" /><div id="comentari-vots-542317" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('542317', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>1</strong></span>
 &nbsp; <a onclick="votar_comentari('542317', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-542317" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(1)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('542317')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '609237', 'article')">5</a> <span class="actual">10</span> <a onclick="limitacio('20', '609237', 'article')">20</a> <a onclick="limitacio('tots', '609237', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span></div>

						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<ins data-revive-zoneid="4" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/609237/el-parlament-podria-aprovar-la-llei-de-desconnexio-amb-rajoy-en-banyador">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="609237" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								   <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">				 <div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="94" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>
				<br /><br />					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/607173/la-connexio-del-moviment-ultra-espanyol-amb-arizona#comentaris" class="gris_clar comentaris">1
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/607173/la-connexio-del-moviment-ultra-espanyol-amb-arizona">La connexió del moviment ultra espanyol amb Arizona</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/607173/la-connexio-del-moviment-ultra-espanyol-amb-arizona" title="">
							<img src="/imgMini/100/100/22426" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/606401/quina-cara-sha-de-recordar-quan-sespera-el-metro-durant-44-minuts#comentaris" class="gris_clar comentaris">2
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/606401/quina-cara-sha-de-recordar-quan-sespera-el-metro-durant-44-minuts">Quina cara s’ha de recordar quan s’espera el metro durant 44 minuts?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/606401/quina-cara-sha-de-recordar-quan-sespera-el-metro-durant-44-minuts" title="">
							<img src="/imgMini/100/100/20094" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/603397/video-el-sobiranisme-mes-obert-que-l-unionisme#comentaris" class="gris_clar comentaris">1
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/603397/video-el-sobiranisme-mes-obert-que-l-unionisme">[Vídeo] El sobiranisme, més obert que l'unionisme</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/603397/video-el-sobiranisme-mes-obert-que-l-unionisme" title="">
							<img src="/imgMini/100/100/22302" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a5302ff1' name='a5302ff1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aab3c101&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&cb=INSERT_RANDOM_NUMBER_HERE&n=aab3c101' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0026-somrepublica-moncloa-en-crisi-davant-el-proces-independentista-segons-el-mestre-puyal"><img src="/imgzoom/300/300/54018" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1715/la-proposta-de-l-anc-pel-11s2017#comentaris" class="taronja">
								25
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/748/0026-somrepublica-moncloa-en-crisi-davant-el-proces-independentista-segons-el-mestre-puyal#comentaris">
									<span>he he he he...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 


#23 
#24 "QUERIDOS" BOTARATES HEDIONDOS: SI  VUESTRA MAJADERIA...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=124");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ae61b40d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=124&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61b40d' border='0' alt='' /></a></noscript>

<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/607986/espanya-es-una-illegalitat" class="negre">Espanya és una il·legalitat</a></h3>
						<p> Resulta que Espanya és aquell país que incompleix permanentment les seves pròpies lleis, que encapçala el rànquing dels països europeus que més incompleixen les directives europees, però que acusa els catalans i les seves classes dirigents ...
							<a href="http://www.directe.cat/editorial/607986/espanya-es-una-illegalitat" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/607986/espanya-es-una-illegalitat#comentaris" class="taronja">
								18
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/607986/espanya-es-una-illegalitat#comentaris">
									<span>LLUIS</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 Quan es planteja que la independència implicaria la sortida...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									  <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a656ff75' name='a656ff75' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a9dc874c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9dc874c' border='0' alt='' /></a></iframe>

				<br /><br />										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/merce-dalmau-mallafre">
									<img src="http://in.directe.cat/img/40/40/8958" alt="Mercè Dalmau Mallafré" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/merce-dalmau-mallafre" class="negre">Mercè Dalmau Mallafré</a></strong><br />
								<a href="http://in.directe.cat/merce-dalmau-mallafre/blog/17362/la-collaboracio-public-privada-la-suma-que-multiplica" class="marro">
									LA COL•LABORACIÓ PÚBLIC-PRIVADA: LA SUMA QUE MULTIPLICA
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/josep-loste">
									<img src="http://in.directe.cat/img/40/40/1006" alt="Josep Maria Loste" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-loste" class="negre">Josep Maria Loste</a></strong><br />
								<a href="http://in.directe.cat/josep-loste/blog/17361/la-via-del-dret-de-conquesta" class="marro">
									La   via   del  dret   de  conquesta 
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/17360/lestat-mostra-la-seva-por-com-a-resposta-a-puigdemont" class="marro">
									L'Estat mostra la seva por com a resposta a Puigdemont
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/sergi-tarres-i-sales">
									<img src="http://in.directe.cat/img/40/40/9226" alt="Sergi Tarrés i Sales" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/sergi-tarres-i-sales" class="negre">Sergi Tarrés i Sales</a></strong><br />
								<a href="http://in.directe.cat/sergi-tarres-i-sales/blog/17359/la-patria-dels-desperts" class="marro">
									LA PÀTRIA DELS DESPERTS
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/17358/la-veu-profetica-del-bisbe-novell-la-revolta-de-solsona-2352017" class="marro">
									La veu profètica del bisbe Novell. La revolta de Solsona.  (23/5/2017)
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/marius-viella">
									<img src="http://in.directe.cat/img/40/40/617" alt="Màrius Viella" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/marius-viella" class="negre">Màrius Viella</a></strong><br />
								<a href="http://in.directe.cat/marius-viella/blog/17355/a-pedro-sanchez-1" class="marro">
									    A Pedro Sánchez
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/joan-lladonet">
									<img src="http://in.directe.cat/img/40/40/4702" alt="Joan Lladonet" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/joan-lladonet" class="negre">Joan Lladonet</a></strong><br />
								<a href="http://in.directe.cat/joan-lladonet/blog/17354/catalunya-amb-arago-i-sense-ha-estat-independent-durant-500-anys" class="marro">
									“Catalunya, amb Aragó i sense, ha estat independent durant 500 anys”
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/xai-negre">
									<img src="http://in.directe.cat/img/40/40/8046" alt="Xai Negre" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/xai-negre" class="negre">Xai Negre</a></strong><br />
								<a href="http://in.directe.cat/xai-negre/blog/17351/expressions-i-expressions-pagar-bosses" class="marro">
									EXPRESSIONS I EXPRESSIONS: PAGAR BOSSES?
								</a>
							</td>
						</tr>
											</table>
					
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=129");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a3a181fc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=129&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a181fc' border='0' alt='' /></a></noscript>

				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/602786/si-lestat-ens-talla-laixeta-esta-reconeixent-que-ja-no-te-autoritat-sobre-catalunya">
							<img src="/imgMini/330/110/22342" alt="Pere Aragonès" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/602786/si-lestat-ens-talla-laixeta-esta-reconeixent-que-ja-no-te-autoritat-sobre-catalunya" class="negre">Pere Aragonès <span style="font-weight: normal" class="negre">Secretari d'Economia de la Generalitat de Catalunya</span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/602786/si-lestat-ens-talla-laixeta-esta-reconeixent-que-ja-no-te-autoritat-sobre-catalunya" class="lila"><strong>Si l’Estat ens talla l’aixeta, està reconeixent que ja no té autoritat sobre Catalunya</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/602786/si-lestat-ens-talla-laixeta-esta-reconeixent-que-ja-no-te-autoritat-sobre-catalunya#comentaris" class="taronja">
								104
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/602786/si-lestat-ens-talla-laixeta-esta-reconeixent-que-ja-no-te-autoritat-sobre-catalunya#comentaris">
									<span>he he he he...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 

#103 

"QUERIDO" BOTARATE HEDIONDO: SI TU MAJADERIA NO CONOCE...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=128");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a0812128&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=128&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0812128' border='0' alt='' /></a></noscript>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a76743d1' name='a76743d1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5f41ed9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5f41ed9' border='0' alt='' /></a></iframe>

<br class="p" />

</div>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a8e20d04' name='a8e20d04' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=acfe6d94&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acfe6d94' border='0' alt='' /></a></iframe>
<br class="p" />

</div>

				<br /><br />										<h2 class="seccio seccio_actualitat"><a href="actualitat">LES MÉS <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>

					<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">populars</a></div>
					<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">+ comentades</a></div>
					<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
					<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div>
								<a href="noticia/608987/la-marcaespana-fa-aigues-a-australia" class="blau">La #MarcaEspaña fa aigües a Austràlia</a><br />
								<span>amb 14598 lectures.</span>
							</div>
														<div>
								<a href="noticia/608986/rajoy-compara-catalunya-amb-les-pitjors-dictadures" class="blau">Rajoy compara Catalunya amb les "pitjors dictadures"</a><br />
								<span>amb 9011 lectures.</span>
							</div>
														<div>
								<a href="noticia/609067/pdecat-i-erc-a-favor-de-la-mocio-de-censura-de-podemos-contra-rajoy" class="blau">PDeCAT i ERC a favor de la moció de censura de Podemos contra Rajoy</a><br />
								<span>amb 5697 lectures.</span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div>
								<a href="noticia/608987/la-marcaespana-fa-aigues-a-australia" class="blau">La #MarcaEspaña fa aigües a Austràlia</a><br />
								<span>amb 21 comentaris. </span>
							</div>
														<div>
								<a href="noticia/608876/video-l-eslogan-homofob-que-fa-furor-entre-els-unionistes-contra-puigdemont-junqueras-i-ro" class="blau">[Vídeo] L'eslògan homòfob que fa furor entre els unionistes contra Puigdemont, Junqueras i Romeva</a><br />
								<span>amb 17 comentaris. </span>
							</div>
														<div>
								<a href="noticia/608986/rajoy-compara-catalunya-amb-les-pitjors-dictadures" class="blau">Rajoy compara Catalunya amb les "pitjors dictadures"</a><br />
								<span>amb 16 comentaris. </span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div>
								De <strong><a href="noticia/609110/puigdemont-es-veura-les-cares-en-privat-amb-el-fiscal-general-de-lestat#comentaris" class="negre">pederasta y cardenal del PP?</a></strong>
								<span class="gris"> el 24.05.2017 a les 17.18 h</span>
								<br />
								<a href="noticia/609110/puigdemont-es-veura-les-cares-en-privat-amb-el-fiscal-general-de-lestat#comentaris" class="blau">
									Puigdemont es veurà les cares en privat amb el fiscal general de l’Estat
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/609203/audio-el-ministre-de-linterior-obre-la-porta-a-intervenir-els-mossos#comentaris" class="negre">Zoydo del Perejil no sabe que Juan Carlos tiene una fortuna escondida en suiza, VAYA RISA!!!!!!</a></strong>
								<span class="gris"> el 24.05.2017 a les 17.16 h</span>
								<br />
								<a href="noticia/609203/audio-el-ministre-de-linterior-obre-la-porta-a-intervenir-els-mossos#comentaris" class="blau">
									[Àudio] El ministre de l’Interior obre la porta a intervenir els Mossos
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/609203/audio-el-ministre-de-linterior-obre-la-porta-a-intervenir-els-mossos#comentaris" class="negre">Vicenç Ramoneda i Ullar</a></strong>
								<span class="gris"> el 24.05.2017 a les 17.11 h</span>
								<br />
								<a href="noticia/609203/audio-el-ministre-de-linterior-obre-la-porta-a-intervenir-els-mossos#comentaris" class="blau">
									[Àudio] El ministre de l’Interior obre la porta a intervenir els Mossos
								</a>	
							</div>
													</div>
												<br class="p" />
					</div>
					<br /><br />
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=101");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=abb5c968&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=101&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abb5c968' border='0' alt='' /></a></noscript>

				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-video" data-lang="ca"><p lang="und" dir="ltr">El proper <a href="https://twitter.com/hashtag/11S2017?src=hash">#11S2017</a> tindrem un esclat de color a una cruïlla de BCN.<br>Nosaltres ho vam començar, nosaltres ho acabarem!<a href="https://twitter.com/hashtag/AGO2017?src=hash">#AGO2017</a> <a href="https://twitter.com/hashtag/Comen%C3%A7aelS%C3%8D?src=hash">#ComençaelSÍ</a> <a href="https://t.co/D8atyUfueA">pic.twitter.com/D8atyUfueA</a></p>&mdash; Assemblea Nacional (@assemblea) <a href="https://twitter.com/assemblea/status/858276485215518720">29 d’abril de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						<h3 class="negre"><a href="video/1715/la-proposta-de-l-anc-pel-11s2017">La proposta de l'ANC pel #11S2017</a></h3>
						
												<a href="video/1715/la-proposta-de-l-anc-pel-11s2017#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1714/video-messi-a-tot-al-bernabeu">
																						<br />
											(Vídeo) Messi a tot al Bernabeu
										</a>
									</li>
																		<li>
										<a href="video/1713/entrevista-a-margallo-a-rac1-a-partir-del-min-53-i-referencies-a-estat-islamic-a-partir-de-1">
																						<br />
											Entrevista a Margallo a RAC1 (a partir del min. 53 i referències a Estat Islàmic a partir del m. 56:45)
										</a>
									</li>
																		<li>
										<a href="video/1712/entrevista-a-margallo-a-rac1-a-partir-del-min-53-i-referencies-a-estat-islamic-a-partir-de">
																						<br />
											Entrevista a Margallo a RAC1 (a partir del min. 53 i referències a Estat Islàmic a partir del m. 56:45)
										</a>
									</li>
																		<li>
										<a href="video/1711/entrevista-d-equinox-radio-a-marti-anglada">
																						<br />
											Entrevista d'Equinox Radio a Martí Anglada
										</a>
									</li>
																		<li>
										<a href="video/1710/video-lespavilat-den-pedrerol-s-equivoca-i-dona-per-eliminat-el-barca">
																						<br />
											(Vídeo) L’espavilat d’en Pedrerol s'equivoca i dóna per eliminat el Barça
										</a>
									</li>
																		<li>
										<a href="video/1709/el-gol-de-sergi-roberto-que-porta-el-barca-a-quarts">
																						<br />
											El gol de Sergi Roberto que porta el Barça a quarts
										</a>
									</li>
																		<li>
										<a href="video/1708/video-de-books-and-roses">
																						<br />
											Vídeo de Books and Roses
										</a>
									</li>
																		<li>
										<a href="video/1705/les-proves-a-ferrari-land">
											<img src="/img/80/80/53173" alt="Les proves a Ferrari Land" />											<br />
											Les proves a Ferrari Land
										</a>
									</li>
																		<li>
										<a href="video/1704/enxampen-una-secretaria-del-ccb-recomanant-pagaments-en-negre-per-no-pagar-impostos">
											<img src="/img/80/80/53144" alt="Enxampen una secretària del CCB recomanant pagaments en negre per no pagar impostos" />											<br />
											Enxampen una secretària del CCB recomanant pagaments en negre per no pagar impostos
										</a>
									</li>
																		<li>
										<a href="video/1703/alex-fenoll-no-li-dona-la-ma-al-rei">
											<img src="/img/80/80/33499" alt="Àlex Fenoll no li dóna la mà al rei" />											<br />
											Àlex Fenoll no li dóna la mà al rei
										</a>
									</li>
																		<li>
										<a href="video/1702/la-tuerka-rap-valtonyc-no-al-borbo">
											<img src="/img/80/80/53123" alt="La TuerKa Rap - Valtónyc (NO AL BORBÓ)" />											<br />
											La TuerKa Rap - Valtónyc (NO AL BORBÓ)
										</a>
									</li>
																		<li>
										<a href="video/1701/video-maduro-amenaca-a-rojoy-assassi-et-cauran-les-dents-si-vens-a-venecuela-1">
											<img src="/img/80/80/52941" alt="[Vídeo] Maduro amenaça a Rojoy: &quot;Assassí, et cauran les dents si vens a Veneçuela&quot;" />											<br />
											[Vídeo] Maduro amenaça a Rojoy: &quot;Assassí, et cauran les dents si vens a Veneçuela&quot;
										</a>
									</li>
																		<li>
										<a href="video/1699/la-part-sobre-catalunya-de-l-entrevista-a-partir-del-m.35-40-i-el-moment-de-la-rectificaci">
																						<br />
											La part sobre Catalunya de l'entrevista (a partir del m.35:40) i el moment de la rectificació (38:30)
										</a>
									</li>
																		<li>
										<a href="video/1698/magaldi-refusa-parlar-catala">
											<img src="/img/80/80/52837" alt="Magaldi refusa parlar català" />											<br />
											Magaldi refusa parlar català
										</a>
									</li>
																		<li>
										<a href="video/1697/millo-escridassat-i-rebut-amb-crits-d-independencia-a-girona">
																						<br />
											Millo, escridassat i rebut amb crits d'independència a Girona
										</a>
									</li>
																		<li>
										<a href="video/1696/la-resposta-de-dolors-bassa-a-jordi-evole">
																						<br />
											La resposta de Dolors Bassa a Jordi Évole
										</a>
									</li>
																		<li>
										<a href="video/1695/reviu-el-cami-dels-acusats-de-la-placa-sant-jaume-fins-l-arc-de-triomf">
											<img src="/img/80/80/52758" alt="Reviu el camí dels acusats de la Plaça Sant Jaume fins l'Arc de Triomf" />											<br />
											Reviu el camí dels acusats de la Plaça Sant Jaume fins l'Arc de Triomf
										</a>
									</li>
																		<li>
										<a href="video/1694/l-eurodiputat-del-pp-gonzalez-pons-fent-un-discurs-sobre-les-lleis-que-van-en-contra-de-la">
											<img src="/img/80/80/52673" alt="L'eurodiputat del PP González Pons fent un discurs sobre les lleis que van en contra de la democràcia" />											<br />
											L'eurodiputat del PP González Pons fent un discurs sobre les lleis que van en contra de la democràcia
										</a>
									</li>
																		<li>
										<a href="video/1693/les-preguntes-de-tot-o-res">
																						<br />
											Les preguntes de 'Tot o res'
										</a>
									</li>
																		<li>
										<a href="video/1692/l-entrevista-a-sanchez-a-partir-del-minut-1-17-30-i-el-moment-en-que-alerta-de-la-presenci">
											<img src="/img/80/80/52638" alt="L'entrevista a Sànchez (a partir del minut 1:17:30 i el moment en què alerta de la presència de la intel·ligència espanyola a Catalunya a partir del minut 1:25:45)" />											<br />
											L'entrevista a Sànchez (a partir del minut 1:17:30 i el moment en què alerta de la presència de la intel·ligència espanyola a Catalunya a partir del minut 1:25:45)
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />										<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a24a7b44&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a24a7b44' border='0' alt='' /></a></noscript>

<br class="p" />

</div>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>
				<br /><br />				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=90");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a035ac8a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=90&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a035ac8a' border='0' alt='' /></a></noscript>

				<br /><br />				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5&appId=513448478860038";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/MONCASTELLER" data-tabs=" " data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MONCASTELLER"><a href="https://www.facebook.com/MONCASTELLER">Món Casteller</a></blockquote></div></div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
 <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>

				<br /><br />				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="100" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>

				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" /> 
<script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
<br class="p" />

</div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="13411" />

						<h3 class="gris"><a href="galeria/fotogaleria-de-la-telecogresca-2017#13411">FOTOGALERIA de la Telecogresca 2017</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/fotogaleria-de-la-telecogresca-2017#13411">
								<img src="/img/310/300/53582" alt="FOTOGALERIA de la Telecogresca 2017" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(491)', 5000 );
					</script>
									
<iframe id='aeb96b0d' name='aeb96b0d' src='http://ads.gerio.cat/www/delivery/afr.php?zoneid=35&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='600'><a href='http://ads.gerio.cat/www/delivery/ck.php?n=a1a67a58&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.gerio.cat/www/delivery/avw.php?zoneid=35&cb=INSERT_RANDOM_NUMBER_HERE&n=a1a67a58' border='0' alt='' /></a></iframe>
				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>