<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>L'Ajuntament de Barcelona blinda la contractació de familiars com a càrrecs de confiança amb un nou codi ètic ! directe!cat</title>
		<meta name="description" content="L&#39;Ajuntament de Barcelona, mitjançant el ple municipal, ha aprovat un codi ètic que no prohibeix que siguin familiars els qui ocupin un càrrec de confiança. Una consideració que ERC ha volgut matisar afegint una esmena que estableix que el consistori s&#39;ha d&#39;abstenir de nomenar personal amb qui pugui haver conflictes d&#39;interès familiar, però que ha estat rebutjada pel govern municipal perquè considera que no introdueix cap novetat, ja que la llei diu que en el nomenament no hi ha conflicte d&#39;interès...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,ada colau,ajuntament de barcelona,amors en comú" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="L'Ajuntament de Barcelona blinda la contractació de familiars com a càrrecs de confiança amb un nou codi ètic" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="L&#39;Ajuntament de Barcelona, mitjançant el ple municipal, ha aprovat un codi ètic que no prohibeix que siguin familiars els qui ocupin un càrrec de confiança. Una consideració que ERC ha volgut matisar afegint una esmena que estableix que el consistori s&#39;ha d&#39;abstenir de nomenar personal amb qui pugui haver conflictes d&#39;interès familiar, però que ha estat rebutjada pel govern municipal perquè considera que no introdueix cap novetat, ja que la llei diu que en el nomenament no hi ha conflicte d&#39;interès." />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/54425" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=4" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=4" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3702. Divendres, 30 de juny de 2017 15:47 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/ferran-bel-i-accensi/blog/17501/1977-2017">
						<img src="http://in.directe.cat/imatges/blogaires/baixa-6.jpg" class="foto" alt="Ferran Bel i Accensi" />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/ferran-bel-i-accensi/blog/17501/1977-2017">Ferran Bel i Accensi</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/ferran-bel-i-accensi/blog/17501/1977-2017">1977-2017</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/pere-joan-barcelo/blog/17499/el-discurs-del-rei">
						<img src="http://in.directe.cat/imatges/blogaires/h0jsmhf7_400x400.jpg" class="foto" alt="Pere Joan Barceló" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/pere-joan-barcelo/blog/17499/el-discurs-del-rei">Pere Joan Barceló</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/pere-joan-barcelo/blog/17499/el-discurs-del-rei">El discurs del rei</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">PAÍS VALENCIÀ</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->
					<li><a href="http://www.laveupv.com" target="_black"><img src="/img/laveu.png" alt="laveu" /></a></li>
				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/758744/unes-500-persones-tallen-l-n-230-al-pont-de-suert-per-reclamar-mes-efectius-pel-parc-de-bo"><span>30.06.2017 ! 15:41 h</span> &nbsp; Unes 500 persones tallen l'N-230 al Pont de Suert per reclamar més efectius pel Parc de Bombers</a></li>
												<li><a href="acn/758743/les-infermeres-hauran-d-acreditar-formacio-especifica-per-prescriure-medicaments-amb-recep-21"><span>30.06.2017 ! 15:38 h</span> &nbsp; Les infermeres hauran d'acreditar formació específica per prescriure medicaments amb recepta</a></li>
												<li><a href="acn/758742/jxsi-i-la-cup-explicaran-dimarts-que-ve-als-diputats-del-parlament-la-llei-del-referendum"><span>30.06.2017 ! 15:26 h</span> &nbsp; JxSí i la CUP explicaran dimarts que ve als diputats del Parlament la llei del referèndum</a></li>
												<li><a href="acn/758741/l-audiencia-nacional-acorda-llibertat-per-a-jordi-pujol-ferrusola-si-diposita-una-fianca-d-21"><span>30.06.2017 ! 15:23 h</span> &nbsp; L'Audiència Nacional acorda llibertat per a Jordi Pujol Ferrusola si diposita una fiança de 3 MEUR en metàl·lic</a></li>
												<li><a href="acn/758740/els-bombers-treballen-en-un-incendi-de-vegetacio-forestal-a-sant-cugat-del-valles"><span>30.06.2017 ! 15:19 h</span> &nbsp; Els Bombers treballen en un incendi de vegetació forestal a Sant Cugat del Vallès</a></li>
												<li><a href="acn/758739/la-cup-lamenta-la-decisio-del-jutge-respecte-iberpotash-i-torna-a-demanar-la-gestio-public"><span>30.06.2017 ! 15:19 h</span> &nbsp; La CUP lamenta la decisió del jutge respecte Iberpotash i torna a demanar la gestió pública de les mines</a></li>
												<li><a href="acn/758738/sodeca-invertira-10-meur-en-el-nou-centre-de-produccio-al-poligon-la-barricona-de-ripoll-21"><span>30.06.2017 ! 15:17 h</span> &nbsp; Sodeca invertirà 10 MEUR en el nou centre de producció al polígon La Barricona de Ripoll</a></li>
												<li><a href="acn/758737/hard-rock-anuncia-la-creacio-de-milers-de-nous-llocs-de-treball-i-milions-d-euros-d-invers"><span>30.06.2017 ! 15:10 h</span> &nbsp; Hard Rock anuncia la creació de milers de nous llocs de treball i milions d'euros d'inversió amb la construcció del CRT</a></li>
												<li><a href="acn/758736/el-dispositiu-de-l-incendi-de-gatova-concentra-esforcos-perque-les-flames-no-arribin-a-la-"><span>30.06.2017 ! 15:07 h</span> &nbsp; El dispositiu de l'incendi de Gàtova concentra esforços perquè les flames no arribin a la Serra Calderona ni a l'A23</a></li>
												<li><a href="acn/758735/sanchis-nega-que-s-investigui-a-tv3-per-la-presumpta-trama-entre-socis-de-l-sgae-i-algunes-21"><span>30.06.2017 ! 15:06 h</span> &nbsp; Sanchis nega que s'investigui a TV3 per la presumpta trama entre socis de l'SGAE i algunes televisions</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/619275/el-govern-de-colau-vota-en-contra-d-exigir-al-gobierno-que-resolgui-el-caos-de-l-aeroport-" title="El govern de Colau vota en contra d'exigir al Gobierno que resolgui el caos de l'Aeroport del Prat"> <span class="blau">&lt;</span> anterior</a> 
																							</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<span class="data">Última actualització Divendres, 30 de juny de 2017 14:20 h</span>						
						<h3 class="blau"><a href="http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a">L'Ajuntament de Barcelona blinda la contractació de familiars com a càrrecs de confiança amb un nou codi ètic</a></h3>
												<h4 class="subtitol">El ple de Barcelona tira endavant un text d'obligat compliment per a càrrecs electes, eventuals i directius</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 0</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_619277_1" src="img/icones/valora_off.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 619277, 'Molt dolent');" onmouseout="valora_off(619277, 0, 0);" onclick="valora_article('article',619277,1, '');" onkeypress="valora_article('article',619277,1, '');" style="cursor: pointer" />
<img id="valora_619277_2" src="img/icones/valora_off.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 619277, 'Fluix');" onmouseout="valora_off(619277, 0, 0);" onclick="valora_article('article',619277,2, '');" onkeypress="valora_article('article',619277,2, '');" style="cursor: pointer" />
<img id="valora_619277_3" src="img/icones/valora_off.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 619277, 'Interessant');" onmouseout="valora_off(619277, 0, 0);" onclick="valora_article('article',619277,3, '');" onkeypress="valora_article('article',619277,3, '');" style="cursor: pointer" />
<img id="valora_619277_4" src="img/icones/valora_off.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 619277, 'Molt bo');" onmouseout="valora_off(619277, 0, 0);" onclick="valora_article('article',619277,4, '');" onkeypress="valora_article('article',619277,4, '');" style="cursor: pointer" />
<img id="valora_619277_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 619277, 'Excepcional');" onmouseout="valora_off(619277, 0, 0);" onclick="valora_article('article',619277,5, '');" onkeypress="valora_article('article',619277,5, '');" style="cursor: pointer" />
No hi ha cap vot
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							L&#39;Ajuntament de Barcelona, mitjançant el ple municipal, ha aprovat un codi ètic que no prohibeix que siguin familiars els qui ocupin un càrrec de confiança. Una consideració que ERC ha volgut matisar afegint una esmena que estableix que el consistori "s&#39;ha d&#39;abstenir de nomenar personal amb qui pugui haver conflictes d&#39;interès familiar", però que ha estat rebutjada pel govern municipal perquè considera que no introdueix cap novetat, ja que la llei diu que en el nomenament no hi ha conflicte d&#39;interès.
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/foto_3230079.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/54425" alt="Pla general del ple de l'Ajuntament de Barcelona" title="Pla general del ple de l'Ajuntament de Barcelona" class="marc" />
							</a>
														<div class="peudefoto">Pla general del ple de l'Ajuntament de Barcelona</div>
																					<div class="peudefoto">
																© Patrícia Mateos
																
							</div>
																																			
							<hr class="apartat" />
							<h6>Comparteix</h6>	
							<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/619277" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/ada+colau">ada colau</a>, 																<a href="etiqueta/ajuntament+de+barcelona">ajuntament de barcelona</a>, 																<a href="etiqueta/amors+en+com%C3%BA">amors en comú</a>															</div>
														

						</div>
												<div> <div> El codi ètic, que ha comptat amb els vots a favor de Barcelona en Comú, PSC, Cs, ERC, el PPC i el regidor no adscrit, l&#39;abstenció del Grup Demòcrata (PDeCAT) i el vot contrari de la CUP, és d&#39;obligat compliment per a les 480 persones que exerceixen com a càrrecs electes, personal eventual, directors i gerents municipals. Entre les mesures que incorpora el text hi ha la prohibició de rebre regals de més de 50 euros, fer viatges injustificats i establir un règim de sancions. Estableix que han de passar un mínim de dos anys abans de poder treballar en empreses que hagin estat relacionades amb l&#39;Ajuntament i publicar el patrimoni.</div> <div>  </div> <div> Jordi Martí, del Grup Demòcrata, ha denunciat la "poca credibilitat" del govern de Colau en matèria d&#39;ètica i transparència. El regidor s&#39;ha preguntat si aquest text "impedirà que continuï contractant familiars", com el cas de les parelles de Gerardo Pisarello i Eloi Badia que també treballen per l&#39;Ajuntament.</div> <br /> <div> <blockquote class="twitter-video" data-lang="ca"><p lang="und" dir="ltr"><a href="https://twitter.com/hashtag/JordiMart%C3%AD?src=hash">#JordiMartí</a>: El codi ètic impedirà al gov Colau contractar a familiars com membres de govern o contractar empreses properes? <a href="https://twitter.com/hashtag/pleBCN?src=hash">#pleBCN</a> <a href="https://t.co/bgFh2oZhjY">pic.twitter.com/bgFh2oZhjY</a></p>&mdash; Grup M Demòcrata BCN (@GMDemocrataBCN) <a href="https://twitter.com/GMDemocrataBCN/status/880732049413419008">30 de juny de 2017</a></blockquote></div> <div> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div> </div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												<hr class="apartat" />
						<h6>Notícies relacionades</h6>
						<div class="relacionades">
							<ul>
															<li><a href="noticia/452134/amors-en-comu-a-l-ajuntament-de-barcelona">Amors En Comú a l'Ajuntament de Barcelona, un escàndol</a> <small><span class="gris">18.11.2015.</span></small>  
														</ul>
						</div>
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 458 lectures-->
								<a href="http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> Comenta-ho</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('619277', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/619277" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<br />No hi ha cap comentari
						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<ins data-revive-zoneid="4" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/619277/l-ajuntament-de-barcelona-blinda-la-contractacio-de-familiars-com-a-carrecs-de-confianca-a">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="619277" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								   <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/ferran-bel-i-accensi">
									<img src="http://in.directe.cat/img/40/40/9037" alt="Ferran Bel i Accensi" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/ferran-bel-i-accensi" class="negre">Ferran Bel i Accensi</a></strong><br />
								<a href="http://in.directe.cat/ferran-bel-i-accensi/blog/17501/1977-2017" class="marro">
									1977-2017
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/17500/el-financial-times-revela-el-pecat-original-espanyol" class="marro">
									El 'Financial Times' revela el pecat original espanyol
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/pere-joan-barcelo">
									<img src="http://in.directe.cat/img/40/40/8989" alt="Pere Joan Barceló" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/pere-joan-barcelo" class="negre">Pere Joan Barceló</a></strong><br />
								<a href="http://in.directe.cat/pere-joan-barcelo/blog/17499/el-discurs-del-rei" class="marro">
									El discurs del rei
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/daniel-ruiz-trillo">
									<img src="http://in.directe.cat/img/40/40/1978" alt="Daniel Ruiz-Trillo" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/daniel-ruiz-trillo" class="negre">Daniel Ruiz-Trillo</a></strong><br />
								<a href="http://in.directe.cat/daniel-ruiz-trillo/blog/17498/100-motius-per-a-la-independencia" class="marro">
									100 motius per a la independència
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/pol-serrano">
									<img src="http://in.directe.cat/img/40/40/9132" alt="Pol Serrano" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/pol-serrano" class="negre">Pol Serrano</a></strong><br />
								<a href="http://in.directe.cat/pol-serrano/blog/17496/un-venedor-de-seda-i-un-explorador-entren-en-un-bar" class="marro">
									Un venedor de seda  i un explorador entren en un bar...
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/17495/el-discerniment-personal-per-madurar-i-esdevenir-adults-responsables-2862017" class="marro">
									El discerniment personal  per madurar i esdevenir adults responsables (28/6/2017)
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/la-meva-mirada">
									<img src="http://in.directe.cat/img/40/40/4214" alt="Xavier Guarque" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/la-meva-mirada" class="negre">Xavier Guarque</a></strong><br />
								<a href="http://in.directe.cat/la-meva-mirada/blog/17494/canvi-de-discurs-urgent" class="marro">
									Canvi de discurs... Urgent
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/el-far-a-trenc-dalba-jordi-sola-coll" class="negre">Jordi Solà Coll</a></strong><br />
								<a href="http://in.directe.cat/el-far-a-trenc-dalba-jordi-sola-coll/blog/17490/independencia-i-forces-de-xoc-ii-els-mossos-desquadra" class="marro">
									Independència i forces de xoc, II. Els Mossos d'Esquadra
								</a>
							</td>
						</tr>
											</table>
					
				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a5302ff1' name='a5302ff1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aab3c101&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&cb=INSERT_RANDOM_NUMBER_HERE&n=aab3c101' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0031-somrepublica-l-1-o-i-la-proclamacio-de-la-independencia-segons-el-mestre-puyal"><img src="/imgzoom/300/300/54382" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1725/jorge-moragas-del-pp-vota-si-a-la-mocio-de-censura-contra-rajoy#comentaris" class="taronja">
								20
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/753/0031-somrepublica-l-1-o-i-la-proclamacio-de-la-independencia-segons-el-mestre-puyal#comentaris">
									<span>QUERIDO...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #19 UNA MARCA ESPAÑOLA CONOCIDA EN TODO EL MUNDO  MANCHADA DE...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=124");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ae61b40d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=124&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61b40d' border='0' alt='' /></a></noscript>

<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/617862/alfred-bosch-lalternativa-a-colau-a-barcelona" class="negre">Alfred Bosch: l’alternativa a Colau a Barcelona </a></h3>
						<p> El projecte de Barcelona en Comú fa aigües per tots costats, només els salva que els grans mitjans de comunicació han comprat el fenomen mediàtic que representa i, sobretot, que l’unionisme espanyol veu en Colau la millor eina per derrotar ...
							<a href="http://www.directe.cat/editorial/617862/alfred-bosch-lalternativa-a-colau-a-barcelona" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/617862/alfred-bosch-lalternativa-a-colau-a-barcelona#comentaris" class="taronja">
								21
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/617862/alfred-bosch-lalternativa-a-colau-a-barcelona#comentaris">
									<span>QUERIDO...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #20 UNA MARCA ESPAÑOLA CONOCIDA EN TODO EL MUNDO  MANCHADA DE...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									 <div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="94" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>
				<br /><br />					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/616047/espanya-ja-prepara-l-ambaixada-a-catalunya#comentaris" class="gris_clar comentaris">10
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/616047/espanya-ja-prepara-l-ambaixada-a-catalunya">Espanya ja prepara l'ambaixada a Catalunya?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/616047/espanya-ja-prepara-l-ambaixada-a-catalunya" title="">
							<img src="/imgMini/100/100/21655" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/609842/movistar-vol-cobrar-amb-galls-d-indi#comentaris" class="gris_clar comentaris">5
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/609842/movistar-vol-cobrar-amb-galls-d-indi">Movistar vol cobrar amb galls d'indi?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/609842/movistar-vol-cobrar-amb-galls-d-indi" title="">
							<img src="/imgMini/100/100/22481" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/607173/la-connexio-del-moviment-ultra-espanyol-amb-arizona#comentaris" class="gris_clar comentaris">1
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/607173/la-connexio-del-moviment-ultra-espanyol-amb-arizona">La connexió del moviment ultra espanyol amb Arizona</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/607173/la-connexio-del-moviment-ultra-espanyol-amb-arizona" title="">
							<img src="/imgMini/100/100/22426" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />				<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a9f73aae' name='a9f73aae' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a53828d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a53828d1' border='0' alt='' /></a></iframe>

				<br /><br />				 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="48" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />				  <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a656ff75' name='a656ff75' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a9dc874c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9dc874c' border='0' alt='' /></a></iframe>

				<br /><br />
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="13458" />

						<h3 class="gris"><a href="galeria/11j-referendum-es-democracia-1#13458">11J: Referèndum és Democràcia(1)</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/11j-referendum-es-democracia-1#13458">
								<img src="/img/310/300/54202" alt="11J: Referèndum és Democràcia(1)" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(493)', 5000 );
					</script>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a24a7b44&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a24a7b44' border='0' alt='' /></a></noscript>

<br class="p" />

</div>

				<br /><br />										<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />										<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/623/vol-que-catalunya-esdevingui-un-estat-independent-en-forma-de-republica" class="negre"><strong>“Vol que Catalunya esdevingui un estat independent en forma de república?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt5820">Sí</label><br class="p" />
	<input type="radio" name="enq" value="5820" id="enq_opt5820" class="radio" />
	<div class="enq_barra" style="width: 92px;"></div>
	<div class="enq_percent">92%</div>
<br class="p" /><br />
<label for="enq_opt5821">No</label><br class="p" />
	<input type="radio" name="enq" value="5821" id="enq_opt5821" class="radio" />
	<div class="enq_barra" style="width: 8px;"></div>
	<div class="enq_percent">8%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">3519</span> vots &nbsp;&nbsp;<a href="enquesta/623/vol-que-catalunya-esdevingui-un-estat-independent-en-forma-de-republica#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">14</span></a></div>

						</div>
					</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a76743d1' name='a76743d1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5f41ed9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5f41ed9' border='0' alt='' /></a></iframe>

<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-video" data-lang="ca"><p lang="und" dir="ltr">Atenció! Jorge Moragas del <a href="https://twitter.com/PPopular">@PPopular</a> vota que sí a la moció de censura de <a href="https://twitter.com/marianorajoy">@marianorajoy</a> i a favor de <a href="https://twitter.com/Pablo_Iglesias_">@Pablo_Iglesias_</a> <a href="https://twitter.com/ahorapodemos">@ahorapodemos</a> <a href="https://t.co/vBYE7DKKdm">pic.twitter.com/vBYE7DKKdm</a></p>— directevideos (@directevideos) <a href="https://twitter.com/directevideos/status/874966966678716417">14 de juny de 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						<h3 class="negre"><a href="video/1725/jorge-moragas-del-pp-vota-si-a-la-mocio-de-censura-contra-rajoy">Jorge Moragas del PP vota 'Sí' a la moció de censura contra Rajoy</a></h3>
						
												<a href="video/1725/jorge-moragas-del-pp-vota-si-a-la-mocio-de-censura-contra-rajoy#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1724/11jreferendumesdemocracia-video-sencer-de-l-acte">
																						<br />
											#11jreferèndumésdemocràcia Vídeo sencer de l'acte
										</a>
									</li>
																		<li>
										<a href="video/1723/11jreferendumesdemocracia-tot-el-discurs-de-pep-guardiola-en-angles-subtitulat-en-catala">
																						<br />
											#11jreferèndumésdemocràcia Tot el discurs de Pep Guardiola en angles subtitulat en català
										</a>
									</li>
																		<li>
										<a href="video/1722/11jreferendumesdemocracia-tot-el-discurs-de-pep-guardiola">
																						<br />
											#11jreferèndumésdemocràcia Tot el discurs de Pep Guardiola
										</a>
									</li>
																		<li>
										<a href="video/1721/guardiola-llegeix-el-manifest-11jreferendumesdemocracia">
																						<br />
											Guardiola llegeix el manifest #11jreferèndumésdemocràcia
										</a>
									</li>
																		<li>
										<a href="video/1720/les-mentides-de-colau-al-descobert">
																						<br />
											Les mentides de Colau al descobert
										</a>
									</li>
																		<li>
										<a href="video/1717/el-moment-on-carles-puigdemont-anuncia-la-data-i-la-pregunta">
											<img src="/img/80/80/54169" alt="El moment on Carles Puigdemont anuncia la data i la pregunta" />											<br />
											El moment on Carles Puigdemont anuncia la data i la pregunta
										</a>
									</li>
																		<li>
										<a href="video/1716/el-video-de-tv3-que-explica-que-avui-els-catalans-volen-la-victoria-de-la-juve-champions">
																						<br />
											El vídeo de TV3 que explica que avui els catalans volen la victòria de la Juventus
										</a>
									</li>
																		<li>
										<a href="video/1715/la-proposta-de-l-anc-pel-11s2017">
																						<br />
											La proposta de l'ANC pel #11S2017
										</a>
									</li>
																		<li>
										<a href="video/1714/video-messi-a-tot-al-bernabeu">
																						<br />
											(Vídeo) Messi a tot al Bernabeu
										</a>
									</li>
																		<li>
										<a href="video/1713/entrevista-a-margallo-a-rac1-a-partir-del-min-53-i-referencies-a-estat-islamic-a-partir-de-1">
																						<br />
											Entrevista a Margallo a RAC1 (a partir del min. 53 i referències a Estat Islàmic a partir del m. 56:45)
										</a>
									</li>
																		<li>
										<a href="video/1712/entrevista-a-margallo-a-rac1-a-partir-del-min-53-i-referencies-a-estat-islamic-a-partir-de">
																						<br />
											Entrevista a Margallo a RAC1 (a partir del min. 53 i referències a Estat Islàmic a partir del m. 56:45)
										</a>
									</li>
																		<li>
										<a href="video/1711/entrevista-d-equinox-radio-a-marti-anglada">
																						<br />
											Entrevista d'Equinox Radio a Martí Anglada
										</a>
									</li>
																		<li>
										<a href="video/1710/video-lespavilat-den-pedrerol-s-equivoca-i-dona-per-eliminat-el-barca">
																						<br />
											(Vídeo) L’espavilat d’en Pedrerol s'equivoca i dóna per eliminat el Barça
										</a>
									</li>
																		<li>
										<a href="video/1709/el-gol-de-sergi-roberto-que-porta-el-barca-a-quarts">
																						<br />
											El gol de Sergi Roberto que porta el Barça a quarts
										</a>
									</li>
																		<li>
										<a href="video/1708/video-de-books-and-roses">
																						<br />
											Vídeo de Books and Roses
										</a>
									</li>
																		<li>
										<a href="video/1705/les-proves-a-ferrari-land">
											<img src="/img/80/80/53173" alt="Les proves a Ferrari Land" />											<br />
											Les proves a Ferrari Land
										</a>
									</li>
																		<li>
										<a href="video/1704/enxampen-una-secretaria-del-ccb-recomanant-pagaments-en-negre-per-no-pagar-impostos">
											<img src="/img/80/80/53144" alt="Enxampen una secretària del CCB recomanant pagaments en negre per no pagar impostos" />											<br />
											Enxampen una secretària del CCB recomanant pagaments en negre per no pagar impostos
										</a>
									</li>
																		<li>
										<a href="video/1703/alex-fenoll-no-li-dona-la-ma-al-rei">
											<img src="/img/80/80/33499" alt="Àlex Fenoll no li dóna la mà al rei" />											<br />
											Àlex Fenoll no li dóna la mà al rei
										</a>
									</li>
																		<li>
										<a href="video/1702/la-tuerka-rap-valtonyc-no-al-borbo">
											<img src="/img/80/80/53123" alt="La TuerKa Rap - Valtónyc (NO AL BORBÓ)" />											<br />
											La TuerKa Rap - Valtónyc (NO AL BORBÓ)
										</a>
									</li>
																		<li>
										<a href="video/1701/video-maduro-amenaca-a-rojoy-assassi-et-cauran-les-dents-si-vens-a-venecuela-1">
											<img src="/img/80/80/52941" alt="[Vídeo] Maduro amenaça a Rojoy: &quot;Assassí, et cauran les dents si vens a Veneçuela&quot;" />											<br />
											[Vídeo] Maduro amenaça a Rojoy: &quot;Assassí, et cauran les dents si vens a Veneçuela&quot;
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56215"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56215, tagId: "sas_56215" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/608802/volem-celebrar-els-100-anys-de-les-primeres-biblioteques-amb-un-un-sistema-de-cohesio-naci">
							<img src="/imgMini/330/110/22463" alt="Martí Pujol Casals" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/608802/volem-celebrar-els-100-anys-de-les-primeres-biblioteques-amb-un-un-sistema-de-cohesio-naci" class="negre">Martí Pujol Casals <span style="font-weight: normal" class="negre">Vicepresident tercer de la Diba i alcalde de Llinars del Vallès</span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/608802/volem-celebrar-els-100-anys-de-les-primeres-biblioteques-amb-un-un-sistema-de-cohesio-naci" class="lila"><strong>"Volem celebrar els 100 anys de les primeres biblioteques amb un un sistema de cohesió nacional català"</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/608802/volem-celebrar-els-100-anys-de-les-primeres-biblioteques-amb-un-un-sistema-de-cohesio-naci#comentaris" class="taronja">
								144
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/608802/volem-celebrar-els-100-anys-de-les-primeres-biblioteques-amb-un-un-sistema-de-cohesio-naci#comentaris">
									<span>Camilo...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #139
#141
#142 

ALBERTO ARAGONESES, 


ERES UN  POBRE MENTECATO...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										<h2 class="seccio seccio_actualitat"><a href="actualitat">LES MÉS <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>

					<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">populars</a></div>
					<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">+ comentades</a></div>
					<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
					<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div>
								<a href="noticia/619144/clatellot-del-partit-d-angela-merkel-a-rajoy-sobre-el-referendum" class="blau">Clatellot del partit d'Angela Merkel a Rajoy sobre el referèndum</a><br />
								<span>amb 31668 lectures.</span>
							</div>
														<div>
								<a href="noticia/619162/reves-a-les-clavegueres-de-l-estat-imputen-el-princep-de-les-tenebres" class="blau">Revés a les clavegueres de l'Estat: imputen el Príncep de les Tenebres</a><br />
								<span>amb 9283 lectures.</span>
							</div>
														<div>
								<a href="noticia/619203/un-centenar-de-perfids-catalans-demanen-al-govern-que-suspengui-el-referendum" class="blau">Un centenar de 'Pèrfids Catalans' demanen al Govern que suspengui el referèndum</a><br />
								<span>amb 7180 lectures.</span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div>
								<a href="noticia/619144/clatellot-del-partit-d-angela-merkel-a-rajoy-sobre-el-referendum" class="blau">Clatellot del partit d'Angela Merkel a Rajoy sobre el referèndum</a><br />
								<span>amb 44 comentaris. </span>
							</div>
														<div>
								<a href="noticia/619203/un-centenar-de-perfids-catalans-demanen-al-govern-que-suspengui-el-referendum" class="blau">Un centenar de 'Pèrfids Catalans' demanen al Govern que suspengui el referèndum</a><br />
								<span>amb 42 comentaris. </span>
							</div>
														<div>
								<a href="noticia/618967/nuria-parlon-esborra-a-mitges-un-tuit-que-feia-apologia-de-la-ultradreta-espanyola" class="blau">Núria Parlón esborra "a mitges" un tuit que feia apologia de la ultradreta espanyola</a><br />
								<span>amb 27 comentaris. </span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div>
								De <strong><a href="noticia/618967/nuria-parlon-esborra-a-mitges-un-tuit-que-feia-apologia-de-la-ultradreta-espanyola#comentaris" class="negre">Aragoneses, fascistas Vic ............... Trolls  habituals d'equí ...... VOTAR SI, GRACIES.... TENS QUE RECONEIXE QUE espaÑa, te una DEPENDÈNCIA TOTAL DE CATALUNYA.......19% DEL PIB.</a></strong>
								<span class="gris"> el 30.06.2017 a les 15.26 h</span>
								<br />
								<a href="noticia/618967/nuria-parlon-esborra-a-mitges-un-tuit-que-feia-apologia-de-la-ultradreta-espanyola#comentaris" class="blau">
									Núria Parlón esborra "a mitges" un tuit que feia apologia de la ultradreta espanyola
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/619203/un-centenar-de-perfids-catalans-demanen-al-govern-que-suspengui-el-referendum#comentaris" class="negre">Aragoneses, fascistas Vic ............... Trolls  habituals d'equí ...... VOTAR SI, GRACIES.... TENS QUE RECONEIXE QUE espaÑa, te una DEPENDÈNCIA TOTAL DE CATALUNYA.......19% DEL PIB.</a></strong>
								<span class="gris"> el 30.06.2017 a les 15.18 h</span>
								<br />
								<a href="noticia/619203/un-centenar-de-perfids-catalans-demanen-al-govern-que-suspengui-el-referendum#comentaris" class="blau">
									Un centenar de 'Pèrfids Catalans' demanen al Govern que suspengui el referèndum
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/619274/iceta-equipara-el-referendum-amb-la-fi-del-mon-i-la-venda-de-refugis-nuclears#comentaris" class="negre">Marcela</a></strong>
								<span class="gris"> el 30.06.2017 a les 15.15 h</span>
								<br />
								<a href="noticia/619274/iceta-equipara-el-referendum-amb-la-fi-del-mon-i-la-venda-de-refugis-nuclears#comentaris" class="blau">
									Iceta equipara el referèndum amb la fi del món i la venda de refugis nuclears
								</a>	
							</div>
													</div>
												<br class="p" />
					</div>
					<br /><br />
									<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56214"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56214, tagId: "sas_56214" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56216"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56216, tagId: "sas_56216" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="100" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a8e20d04' name='a8e20d04' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=acfe6d94&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acfe6d94' border='0' alt='' /></a></iframe>
<br class="p" />

</div>

				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>