<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Sáenz de Santamaría enceta el xoc de trens ! directe!cat</title>
		<meta name="description" content=" El president del govern espanyol, Mariano Rajoy, ha signat aquest dimecres un incident d’execució de sentència contra l’admissió a tràmit per part de la Mesa del Parlament de la Llei del referèndum. ..." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,Carme Forcadell,Catalunya,Espanya,Govern,independència,referèndum,TC" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="Sáenz de Santamaría enceta el xoc de trens" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content=" El president del govern espanyol, Mariano Rajoy, ha signat aquest dimecres un incident d’execució de sentència contra l’admissió a tràmit per part de la Mesa del Parlament de la Llei del referèndum. " />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/55403" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=46" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=46" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=46" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3770. Dimecres, 6 de setembre de 2017 17:08 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/xavier-vinyals/blog/17717/un-si-perque-el-coc-sigui-reconegut-i-esdevingui-un-referent">
						<img src="http://in.directe.cat/imatges/blogaires/foto_3155573-1-_2_302x302.jpg" class="foto" alt="Xavier Vinyals" />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/xavier-vinyals/blog/17717/un-si-perque-el-coc-sigui-reconegut-i-esdevingui-un-referent">Xavier Vinyals</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/xavier-vinyals/blog/17717/un-si-perque-el-coc-sigui-reconegut-i-esdevingui-un-referent">Un ‘Sí’ perquè el COC sigui reconegut i esdevingui un referent</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/pol-serrano/blog/17714/sobre-defensa-1-interes-nacional">
						<img src="http://in.directe.cat/imatges/blogaires/serrano.jpg" class="foto" alt="Pol Serrano" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/pol-serrano/blog/17714/sobre-defensa-1-interes-nacional">Pol Serrano</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/pol-serrano/blog/17714/sobre-defensa-1-interes-nacional">Sobre Defensa (1 Interès Nacional)</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<!--<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>-->
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">País Valencià</a></li>
					<li class="mitja"><a href="/etiqueta/Illes+Balears">Illes Balears</a></li>
					<li class="mitja"><a href="/etiqueta/Catalunya">Catalunya</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->
					<li><a href="http://www.laveupv.com" target="_black"><img src="/img/laveu.png" alt="laveu" /></a></li>
				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/765060/ryanair-baixa-la-taxa-de-facturacio-i-augmenta-la-mida-de-l-equipatge-permes-per-evitar-re"><span>06.09.2017 ! 17:03 h</span> &nbsp; Ryanair baixa la taxa de facturació i augmenta la mida de l'equipatge permès per evitar retards</a></li>
												<li><a href="acn/765059/puigdemont-acusa-santamaria-dinsultar-els-catalans-contra-lamenacocracia-nosaltres-democra"><span>06.09.2017 ! 17:00 h</span> &nbsp; Puigdemont acusa Santamaría “d’insultar” els catalans: “Contra l’amenaçocràcia, nosaltres democràcia”</a></li>
												<li><a href="acn/765058/detecten-productes-fitosanitaris-fraudulents-que-han-generat-greus-danys-en-cultius-darros"><span>06.09.2017 ! 16:56 h</span> &nbsp; Detecten productes fitosanitaris fraudulents que han generat greus danys en cultius d’arròs del delta de l’Ebre</a></li>
												<li><a href="acn/765057/puigdemont-accepta-la-proposta-d-iceta-de-reunir-els-liders-parlamentaris-sobre-terrorisme"><span>06.09.2017 ! 16:55 h</span> &nbsp; Puigdemont accepta la proposta d'Iceta de reunir els líders parlamentaris sobre terrorisme</a></li>
												<li><a href="acn/765056/admesa-a-tramit-la-primera-demanda-collectiva-contra-bbva-per-l-irph-de-les-hipoteques"><span>06.09.2017 ! 16:50 h</span> &nbsp; Admesa a tràmit la primera demanda col·lectiva contra BBVA per l'IRPH de les hipoteques</a></li>
												<li><a href="acn/765055/forn-diu-que-el-ministre-zoido-haura-d-explicar-moltes-coses-sobre-els-atemptats-a-barcelo"><span>06.09.2017 ! 16:35 h</span> &nbsp; Forn diu que el ministre Zoido haurà d'explicar "moltes coses" sobre els atemptats a Barcelona i Cambrils</a></li>
												<li><a href="acn/765054/jose-luis-abalos-psoe-l-espectacle-que-hem-vist-avui-al-parlament-de-catalunya-es-mes-prop-21"><span>06.09.2017 ! 16:34 h</span> &nbsp; José Luís Ábalos (PSOE): "L'espectacle que hem vist avui al Parlament de Catalunya és més propi d'altres règims"</a></li>
												<li><a href="acn/765052/ensenyament-formara-a-professors-en-aprenentatge-basat-en-projectes-per-aplicar-ho-a-les-a"><span>06.09.2017 ! 16:16 h</span> &nbsp; Ensenyament formarà a professors en aprenentatge basat en projectes per aplicar-ho a les aules el curs 2018/2019</a></li>
												<li><a href="acn/765053/mor-el-conductor-d-un-turisme-en-un-xoc-frontal-contra-un-trailer-a-l-n-240-a-vinaixa-21"><span>06.09.2017 ! 16:16 h</span> &nbsp; Mor el conductor d'un turisme en un xoc frontal contra un tràiler a l'N-240 a Vinaixa</a></li>
												<li><a href="acn/765051/desmantellat-a-salou-un-grup-organitzat-especialitzat-en-la-venda-de-droga-i-productes-fal"><span>06.09.2017 ! 16:11 h</span> &nbsp; Desmantellat a Salou un grup organitzat especialitzat en la venda de droga i productes falsificats a turistes</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/635755/l-oficina-antifrau-quasi-duplica-en-vuit-mesos-les-allegacions-de-tot-el-2016" title="L'oficina Antifrau quasi duplica en vuit mesos les al·legacions de tot el 2016"> <span class="blau">&lt;</span> anterior</a> 
												 | 												<a href="noticia/635767/mes-de-300-periodistes-s-acrediten-per-seguir-el-ple-de-la-llei-del-referendum" title="Més de 300 periodistes s'acrediten per seguir el ple de la Llei del Referèndum">següent <span class="blau">&gt;</span></a>
											</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/referendum-sobre-la-independencia">Referèndum sobre la independència</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<span class="data">Última actualització Dimecres, 6 de setembre de 2017 15:10 h</span>						
						<h3 class="blau"><a href="http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens">Sáenz de Santamaría enceta el xoc de trens</a></h3>
												<h4 class="subtitol">El govern espanyol celebrarà un Consell de Ministres extraordinari per aprovar un nou recurs d’inconstitucionalitat contra la Llei del referèndum un cop el Parlament l’aprovi</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 2</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_635763_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 635763, 'Molt dolent');" onmouseout="valora_off(635763, 5, 5);" onclick="valora_article('article',635763,1, '');" onkeypress="valora_article('article',635763,1, '');" style="cursor: pointer" />
<img id="valora_635763_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 635763, 'Fluix');" onmouseout="valora_off(635763, 5, 5);" onclick="valora_article('article',635763,2, '');" onkeypress="valora_article('article',635763,2, '');" style="cursor: pointer" />
<img id="valora_635763_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 635763, 'Interessant');" onmouseout="valora_off(635763, 5, 5);" onclick="valora_article('article',635763,3, '');" onkeypress="valora_article('article',635763,3, '');" style="cursor: pointer" />
<img id="valora_635763_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 635763, 'Molt bo');" onmouseout="valora_off(635763, 5, 5);" onclick="valora_article('article',635763,4, '');" onkeypress="valora_article('article',635763,4, '');" style="cursor: pointer" />
<img id="valora_635763_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 635763, 'Excepcional');" onmouseout="valora_off(635763, 5, 5);" onclick="valora_article('article',635763,5, '');" onkeypress="valora_article('article',635763,5, '');" style="cursor: pointer" />
 <small>( <strong>1</strong> vot )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							<div> El president del govern espanyol, Mariano Rajoy, ha signat aquest dimecres un incident d’execució de sentència contra l’admissió a tràmit per part de la Mesa del Parlament de la Llei del referèndum. </div>
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/foto_3251066.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/55403" alt="La vicepresidenta del govern espanyol, Soraya Sáenz de Santamaría" title="La vicepresidenta del govern espanyol, Soraya Sáenz de Santamaría" class="marc" />
							</a>
														<div class="peudefoto">La vicepresidenta del govern espanyol, Soraya Sáenz de Santamaría</div>
																					<div class="peudefoto">
																© Roger Pi de Cabanyes
																
							</div>
																																			
							<hr class="apartat" />
							<h6>Comparteix</h6>	
							<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/635763" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/Carme+Forcadell">Carme Forcadell</a>, 																<a href="etiqueta/Catalunya">Catalunya</a>, 																<a href="etiqueta/Espanya">Espanya</a>, 																<a href="etiqueta/Govern">Govern</a>, 																<a href="etiqueta/independ%C3%A8ncia">independència</a>, 																<a href="etiqueta/refer%C3%A8ndum">referèndum</a>, 																<a href="etiqueta/TC">TC</a>															</div>
														

						</div>
												<div> L’escrit incorpora la petició al Tribunal Constitucional perquè reclami a la Fiscalia que adopti mesures penals contra la presidenta del Parlament, Carme Forcadell, i els membres de la Mesa que han aprovat l’admissió a tràmit, així com altres persones que hagin participat en aquest tràmit, tot i que aquests últims no els especifica. </div> <div>  </div> <div> La vicepresidenta del govern espanyol, Soraya Sáenz de Santamaría, ha anunciat que el seu govern celebrarà un Consell de Ministres extraordinari per donar llum verda també un recurs d’inconstitucionalitat contra la Llei del referèndum un cop l’aprovi el Parlament, i ha avançat que el seu executiu també recorrerà el decret de la convocatòria de l&#39;1-O i demanarà al TC que insti la Fiscalia a adoptar mesures penals contra el Govern. </div> <div>  </div> <div> En aquest últim cas, però, no descarta la possibilitat de reclamar altres mesures “coercitives” incloses a la Llei del TC. Tot plegat dependrà –segons avança- de la redacció del decret de convocatòria.</div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 845 lectures-->
								<a href="http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 2 comentaris</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('635763', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/635763" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<div id="comentari_563396" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-563396"></a>
	<div class="comentari_esquerra">		<a href="noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens#comentari-563396">#2</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens#comentari-563396"><strong>David &gt;&gt; Figueres</strong></a></div><div class="data_comentari">6 de setembre de 2017, 16.54 h </div>
	<p id="comentari-cnt-563396"> I? ens la sua es tirarà endavant, per mi com si es vol tatuar el cul un recurs i fer-lo passar per vàl.lid, ens la sua Santamaría a veure si ho entens curteta</p>
</div>
<br class="p" /><div id="comentari-vots-563396" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('563396', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>2</strong></span>
 &nbsp; <a onclick="votar_comentari('563396', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-563396" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(2)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('563396')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_563390" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-563390"></a>
	<div class="comentari_esquerra">		<a href="noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens#comentari-563390">#1</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens#comentari-563390"><strong>Guifré</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> BARCELONA</div><div class="data_comentari">6 de setembre de 2017, 16.10 h </div>
	<p id="comentari-cnt-563390"> Soraya ha dit que a Catalunya la democràcia estatal ha mort.<br />
Aquí molts catalans ja fa temps que hem enlairat les banderes negres.<br />
<br />
SORAYA, QUE T´ESTRANYA ?</p>
</div>
<br class="p" /><div id="comentari-vots-563390" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('563390', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>6</strong></span>
 &nbsp; <a onclick="votar_comentari('563390', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-563390" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(1)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('563390')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '635763', 'article')">5</a> <span class="actual">10</span> <a onclick="limitacio('20', '635763', 'article')">20</a> <a onclick="limitacio('tots', '635763', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span></div>

						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<ins data-revive-zoneid="4" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="635763" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								   <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/635599/protegim-el-govern-i-parlament-amb-un-fons-de-contingencia-ja" class="negre">Protegim el Govern i Parlament amb un fons de contingència, ja!</a></h3>
						<p> Encara que a l&#39;Estat espanyol sigui il·legal, cal que les nostres institucions democràtiques liderin la fermesa contra la repressió desfermada per un sistema polític de clara tonalitat franquista. No són només 5 milions d&#39;euros, ...
							<a href="http://www.directe.cat/editorial/635599/protegim-el-govern-i-parlament-amb-un-fons-de-contingencia-ja" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/635599/protegim-el-govern-i-parlament-amb-un-fons-de-contingencia-ja#comentaris" class="taronja">
								4
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/635599/protegim-el-govern-i-parlament-amb-un-fons-de-contingencia-ja#comentaris">
									<span>Pidelaserra</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 Vinga, que ja fem tard!!! Fons de contingència, bossa de...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="48" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<iframe width="310" height="174" src="//widget.smartycenter.com/webservice/embed/10302/2371554/630/355/0/0/0" frameborder="0" allowfullscreen scrolling="no"></iframe>
						<h3 class="negre"><a href="video/1738/vas-neixer-amb-la-capacitat-de-decidir-hi-renunciaras">Vas néixer amb la capacitat de decidir. Hi renunciaràs?</a></h3>
						
												<a href="video/1738/vas-neixer-amb-la-capacitat-de-decidir-hi-renunciaras#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1737/vas-neixer-amb-la-capacitat-de-decidir-hi-renunciaras-comenca-la-campanya-del-govern-pel-r">
																						<br />
											«Vas néixer amb la capacitat de decidir. Hi renunciaràs?»: Comença la campanya del @govern pel referèndum
										</a>
									</li>
																		<li>
										<a href="video/1735/ho-vam-explicar-i-queda-confirmat-objectiu-espanyolitzat-el-notincpor">
																						<br />
											Ho vam explicar, i queda confirmat: objectiu espanyolitzat el #NoTincPor
										</a>
									</li>
																		<li>
										<a href="video/1734/video-per-denunciar-el-paper-del-rei-i-el-gobierno-que-avui-diuen-notincpor">
																						<br />
											Vídeo per denunciar el paper del Rei i el Gobierno que avui diuen #NoTincPor
										</a>
									</li>
																		<li>
										<a href="video/1733/emotiu-i-solemne-minut-de-silenci-per-l-atemptat-a-barcelona-a-placa-catalunya">
																						<br />
											Emotiu i solemne minut de silenci per l'atemptat a Barcelona a plaça Catalunya
										</a>
									</li>
																		<li>
										<a href="video/1732/colau-sobre-la-seva-absencia-durant-la-turismefobia-no-estava-desconnectada-vaig-fer-un-tu">
																						<br />
											Colau sobre la seva absència durant la turismefòbia: &quot;no estava desconnectada, vaig fer un tuit&quot;
										</a>
									</li>
																		<li>
										<a href="video/1729/puigdemont-es-maduro">
																						<br />
											Puigdemont és Maduro
										</a>
									</li>
																		<li>
										<a href="video/1728/el-turisme-mata-els-barris-autodefensa-contra-el-barricidi">
																						<br />
											El turisme mata els barris | Autodefensa contra el barricidi!
										</a>
									</li>
																		<li>
										<a href="video/1727/els-moments-posterios-a-l-acte-garaties-per-a-la-democracia">
											<img src="/img/80/80/54543" alt="Els moments posterios a l'acte Garaties per a la democràcia" />											<br />
											Els moments posterios a l'acte Garaties per a la democràcia
										</a>
									</li>
																		<li>
										<a href="video/1726/l-estaca-interpretada-a-capella-per-lluis_llach-a-la-inauguracio-de-la-model-ens-parla-113">
																						<br />
											L'Estaca, interpretada a capella per @lluis_llach a la inauguració de &quot;La Model ens parla. 113 anys. 13 històries.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1725/jorge-moragas-del-pp-vota-si-a-la-mocio-de-censura-contra-rajoy">
											<img src="/img/80/80/54294" alt="Jorge Moragas del PP vota 'Sí' a la moció de censura contra Rajoy" />											<br />
											Jorge Moragas del PP vota 'Sí' a la moció de censura contra Rajoy
										</a>
									</li>
																		<li>
										<a href="video/1724/11jreferendumesdemocracia-video-sencer-de-l-acte">
																						<br />
											#11jreferèndumésdemocràcia Vídeo sencer de l'acte
										</a>
									</li>
																		<li>
										<a href="video/1723/11jreferendumesdemocracia-tot-el-discurs-de-pep-guardiola-en-angles-subtitulat-en-catala">
																						<br />
											#11jreferèndumésdemocràcia Tot el discurs de Pep Guardiola en angles subtitulat en català
										</a>
									</li>
																		<li>
										<a href="video/1722/11jreferendumesdemocracia-tot-el-discurs-de-pep-guardiola">
																						<br />
											#11jreferèndumésdemocràcia Tot el discurs de Pep Guardiola
										</a>
									</li>
																		<li>
										<a href="video/1721/guardiola-llegeix-el-manifest-11jreferendumesdemocracia">
																						<br />
											Guardiola llegeix el manifest #11jreferèndumésdemocràcia
										</a>
									</li>
																		<li>
										<a href="video/1720/les-mentides-de-colau-al-descobert">
																						<br />
											Les mentides de Colau al descobert
										</a>
									</li>
																		<li>
										<a href="video/1717/el-moment-on-carles-puigdemont-anuncia-la-data-i-la-pregunta">
											<img src="/img/80/80/54169" alt="El moment on Carles Puigdemont anuncia la data i la pregunta" />											<br />
											El moment on Carles Puigdemont anuncia la data i la pregunta
										</a>
									</li>
																		<li>
										<a href="video/1716/el-video-de-tv3-que-explica-que-avui-els-catalans-volen-la-victoria-de-la-juve-champions">
																						<br />
											El vídeo de TV3 que explica que avui els catalans volen la victòria de la Juventus
										</a>
									</li>
																		<li>
										<a href="video/1715/la-proposta-de-l-anc-pel-11s2017">
																						<br />
											La proposta de l'ANC pel #11S2017
										</a>
									</li>
																		<li>
										<a href="video/1714/video-messi-a-tot-al-bernabeu">
																						<br />
											(Vídeo) Messi a tot al Bernabeu
										</a>
									</li>
																		<li>
										<a href="video/1713/entrevista-a-margallo-a-rac1-a-partir-del-min-53-i-referencies-a-estat-islamic-a-partir-de-1">
																						<br />
											Entrevista a Margallo a RAC1 (a partir del min. 53 i referències a Estat Islàmic a partir del m. 56:45)
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0041-somrepublica-latac-de-banyes-del-govern-espanyol-a-la-bona-feina-dels-mossos-segons-e"><img src="/imgzoom/300/300/55363" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1738/vas-neixer-amb-la-capacitat-de-decidir-hi-renunciaras#comentaris" class="taronja">
								7
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/765/0041-somrepublica-latac-de-banyes-del-govern-espanyol-a-la-bona-feina-dels-mossos-segons-e#comentaris">
									<span>ahi que ber...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 

#2 Hesta clarizimo que nonsotro, lo epañole sepamo ecribís...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=124");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ae61b40d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=124&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61b40d' border='0' alt='' /></a></noscript>

<br class="p" />

</div>
				<br /><br />					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/634227/torna-el-no-do-per-parlar-dels-borbons#comentaris" class="gris_clar comentaris">2
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/634227/torna-el-no-do-per-parlar-dels-borbons">Torna el NO-DO per parlar dels Borbons</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/634227/torna-el-no-do-per-parlar-dels-borbons" title="">
							<img src="/imgMini/100/100/23115" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/629158/l-estelada-com-a-reclam-a-costa-d-ivori#comentaris" class="gris_clar comentaris">2
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/629158/l-estelada-com-a-reclam-a-costa-d-ivori">L'estelada com a reclam a Costa d'Ivori</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/629158/l-estelada-com-a-reclam-a-costa-d-ivori" title="">
							<img src="/imgMini/100/100/21223" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/628385/el-video-que-destrossa-l-argument-de-les-garanties#comentaris" class="gris_clar comentaris">6
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/628385/el-video-que-destrossa-l-argument-de-les-garanties">El vídeo que destrossa l'argument de les garanties</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/628385/el-video-que-destrossa-l-argument-de-les-garanties" title="">
							<img src="/imgMini/100/100/23005" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
															<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/17721/sense-cap-dubte-el-referendum-dautodeterminacio-es-legal-692017" class="marro">
									Sense cap dubte, el referèndum d’autodeterminació és legal (6/9/2017).
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/miquel-estruch">
									<img src="http://in.directe.cat/img/40/40/5584" alt="Miquel Estruch" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/miquel-estruch" class="negre">Miquel Estruch</a></strong><br />
								<a href="http://in.directe.cat/miquel-estruch/blog/17720/la-patria-del-meu-avi-1" class="marro">
									La Pàtria del meu avi
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/xavier-vinyals">
									<img src="http://in.directe.cat/img/40/40/9438" alt="Xavier Vinyals" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/xavier-vinyals" class="negre">Xavier Vinyals</a></strong><br />
								<a href="http://in.directe.cat/xavier-vinyals/blog/17717/un-si-perque-el-coc-sigui-reconegut-i-esdevingui-un-referent" class="marro">
									Un ‘Sí’ perquè el COC sigui reconegut i esdevingui un referent
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/pere-joan-barcelo">
									<img src="http://in.directe.cat/img/40/40/8989" alt="Pere Joan Barceló" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/pere-joan-barcelo" class="negre">Pere Joan Barceló</a></strong><br />
								<a href="http://in.directe.cat/pere-joan-barcelo/blog/17718/del-com-sempre" class="marro">
									Del com sempre
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/josep-loste">
									<img src="http://in.directe.cat/img/40/40/1006" alt="Josep Maria Loste" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-loste" class="negre">Josep Maria Loste</a></strong><br />
								<a href="http://in.directe.cat/josep-loste/blog/17716/autoritarisme-salvatge-contra-la-democracia" class="marro">
									Autoritarisme  salvatge  contra  la  democràcia
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/17715/26-catalunya-prepara-la-seva-bola-genki-dema-saprovaran-les-dues-lleis-de-desconnexio" class="marro">
									26. Catalunya prepara la seva ‘bola Genki’: demà s’aprovaran les dues lleis de desconnexió
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/pol-serrano">
									<img src="http://in.directe.cat/img/40/40/9132" alt="Pol Serrano" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/pol-serrano" class="negre">Pol Serrano</a></strong><br />
								<a href="http://in.directe.cat/pol-serrano/blog/17714/sobre-defensa-1-interes-nacional" class="marro">
									Sobre Defensa (1 Interès Nacional)
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/josep-huguet">
									<img src="http://in.directe.cat/img/40/40/3097" alt="Josep Huguet" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-huguet" class="negre">Josep Huguet</a></strong><br />
								<a href="http://in.directe.cat/josep-huguet/blog/17711/desconexiones" class="marro">
									DESCONEXIONES
								</a>
							</td>
						</tr>
											</table>
					

										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="13787" />

						<h3 class="gris"><a href="galeria/galeria-de-fotos-manifestacio-notincpor-autora-gemma-canal#13787">Galeria de fotos manifestació #NoTincPor autora: Gemma Canal i @marcpuigperez</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/galeria-de-fotos-manifestacio-notincpor-autora-gemma-canal#13787">
								<img src="/img/310/300/55267" alt="Galeria de fotos manifestació #NoTincPor autora: Gemma Canal i @marcpuigperez" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(499)', 5000 );
					</script>
															<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/624/una-catalunya-independent-hauria-de-tenir-exercit-i-serveis-dintelligencia" class="negre"><strong>Una Catalunya independent hauria de tenir exèrcit i serveis d’intel•ligència ?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt5846">Sí</label><br class="p" />
	<input type="radio" name="enq" value="5846" id="enq_opt5846" class="radio" />
	<div class="enq_barra" style="width: 67px;"></div>
	<div class="enq_percent">67%</div>
<br class="p" /><br />
<label for="enq_opt5847">No</label><br class="p" />
	<input type="radio" name="enq" value="5847" id="enq_opt5847" class="radio" />
	<div class="enq_barra" style="width: 12px;"></div>
	<div class="enq_percent">12%</div>
<br class="p" /><br />
<label for="enq_opt5848">Ara no toca </label><br class="p" />
	<input type="radio" name="enq" value="5848" id="enq_opt5848" class="radio" />
	<div class="enq_barra" style="width: 21px;"></div>
	<div class="enq_percent">21%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">2089</span> vots &nbsp;&nbsp;<a href="enquesta/624/una-catalunya-independent-hauria-de-tenir-exercit-i-serveis-dintelligencia#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">8</span></a></div>

						</div>
					</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a76743d1' name='a76743d1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5f41ed9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5f41ed9' border='0' alt='' /></a></iframe>

<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/630905/recordem-als-catalans-que-l-islam-es-una-religio-d-amor-i-de-pau">
							<img src="/imgMini/330/110/23069" alt="Mohamed el Ghaidouni" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/630905/recordem-als-catalans-que-l-islam-es-una-religio-d-amor-i-de-pau" class="negre">Mohamed el Ghaidouni <span style="font-weight: normal" class="negre">President de la Unió de Cen­tres Islàmics de Catalunya </span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/630905/recordem-als-catalans-que-l-islam-es-una-religio-d-amor-i-de-pau" class="lila"><strong>"Recordem als catalans que l'islam és una religió d'amor i de pau"</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/630905/recordem-als-catalans-que-l-islam-es-una-religio-d-amor-i-de-pau#comentaris" class="taronja">
								65
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/630905/recordem-als-catalans-que-l-islam-es-una-religio-d-amor-i-de-pau#comentaris">
									<span>R</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 Aquest tio ens pren per tontos o o s'ha llegit el Coran?
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a8e20d04' name='a8e20d04' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=acfe6d94&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acfe6d94' border='0' alt='' /></a></iframe>
<br class="p" />

</div>

				<br /><br />				<a href="http://www.directe.cat/etiqueta/temps+de+sedicio"><img src="imatges/portada/1-54922.jpg" alt="giny" /></a>
				<br /><br />				  <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a656ff75' name='a656ff75' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a9dc874c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9dc874c' border='0' alt='' /></a></iframe>

				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56215"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56215, tagId: "sas_56215" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a9f73aae' name='a9f73aae' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a53828d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a53828d1' border='0' alt='' /></a></iframe>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										<h2 class="seccio seccio_actualitat"><a href="actualitat">LES MÉS <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>

					<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">populars</a></div>
					<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">+ comentades</a></div>
					<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
					<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div>
								<a href="noticia/635601/el-tribunal-de-comptes-l-error-de-calcul-de-l-estat-que-resumeix-el-debat-a-una-questio-de" class="blau">El Tribunal de Comptes, l'error de càlcul de l'Estat que resumeix el debat a una qüestió democràtica</a><br />
								<span>amb 5116 lectures.</span>
							</div>
														<div>
								<a href="noticia/635626/minut-a-minut-ple-llei-referendum" class="blau">[MINUT A MINUT] Segueix el ple de la Llei del Referèndum</a><br />
								<span>amb 2653 lectures.</span>
							</div>
														<div>
								<a href="noticia/635595/el-tribunal-de-comptes-cita-11-alts-carrecs-del-govern-el-25-de-setembre-perque-paguin-una" class="blau">El Tribunal de Comptes cita 11 alts càrrecs del Govern el 25 de setembre perquè paguin una fiança de 5 MEUR pel 9-N</a><br />
								<span>amb 2084 lectures.</span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div>
								<a href="noticia/635595/el-tribunal-de-comptes-cita-11-alts-carrecs-del-govern-el-25-de-setembre-perque-paguin-una" class="blau">El Tribunal de Comptes cita 11 alts càrrecs del Govern el 25 de setembre perquè paguin una fiança de 5 MEUR pel 9-N</a><br />
								<span>amb 18 comentaris. </span>
							</div>
														<div>
								<a href="noticia/635626/minut-a-minut-ple-llei-referendum" class="blau">[MINUT A MINUT] Segueix el ple de la Llei del Referèndum</a><br />
								<span>amb 17 comentaris. </span>
							</div>
														<div>
								<a href="noticia/635590/puigdemont-si-els-toquen-a-ells-ens-toquen-a-tots" class="blau">Puigdemont: "Si els toquen a ells ens toquen a tots"</a><br />
								<span>amb 16 comentaris. </span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div>
								De <strong><a href="noticia/635767/mes-de-300-periodistes-s-acrediten-per-seguir-el-ple-de-la-llei-del-referendum#comentaris" class="negre">QUERIDO NAZI-ONANISTA &quot;zapustarrastroso&quot; JUAN RUIZ SOLANAS aka como SUPERCAT de Figueras-Gerona: Tus palabras resuenan en mis oídos como un zumbido de moscas.</a></strong>
								<span class="gris"> el 06.09.2017 a les 17.07 h</span>
								<br />
								<a href="noticia/635767/mes-de-300-periodistes-s-acrediten-per-seguir-el-ple-de-la-llei-del-referendum#comentaris" class="blau">
									Més de 300 periodistes s'acrediten per seguir el ple de la Llei del Referèndum
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/635626/minut-a-minut-ple-llei-referendum#comentaris" class="negre">QUERIDO NAZI-ONANISTA &quot;zapustarrastroso&quot; JUAN RUIZ SOLANAS aka como SUPERCAT de Figueras-Gerona: Tus palabras resuenan en mis oídos como un zumbido de moscas.</a></strong>
								<span class="gris"> el 06.09.2017 a les 17.05 h</span>
								<br />
								<a href="noticia/635626/minut-a-minut-ple-llei-referendum#comentaris" class="blau">
									[MINUT A MINUT] Segueix el ple de la Llei del Referèndum
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens#comentaris" class="negre">David &gt;&gt; Figueres</a></strong>
								<span class="gris"> el 06.09.2017 a les 16.54 h</span>
								<br />
								<a href="noticia/635763/saenz-de-santamaria-enceta-el-xoc-de-trens#comentaris" class="blau">
									Sáenz de Santamaría enceta el xoc de trens
								</a>	
							</div>
													</div>
												<br class="p" />
					</div>
					<br /><br />
									<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56214"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56214, tagId: "sas_56214" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56216"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56216, tagId: "sas_56216" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="100" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.5&appId=513448478860038";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/MONCASTELLER" data-tabs=" " data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MONCASTELLER"><a href="https://www.facebook.com/MONCASTELLER">Món Casteller</a></blockquote></div></div>
				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: Associació Cultural Nou País i <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>