<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Carod insta Montilla a no votar al Senat contra "la Institució, Catalunya i l'autogovern" ! directe!cat</title>
		<meta name="description" content="Mitjançant una piulada a Twitter, l’exconseller en cap del govern i exlíder d’ERC, Josep Lluís Carod Rovira, ha instat l’expresident de la Generalitat i senador, José Montilla, que no voti contra la Institució, Catalunya i l&#39;autogovern al Senat. ..." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,155,carod-rovira,Montilla,Senat" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="Carod insta Montilla a no votar al Senat contra "la Institució, Catalunya i l'autogovern"" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="Mitjançant una piulada a Twitter, l’exconseller en cap del govern i exlíder d’ERC, Josep Lluís Carod Rovira, ha instat l’expresident de la Generalitat i senador, José Montilla, que no voti contra la Institució, Catalunya i l&#39;autogovern al Senat. " />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/26434" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=46" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=46" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=46" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3816. Diumenge, 22 d'octubre de 2017 22:39 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/stella-firinu/blog/17917/de-sectarismes-i-de-la-inexistencia-de-veritats-absolutes">
						<img src="http://in.directe.cat/imatges/blogaires/io.jpg" class="foto" alt="Stella Firinu" />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/stella-firinu/blog/17917/de-sectarismes-i-de-la-inexistencia-de-veritats-absolutes">Stella Firinu</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/stella-firinu/blog/17917/de-sectarismes-i-de-la-inexistencia-de-veritats-absolutes">De sectarismes i de la inexistència de veritats absolutes</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/in-deep-end-dance-see-us/blog/17915/es-el-psoe-qui-declara-la-dictadura">
						<img src="http://in.directe.cat/imatges/blogaires/indeependdanceseeus.jpg" class="foto" alt="Víctor Gonçal" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/in-deep-end-dance-see-us/blog/17915/es-el-psoe-qui-declara-la-dictadura">Víctor Gonçal</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/in-deep-end-dance-see-us/blog/17915/es-el-psoe-qui-declara-la-dictadura">És el PSOE qui declara la dictadura</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<!--<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>-->
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">País Valencià</a></li>
					<li class="mitja"><a href="/etiqueta/Illes+Balears">Illes Balears</a></li>
					<li class="mitja"><a href="/etiqueta/Catalunya">Catalunya</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->
					<li><a href="http://www.laveupv.com" target="_black"><img src="/img/laveu.png" alt="laveu" /></a></li>
				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/771723/mes-de-10.000-persones-s-apunten-a-la-festa-del-dibuix-del-museu-picasso-de-barcelona"><span>22.10.2017 ! 21:52 h</span> &nbsp; Més de 10.000 persones s'apunten a la Festa del dibuix del Museu Picasso de Barcelona</a></li>
												<li><a href="acn/771722/centenars-de-persones-es-manifesten-a-madrid-per-exigir-la-llibertat-de-sanchez-i-cuixart-"><span>22.10.2017 ! 21:33 h</span> &nbsp; Centenars de persones es manifesten a Madrid per exigir la llibertat de Sànchez i Cuixart i rebutjar l'aplicació del 155</a></li>
												<li><a href="acn/771721/un-centenar-d-ertzaines-signen-un-manifest-de-suport-a-trapero-i-els-mossos-d-esquadra"><span>22.10.2017 ! 20:51 h</span> &nbsp; Un centenar d'ertzaines signen un manifest de suport a Trapero i els Mossos d'Esquadra</a></li>
												<li><a href="acn/771720/el-balanc-de-transit-del-cap-de-setmana-es-tanca-amb-un-mort-21"><span>22.10.2017 ! 20:35 h</span> &nbsp; El balanç de trànsit del cap de setmana es tanca amb un mort</a></li>
												<li><a href="acn/771719/el-sindicat-de-mestres-ustec-stes-diu-que-no-reconeixera-els-nous-interlocutors-si-l-escol"><span>22.10.2017 ! 20:13 h</span> &nbsp; El sindicat de mestres USTEC-STEs diu que no reconeixerà els nous interlocutors si l'escola és intervinguda</a></li>
												<li><a href="acn/771718/es-restableix-el-servei-d-aigua-a-la-bisbal-del-penedes-despres-d-una-avaria-que-ha-durat-"><span>22.10.2017 ! 19:37 h</span> &nbsp; Es restableix el servei d'aigua a la Bisbal del Penedès després d'una avaria que ha durat 30 hores</a></li>
												<li><a href="acn/771717/la-festa-dels-supers-anima-els-nens-a-salvar-el-planeta-i-reuneix-unes-190.000-persones-a-"><span>22.10.2017 ! 19:25 h</span> &nbsp; La Festa dels Súpers anima els nens a salvar el planeta i reuneix unes 190.000 persones a l'Anella Olímpica de Montjuïc</a></li>
												<li><a href="acn/771716/els-treballadors-d-eitb-es-concentren-contra-la-intervencio-dels-mitjans-publics-catalans"><span>22.10.2017 ! 18:46 h</span> &nbsp; Els treballadors d'EITB es concentren contra la intervenció dels mitjans públics catalans</a></li>
												<li><a href="acn/771715/la-vella-de-valls-sanota-la-millor-diada-de-la-seva-historia-per-santa-ursula-21"><span>22.10.2017 ! 18:21 h</span> &nbsp; La Vella de Valls s’anota la millor diada de la seva història per Santa Úrsula</a></li>
												<li><a href="acn/771714/colau-avisa-que-unes-eleccions-convocades-amb-el-155-no-serien-una-solucio-i-estarien-sota"><span>22.10.2017 ! 18:15 h</span> &nbsp; Colau avisa que unes eleccions convocades amb el 155 “no serien una solució” i estarien “sota una anomalia democràtica”</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/663669/la-batacada-d-una-exministra-del-psoe-quan-anima-a-boicotejar-els-productes-catalans-a-la-" title="La batacada d'una exministra del PSOE quan anima a boicotejar els productes catalans a la xarxa "> <span class="blau">&lt;</span> anterior</a> 
												 | 												<a href="noticia/663720/els-mestres-no-reconeixeran-la-intervencio-de-l-escola" title="Els mestres no reconeixeran la intervenció de l'escola ">següent <span class="blau">&gt;</span></a>
											</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<!--span class="data">Última actualització Diumenge, 22 d'octubre de 2017 20:30 h</span-->	
						<time class="data" datetime="22-10-2017 20:30">Última actualització Diumenge, 22 d'octubre de 2017 20:30 h</time>
						<h3 class="blau"><a href="http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern">Carod insta Montilla a no votar al Senat contra "la Institució, Catalunya i l'autogovern"</a></h3>
												<h4 class="subtitol">Montilla hauria de desafiar al PSOE per defensar les institucions que un dia va liderar</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 16</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_663697_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 663697, 'Molt dolent');" onmouseout="valora_off(663697, 5, 5);" onclick="valora_article('article',663697,1, '');" onkeypress="valora_article('article',663697,1, '');" style="cursor: pointer" />
<img id="valora_663697_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 663697, 'Fluix');" onmouseout="valora_off(663697, 5, 5);" onclick="valora_article('article',663697,2, '');" onkeypress="valora_article('article',663697,2, '');" style="cursor: pointer" />
<img id="valora_663697_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 663697, 'Interessant');" onmouseout="valora_off(663697, 5, 5);" onclick="valora_article('article',663697,3, '');" onkeypress="valora_article('article',663697,3, '');" style="cursor: pointer" />
<img id="valora_663697_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 663697, 'Molt bo');" onmouseout="valora_off(663697, 5, 5);" onclick="valora_article('article',663697,4, '');" onkeypress="valora_article('article',663697,4, '');" style="cursor: pointer" />
<img id="valora_663697_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 663697, 'Excepcional');" onmouseout="valora_off(663697, 5, 5);" onclick="valora_article('article',663697,5, '');" onkeypress="valora_article('article',663697,5, '');" style="cursor: pointer" />
 <small>( <strong>2</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							Mitjançant una piulada a Twitter, l’exconseller en cap del govern i exlíder d’ERC, Josep Lluís Carod Rovira, ha instat l’expresident de la Generalitat i senador, José Montilla, que no voti contra "la Institució, Catalunya i l&#39;autogovern" al Senat. 
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/1225833160589montilla1dn.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/26434" alt="José Montilla, en una imatge d'arxiu" title="José Montilla, en una imatge d'arxiu" class="marc" />
							</a>
														<div class="peudefoto">José Montilla, en una imatge d'arxiu</div>
																																										
							<hr class="apartat" />
							<h6>Comparteix</h6>	
							<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/663697" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/155">155</a>, 																<a href="etiqueta/carod-rovira">carod-rovira</a>, 																<a href="etiqueta/Montilla">Montilla</a>, 																<a href="etiqueta/Senat">Senat</a>															</div>
														

						</div>
												Montilla -que va ser el 128è president  de la Generalitat durant el segon tripartit (2006-2010), gràcies al suport d&#39;ERC- ha de votar al Senat l&#39;aplicació del 155 que va anunciar ahir el gover espanyol. El PSOE ha mostrat un suport incondicional al PP per intervenir Catalunya i Montilla hauria de desafiar al partit per defensar les institucions que un dia va liderar. <br /> <br /> <div> <blockquote class="twitter-tweet" data-lang="ca"> <p dir="ltr" lang="und"> <a href="https://twitter.com/JoseMontillaA?ref_src=twsrc%5Etfw">@JoseMontillaA</a>, President Núm 128 de la Generalitat, confio  q no votis al Senat contra la Institució, Catalunya i l&#39;autogovern. <a href="https://twitter.com/hashtag/155NO?src=hash&ref_src=twsrc%5Etfw">#155NO</a></p> — Carod-Rovira II*II (@CarodRoviraJLl) <a href="https://twitter.com/CarodRoviraJLl/status/922084592739340288?ref_src=twsrc%5Etfw">22 d’octubre de 2017</a></blockquote> </div> <div> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 1944 lectures-->
								<a href="http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 16 comentaris</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('663697', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/663697" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<div id="comentari_573959" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-573959"></a>
	<div class="comentari_esquerra">		<a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573959">#16</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573959"><strong>|| || ★ || || PAÍS CATALÀ : DE SALSES A GUARDAMAR, DE FRAGA A MAÓ, UNA SOLA LLENGUA, UNA SOLA NACIÓ . . . . . . || || ★ || ||</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> L'estat espanyol per als espanyols i un estat català per als catalans. Volem un estat on la nostra llengua sigui oficial en tot l'estat</div><div class="data_comentari">22 d'octubre de 2017, 21.39 h </div>
	<p id="comentari-cnt-573959"> <br />
<br />
Ja sé que Monntilla no té per què pensar com PPedro Sanchez, però en tant que socialista, també es mereix que se li digui allò mateix que li he dedicat al PPedro .:<br />
<br />
<br />
Ja sabem quina mena de CARAGIRATS són els sociates, que "prometen apoyar lo que decida el Parlament.. ."<br />
<br />
<br />
<br />
També sabem que pretendre ser socialista però aplaudir una monarquia imposada per Franco, i una bandera i un "isno" contra els quals tans socialistes dels "de debò" varen morir el 1936-39 , demostra la HIPOCRESIA... <a onclick="veure_comentari('573959', 'article')">Llegir més</a></p>
</div>
<br class="p" /><div id="comentari-vots-573959" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('573959', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('573959', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-573959" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(16)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('573959')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_573956" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-573956"></a>
	<div class="comentari_esquerra">		<a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573956">#15</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573956"><strong>fideli</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> rednes</div><div class="data_comentari">22 d'octubre de 2017, 21.26 h </div>
	<p id="comentari-cnt-573956"> Si Montilla vota sí, serà un altre idiota español...</p>
</div>
<br class="p" /><div id="comentari-vots-573956" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('573956', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>1</strong></span>
 &nbsp; <a onclick="votar_comentari('573956', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-573956" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(15)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('573956')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_573954" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-573954"></a>
	<div class="comentari_esquerra">		<a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573954">#14</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573954"><strong>jepi</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> manresa</div><div class="data_comentari">22 d'octubre de 2017, 21.03 h </div>
	<p id="comentari-cnt-573954"> I que vols que faci qui va ser ministre dels de la calç viva</p>
</div>
<br class="p" /><div id="comentari-vots-573954" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('573954', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>2</strong></span>
 &nbsp; <a onclick="votar_comentari('573954', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-573954" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(14)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('573954')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_573953" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-573953"></a>
	<div class="comentari_esquerra">		<a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573953">#13</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573953"><strong>marxem, marxem LLUNY DE LA NISSAGA DELS PINOCHETS</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> CATALUNYA</div><div class="data_comentari">22 d'octubre de 2017, 20.55 h </div>
	<p id="comentari-cnt-573953"> TANT FA, QUE VOTI I TOTS AQUESTS PINOCHETS BUTIFLERS QUE ES TREGUIN LES CARETES D'UNA VEGADA. <br />
JA NO ENGANYEN A NINGÚ.<br />
República ja!</p>
</div>
<br class="p" /><div id="comentari-vots-573953" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('573953', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('573953', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-573953" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(13)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('573953')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_573952" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-573952"></a>
	<div class="comentari_esquerra">		<a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573952">#12</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573952"><strong>marxem, marxem LLUNY DE LA NISSAGA DELS PINOCHETS</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> CATALUNYA</div><div class="data_comentari">22 d'octubre de 2017, 20.55 h </div>
	<p id="comentari-cnt-573952"> TANT FA, QUE VOTI I TOTS AQUESTS PINOCHETS BUTIFLERS QUE ES TREGUIN LES CARETES D'UNA VEGADA. <br />
JA NO ENGANYEN A NINGÚ.<br />
República ja!</p>
</div>
<br class="p" /><div id="comentari-vots-573952" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('573952', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('573952', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-573952" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(12)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('573952')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_573951" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-573951"></a>
	<div class="comentari_esquerra">		<a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573951">#11</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573951"><strong>marxem, marxem LLUNY DE LA NISSAGA DELS PINOCHETS</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> CATALUNYA</div><div class="data_comentari">22 d'octubre de 2017, 20.55 h </div>
	<p id="comentari-cnt-573951"> TANT FA, QUE VOTI I TOTS AQUESTS PINOCHETS BUTIFLERS QUE ES TREGUIN LES CARETES D'UNA VEGADA. <br />
JA NO ENGANYEN A NINGÚ.<br />
República ja!</p>
</div>
<br class="p" /><div id="comentari-vots-573951" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('573951', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('573951', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-573951" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(11)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('573951')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_573950" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-573950"></a>
	<div class="comentari_esquerra">		<a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573950">#10</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573950"><strong>marxem, marxem LLUNY DE LA NISSAGA DELS PINOCHETS</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> CATALUNYA</div><div class="data_comentari">22 d'octubre de 2017, 20.55 h </div>
	<p id="comentari-cnt-573950"> TANT FA, QUE VOTI I TOTS AQUESTS PINOCHETS BUTIFLERS QUE ES TREGUIN LES CARETES D'UNA VEGADA. <br />
JA NO ENGANYEN A NINGÚ.<br />
República ja!</p>
</div>
<br class="p" /><div id="comentari-vots-573950" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('573950', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('573950', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-573950" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(10)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('573950')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_573949" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-573949"></a>
	<div class="comentari_esquerra">		<a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573949">#9</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573949"><strong>marxem, marxem LLUNY DE LA NISSAGA DELS PINOCHETS</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> CATALUNYA</div><div class="data_comentari">22 d'octubre de 2017, 20.55 h </div>
	<p id="comentari-cnt-573949"> TANT FA, QUE VOTI I TOTS AQUESTS PINOCHETS BUTIFLERS QUE ES TREGUIN LES CARETES D'UNA VEGADA. <br />
JA NO ENGANYEN A NINGÚ.<br />
República ja!</p>
</div>
<br class="p" /><div id="comentari-vots-573949" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('573949', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('573949', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-573949" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(9)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('573949')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_573948" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-573948"></a>
	<div class="comentari_esquerra">		<a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573948">#8</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573948"><strong>marxem, marxem LLUNY DE LA NISSAGA DELS PINOCHETS</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> CATALUNYA</div><div class="data_comentari">22 d'octubre de 2017, 20.55 h </div>
	<p id="comentari-cnt-573948"> TANT FA, QUE VOTI I TOTS AQUESTS PINOCHETS BUTIFLERS QUE ES TREGUIN LES CARETES D'UNA VEGADA. <br />
JA NO ENGANYEN A NINGÚ.<br />
República ja!</p>
</div>
<br class="p" /><div id="comentari-vots-573948" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('573948', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('573948', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-573948" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(8)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('573948')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_573947" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-573947"></a>
	<div class="comentari_esquerra">		<a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573947">#7</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern#comentari-573947"><strong>marxem, marxem LLUNY DE LA NISSAGA DELS PINOCHETS</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> CATALUNYA</div><div class="data_comentari">22 d'octubre de 2017, 20.55 h </div>
	<p id="comentari-cnt-573947"> TANT FA, QUE VOTI I TOTS AQUESTS PINOCHETS BUTIFLERS QUE ES TREGUIN LES CARETES D'UNA VEGADA. <br />
JA NO ENGANYEN A NINGÚ.<br />
República ja!</p>
</div>
<br class="p" /><div id="comentari-vots-573947" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('573947', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('573947', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-573947" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(7)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('573947')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '663697', 'article')">5</a> <span class="actual">10</span> <a onclick="limitacio('20', '663697', 'article')">20</a> <a onclick="limitacio('tots', '663697', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span><a onclick="genera_comentaris('2', '663697', 'article')">2</a><a onclick="genera_comentaris('2', '663697', 'article')"> &gt;</a></div>

						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<ins data-revive-zoneid="4" data-revive-id="3a050509aaf6e904b25320ff2fd11330"></ins>
<script async src="//ads.tirabol.cat/www/delivery/asyncjs.php"></script>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="663697" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								   <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/663736/grup-godo-i-zeta-treguin-les-seves-brutes-mans-del-meu-pais" class="negre">Grup Godó i Zeta, treguin les seves brutes mans del meu país</a></h3>
						<p> Les seves dues capçaleres han demostrat aquest diumenge la ignomínia d’uns mitjans de comunicació que han treballat i treballen en contra la majoria de la ciutadania del país que diuen defensar.                                                                                                                            ...
							<a href="http://www.directe.cat/editorial/663736/grup-godo-i-zeta-treguin-les-seves-brutes-mans-del-meu-pais" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<a href="http://www.directe.cat/editorial/663736/grup-godo-i-zeta-treguin-les-seves-brutes-mans-del-meu-pais#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
					
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="14922" />

						<h3 class="gris"><a href="galeria/llibertatjordis-manifestacio-21-o#14922">Fotogaleria de la Manifestació de #LlibertatJordis 21-O</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/llibertatjordis-manifestacio-21-o#14922">
								<img src="/img/310/300/57650" alt="Fotogaleria de la Manifestació de #LlibertatJordis 21-O" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(523)', 5000 );
					</script>
										
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/662642/que-amaga-la-corbata-de-marius-carol#comentaris" class="gris_clar comentaris">8
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/662642/que-amaga-la-corbata-de-marius-carol">Què amaga la corbata de Màrius Carol?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/662642/que-amaga-la-corbata-de-marius-carol" title="Màrius Carol sortint de la caserna de la GC">
							<img src="/imgMini/100/100/23919" alt="Màrius Carol sortint de la caserna de la GC" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/660749/per-que-la-vanguardia-ha-fet#comentaris" class="gris_clar comentaris">1
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/660749/per-que-la-vanguardia-ha-fet">Per què LV i Quico Sallés van partir peres?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/660749/per-que-la-vanguardia-ha-fet" title="Quico Sallés">
							<img src="/imgMini/100/100/23878" alt="Quico Sallés" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/652068/el-premi-mes-calent-als-mossos-i-bombers-per-combatre-la-repressio-i-violencia-de-l-estat-#comentaris" class="gris_clar comentaris">1
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/652068/el-premi-mes-calent-als-mossos-i-bombers-per-combatre-la-repressio-i-violencia-de-l-estat-">El premi més calent als Mossos i Bombers per combatre la repressió i violència de l'estat l'1-O</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/652068/el-premi-mes-calent-als-mossos-i-bombers-per-combatre-la-repressio-i-violencia-de-l-estat-" title="Cartell promocional del Saló Eròtic de Barcelona">
							<img src="/imgMini/100/100/23638" alt="Cartell promocional del Saló Eròtic de Barcelona" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
															<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/joan-puig-i-cordon">
									<img src="http://in.directe.cat/img/40/40/8808" alt="Joan Puig i Cordon" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/joan-puig-i-cordon" class="negre">Joan Puig i Cordon</a></strong><br />
								<a href="http://in.directe.cat/joan-puig-i-cordon/blog/17923/nomes-acatare-les-lleis-de-la-republica-catalana" class="marro">
									Només acataré les lleis de la República Catalana  
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/joan-lladonet">
									<img src="http://in.directe.cat/img/40/40/4702" alt="Joan Lladonet" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/joan-lladonet" class="negre">Joan Lladonet</a></strong><br />
								<a href="http://in.directe.cat/joan-lladonet/blog/17921/qui-son-els-que-adoctrinen" class="marro">
									Qui són els que adoctrinen?
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/17919/lestat-anuncia-com-esquarterara-catalunya" class="marro">
									L’Estat anuncia com esquarterarà Catalunya
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/josep-huguet">
									<img src="http://in.directe.cat/img/40/40/3097" alt="Josep Huguet" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-huguet" class="negre">Josep Huguet</a></strong><br />
								<a href="http://in.directe.cat/josep-huguet/blog/17918/la-marcha-de-la-sal" class="marro">
									LA MARCHA DE LA SAL
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/stella-firinu">
									<img src="http://in.directe.cat/img/40/40/7890" alt="Stella Firinu" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/stella-firinu" class="negre">Stella Firinu</a></strong><br />
								<a href="http://in.directe.cat/stella-firinu/blog/17917/de-sectarismes-i-de-la-inexistencia-de-veritats-absolutes" class="marro">
									De sectarismes i de la inexistència de veritats absolutes
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/gatnau" class="negre">Josep M Gatnau</a></strong><br />
								<a href="http://in.directe.cat/gatnau/blog/17916/rajoy-executa-un-cop-destat" class="marro">
									Rajoy executa un Cop d'Estat
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/in-deep-end-dance-see-us">
									<img src="http://in.directe.cat/img/40/40/4203" alt="Víctor Gonçal" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/in-deep-end-dance-see-us" class="negre">Víctor Gonçal</a></strong><br />
								<a href="http://in.directe.cat/in-deep-end-dance-see-us/blog/17915/es-el-psoe-qui-declara-la-dictadura" class="marro">
									És el PSOE qui declara la dictadura
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/el-comunicado">
									<img src="http://in.directe.cat/img/40/40/5687" alt="El Comunicado - JL Herrera " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/el-comunicado" class="negre">El Comunicado - JL Herrera </a></strong><br />
								<a href="http://in.directe.cat/el-comunicado/blog/17912/dui-o-naufragio" class="marro">
									DUI o Naufragio
								</a>
							</td>
						</tr>
											</table>
					
				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a5302ff1' name='a5302ff1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aab3c101&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&cb=INSERT_RANDOM_NUMBER_HERE&n=aab3c101' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<iframe width="310" height="174" src="https://www.youtube.com/embed/wouNL14tAks" frameborder="0" allowfullscreen></iframe>
						<h3 class="negre"><a href="video/1784/llibertatjordis-help-catalonia-save-europe">#LlibertatJordis Help Catalonia. Save Europe</a></h3>
						
												<a href="video/1784/llibertatjordis-help-catalonia-save-europe#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1783/llibertatjordis-els-bombers-amb-la-democracia">
																						<br />
											#LlibertatJordis  Els Bombers amb la democràcia
										</a>
									</li>
																		<li>
										<a href="video/1782/sembla-que-la-gent-sesta-animant-fent-adeuabertisadeupeatges">
																						<br />
											Sembla que la gent s’està animant fent #AdeuAbertisAdeuPeatges
										</a>
									</li>
																		<li>
										<a href="video/1781/el-piolin-dels-diablesvendrell-proclama-la-republica-des-del-balco-de-lajuntament-via-torr">
																						<br />
											El Piolín dels @DiablesVendrell proclama la república des del balcó de l’ajuntament via @torrenyo
										</a>
									</li>
																		<li>
										<a href="video/1780/1oct-la-repressio-de-la-policia-espanyola-a-lescola-els-horts-del-barri-de-la-verneda-de-b">
																						<br />
											#1Oct La repressió de la policia espanyola a l’escola Els Horts del barri de la Verneda de Barcelona
										</a>
									</li>
																		<li>
										<a href="video/1779/riverafalangista-campuzano-li-diu-les-coses-clares-a-albert-rivera">
																						<br />
											#RiveraFalangista Campuzano li diu les coses clares a Albert Rivera
										</a>
									</li>
																		<li>
										<a href="video/1778/les-imatges-que-espanya-ha-amagat-sobre-el-8-o">
																						<br />
											Les imatges que Espanya ha amagat sobre el 8-O
										</a>
									</li>
																		<li>
										<a href="video/1777/diuen-que-era-una-manifestacio-de-democrates-forces-especials-a-la-manifestacio">
																						<br />
											Diuen que era una manifestació de demòcrates: Forces especials a la manifestació
										</a>
									</li>
																		<li>
										<a href="video/1776/han-perdut-el-seny-els-del-recuperemelseny-agredint-a-una-periodista-de-tv3">
																						<br />
											Han perdut el seny els del #RecuperemelSeny agredint a una periodista de TV3
										</a>
									</li>
																		<li>
										<a href="video/1775/dels-recuperemelseny-als-hanperdutelseny">
																						<br />
											Del #RecuperemelSeny al #HanPerdutelSeny
										</a>
									</li>
																		<li>
										<a href="video/1774/els-de-recuperemelseny-insultant-als-mossos">
																						<br />
											Els de #RecuperemelSeny insultant als Mossos
										</a>
									</li>
																		<li>
										<a href="video/1773/conclusions-dun-negre-a-una-manifestacio-a-favor-de-la-unitat-despanya">
																						<br />
											&quot;Conclusions d’en @mohagerehou &quot;un negre a una manifestació a favor de la unitat d’Espanya&quot;
										</a>
									</li>
																		<li>
										<a href="video/1772/insultos-abucheos-y-gritos-de-traidores-basura-y-no-sois-nuestra-policia-al-furgon-de-los-">
																						<br />
											Insultos, abucheos y gritos de &quot;traidores&quot;, &quot;basura&quot; y &quot;no sois nuestra policía&quot; al furgón de los Mossos
										</a>
									</li>
																		<li>
										<a href="video/1771/el-feixisme-amb-el-vist-i-plau-del-psc-puigdemont-a-la-preso">
																						<br />
											El feixisme amb el vist i plau del PSC; «Puigdemont a la presó»,
										</a>
									</li>
																		<li>
										<a href="video/1770/nou-barris">
																						<br />
											Nou Barris
										</a>
									</li>
																		<li>
										<a href="video/1769/emotiu-video-catalanreferendum-homenatge-a-la-gent-que-ho-ha-fet-possible">
																						<br />
											(Emotiu Vídeo) #CatalanReferèndum • Homenatge a la gent que ho ha fet possible
										</a>
									</li>
																		<li>
										<a href="video/1768/policies-espanyols-al-poble-catala">
																						<br />
											Policies espanyols al poble català
										</a>
									</li>
																		<li>
										<a href="video/1767/aturada-general-3oct">
																						<br />
											Aturada General #3Oct
										</a>
									</li>
																		<li>
										<a href="video/1765/un-feixista-cau">
																						<br />
											Un feixista cau !
										</a>
									</li>
																		<li>
										<a href="video/1764/decidir-es-ser-valiente-decide-ser-valiente-vota">
																						<br />
											Decidir es ser valiente ¡Decide ser valiente! ¡Vota!
										</a>
									</li>
																		<li>
										<a href="video/1763/video-exclusiva-de-la-vanguardia-les-paperetes-del-1-o-simprimeixen-en-els-tallers-del-gru">
																						<br />
											(Vídeo) Exclusiva de La Vanguardia. Les paperetes del 1-O s’imprimeixen en els tallers del Grup Godó?
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a76743d1' name='a76743d1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5f41ed9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5f41ed9' border='0' alt='' /></a></iframe>

<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0047-somrepublica-l-aplicacio-de-l-article-155-segons-el-mestre-puyal"><img src="/imgzoom/300/300/57307" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1784/llibertatjordis-help-catalonia-save-europe#comentaris" class="taronja">
								33
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/771/0047-somrepublica-l-aplicacio-de-l-article-155-segons-el-mestre-puyal#comentaris">
									<span>QUERIDO NA...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 

¡ MIERDA ! ¡ YA HE VUELTO A HABLAR DEMASIADO! SI PUDIERA...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									 <div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="94" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>
				<br /><br />				  <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a656ff75' name='a656ff75' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a9dc874c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9dc874c' border='0' alt='' /></a></iframe>

				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/648222/l-estat-espanyol-ha-travessat-definitivament-unes-linies-vermelles-en-democracia-i-no-hi-h">
							<img src="/img/330/110/56359" alt="Fidela Frutos" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/648222/l-estat-espanyol-ha-travessat-definitivament-unes-linies-vermelles-en-democracia-i-no-hi-h" class="negre">Fidela Frutos <span style="font-weight: normal" class="negre">arquitecta i activista decreixentista </span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/648222/l-estat-espanyol-ha-travessat-definitivament-unes-linies-vermelles-en-democracia-i-no-hi-h" class="lila"><strong>"L'Estat Espanyol ha travessat definitivament unes línies vermelles en democràcia. I no hi ha marxa enrere"</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/648222/l-estat-espanyol-ha-travessat-definitivament-unes-linies-vermelles-en-democracia-i-no-hi-h#comentaris" class="taronja">
								105
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/648222/l-estat-espanyol-ha-travessat-definitivament-unes-linies-vermelles-en-democracia-i-no-hi-h#comentaris">
									<span>QUERIDO NA...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #104 que pena me da el puigtonton

no sabe como salir del lio en...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=129");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a3a181fc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=129&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a181fc' border='0' alt='' /></a></noscript>

				<br /><br />				<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a131c695' name='a131c695' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=80&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a21975e4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=80&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a21975e4' border='0' alt='' /></a></iframe>

				<br /><br />				 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56215"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56215, tagId: "sas_56215" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a9f73aae' name='a9f73aae' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a53828d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a53828d1' border='0' alt='' /></a></iframe>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56214"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56214, tagId: "sas_56214" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />										<h2 class="seccio seccio_actualitat"><a href="actualitat">LES MÉS <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>

					<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">populars</a></div>
					<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">+ comentades</a></div>
					<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
					<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div>
								<a href="noticia/663359/les-dones-dels-jordis-trenquen-el-silenci-en-un-emotiu-video-al-washington-post" class="blau">Les dones dels Jordis trenquen el silenci en un emotiu vídeo al Washington Post</a><br />
								<span>amb 12558 lectures.</span>
							</div>
														<div>
								<a href="noticia/663357/video-dastis-toca-fons-i-assegura-que-les-imatges-de-violencia-policial-de-l-1-o-son-false" class="blau">[Vídeo] Dastis toca fons i assegura que les imatges de violència policial de l'1-O son "falses"</a><br />
								<span>amb 7900 lectures.</span>
							</div>
														<div>
								<a href="noticia/663669/la-batacada-d-una-exministra-del-psoe-quan-anima-a-boicotejar-els-productes-catalans-a-la-" class="blau">La batacada d'una exministra del PSOE quan anima a boicotejar els productes catalans a la xarxa </a><br />
								<span>amb 3239 lectures.</span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div>
								<a href="noticia/663697/carod-insta-montilla-a-no-votar-al-senat-contra-la-institucio-catalunya-i-l-autogovern" class="blau">Carod insta Montilla a no votar al Senat contra "la Institució, Catalunya i l'autogovern"</a><br />
								<span>amb 16 comentaris. </span>
							</div>
														<div>
								<a href="noticia/663312/la-premsa-internacional-treu-en-portada-les-durissimes-mesures-repressives-del-155" class="blau">La premsa internacional treu en portada les "duríssimes" mesures repressives del 155</a><br />
								<span>amb 12 comentaris. </span>
							</div>
														<div>
								<a href="noticia/663357/video-dastis-toca-fons-i-assegura-que-les-imatges-de-violencia-policial-de-l-1-o-son-false" class="blau">[Vídeo] Dastis toca fons i assegura que les imatges de violència policial de l'1-O son "falses"</a><br />
								<span>amb 11 comentaris. </span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div>
								De <strong><a href="noticia/663720/els-mestres-no-reconeixeran-la-intervencio-de-l-escola#comentaris" class="negre">QUERIDO NA ZI-ONANISTA &quot;zapustarrastroso&quot; JUAN RUIZ SOLANAS aka como SUPERCAT de Figueras-Gerona: Tus palabras resuenan en mis oídos como un zumbido de moscas.</a></strong>
								<span class="gris"> el 22.10.2017 a les 22.08 h</span>
								<br />
								<a href="noticia/663720/els-mestres-no-reconeixeran-la-intervencio-de-l-escola#comentaris" class="blau">
									Els mestres no reconeixeran la intervenció de l'escola 
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/663357/video-dastis-toca-fons-i-assegura-que-les-imatges-de-violencia-policial-de-l-1-o-son-false#comentaris" class="negre">Biel</a></strong>
								<span class="gris"> el 22.10.2017 a les 21.59 h</span>
								<br />
								<a href="noticia/663357/video-dastis-toca-fons-i-assegura-que-les-imatges-de-violencia-policial-de-l-1-o-son-false#comentaris" class="blau">
									[Vídeo] Dastis toca fons i assegura que les imatges de violència policial de l'1-O son "falses"
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/663720/els-mestres-no-reconeixeran-la-intervencio-de-l-escola#comentaris" class="negre">QUATRE BARRES</a></strong>
								<span class="gris"> el 22.10.2017 a les 21.51 h</span>
								<br />
								<a href="noticia/663720/els-mestres-no-reconeixeran-la-intervencio-de-l-escola#comentaris" class="blau">
									Els mestres no reconeixeran la intervenció de l'escola 
								</a>	
							</div>
													</div>
												<br class="p" />
					</div>
					<br /><br />
									<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56216"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56216, tagId: "sas_56216" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="nodo-estatdexcepcio">NO-DO - ESTAT D'EXCEPCIÓ <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-video" data-lang="en"><p lang="und" dir="ltr">NO-DO Estat d&#39;excepció [4] Votar pot significar presó! <a href="https://t.co/Xe0fXmqRJW">https://t.co/Xe0fXmqRJW</a> <a href="https://t.co/wGLT26aul7">pic.twitter.com/wGLT26aul7</a></p>&mdash; directe!cat (@directe) <a href="https://twitter.com/directe/status/909830284744458240">September 18, 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						<h3 class="negre"><a href="nodo-estatdexcepcio/1751/4-votar-pot-significar-preso">[4] Votar pot significar presó!</a></h3>

					</div>
									<iframe id='a50270c9' name='a50270c9' src='http://ads.gerio.cat/www/delivery/afr.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.gerio.cat/www/delivery/ck.php?n=a686ac61&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.gerio.cat/www/delivery/avw.php?zoneid=34&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a686ac61' border='0' alt='' /></a></iframe>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a8e20d04' name='a8e20d04' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=acfe6d94&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acfe6d94' border='0' alt='' /></a></iframe>
<br class="p" />

</div>

				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: Associació Cultural Nou País i <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>