<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>El món municipal demana a Brussel·les la llibertat dels presos polítics del procés  ! directe!cat</title>
		<meta name="description" content="El món municipal s&#39;ha tornat a mobilitzar en defensa de les institucions catalanes, el Govern a l&#39;exili i per l&#39;alliberament dels presos polítics del procés,  entre els quals hi ha consellers de la Generalitat cessats i els líders de la societat civil, Jordi Sànchez (ANC) i Jordi Cuixart (Òmnium). Uns dos-cents alcaldes s&#39;han reunit davant la Comissió Europea, a Brussel·les, per reivindicar la legitimitat del Govern destituït per l&#39;aplicació del 155.     ..." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,AMC,AMI,brussel·les,món municipal" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="El món municipal demana a Brussel·les la llibertat dels presos polítics del procés " />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="El món municipal s&#39;ha tornat a mobilitzar en defensa de les institucions catalanes, el Govern a l&#39;exili i per l&#39;alliberament dels presos polítics del procés,  entre els quals hi ha consellers de la Generalitat cessats i els líders de la societat civil, Jordi Sànchez (ANC) i Jordi Cuixart (Òmnium). Uns dos-cents alcaldes s&#39;han reunit davant la Comissió Europea, a Brussel·les, per reivindicar la legitimitat del Govern destituït per l&#39;aplicació del 155.     " />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/58284" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=46" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=46" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=46" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3832. Dimarts, 7 de novembre de 2017 17:58 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
									</div>
				
				
				<div id="cap_opinio2">
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<!--<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>-->
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">País Valencià</a></li>
					<li class="mitja"><a href="/etiqueta/Illes+Balears">Illes Balears</a></li>
					<li class="mitja"><a href="/etiqueta/Catalunya">Catalunya</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->
					<li><a href="http://www.laveupv.com" target="_black"><img src="/img/laveu.png" alt="laveu" /></a></li>
				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/774055/la-comissio-d-investigacio-sobre-la-gestio-urbanistica-del-mandat-de-trias-preveu-enllesti"><span>07.11.2017 ! 17:53 h</span> &nbsp; La comissió d'investigació sobre la gestió urbanística del mandat de Trias preveu enllestir conclusions al juny del 2018</a></li>
												<li><a href="acn/774054/catala-no-hi-ha-cap-govern-a-la-preso-sino-persones-perque-aixi-ho-ha-decidit-un-jutge-ind"><span>07.11.2017 ! 17:47 h</span> &nbsp; Catalá: "No hi ha cap Govern a la presó sinó persones perquè així ho ha decidit un jutge independent"</a></li>
												<li><a href="acn/774053/la-fundacio-tapies-el-cccb-i-el-malda-s-adhereixen-a-la-vaga-i-restaran-tancats-al-public"><span>07.11.2017 ! 17:36 h</span> &nbsp; La Fundació Tàpies, el CCCB i el Maldà s'adhereixen a la vaga i restaran tancats al públic</a></li>
												<li><a href="acn/774052/zoido-sense-cap-mena-de-dubte-respectarem-els-resultats-de-les-eleccions-autonomiques-del--21"><span>07.11.2017 ! 17:35 h</span> &nbsp; Zoido: "Sense cap mena de dubte respectarem els resultats de les eleccions autonòmiques del 21D"</a></li>
												<li><a href="acn/774051/el-pp-denunciara-a-la-junta-electoral-central-el-programa-de-tv3-info-k-pel-reportatge-sob"><span>07.11.2017 ! 17:34 h</span> &nbsp; El PP denunciarà a la Junta Electoral Central el programa de TV3 Info-K pel reportatge sobre els consellers empresonats</a></li>
												<li><a href="acn/774048/tec-inicia-converses-per-formar-un-nou-govern-a-terrassa-i-fixa-les-condicions-indispensab"><span>07.11.2017 ! 17:27 h</span> &nbsp; TeC inicia converses per formar un nou govern a Terrassa i fixa les condicions indispensables per forjar un pacte</a></li>
												<li><a href="acn/774050/els-mossos-d-esquadra-desmantellen-una-plantacio-de-marihuana-en-un-pis-de-badalona"><span>07.11.2017 ! 17:27 h</span> &nbsp; Els Mossos d'Esquadra desmantellen una plantació de marihuana en un pis de Badalona</a></li>
												<li><a href="acn/774049/l-audiencia-nacional-diu-que-es-competent-per-investigar-sanchez-i-cuixart-per-sedicio-i-r"><span>07.11.2017 ! 17:26 h</span> &nbsp; L'Audiència Nacional diu que és competent per investigar Sànchez i Cuixart per sedició i rebel·lió</a></li>
												<li><a href="acn/774047/l-ajuntament-de-barcelona-decreta-els-serveis-minims-per-a-la-vaga-general-del-8-de-novemb"><span>07.11.2017 ! 17:20 h</span> &nbsp; L'Ajuntament de Barcelona decreta els serveis mínims per a la vaga general del 8 de novembre</a></li>
												<li><a href="acn/774046/puigdemont-i-els-quatre-consellers-assisteixen-a-l-acte-dels-alcaldes-catalans-a-brusselle"><span>07.11.2017 ! 17:17 h</span> &nbsp; Puigdemont i els quatre consellers assisteixen a l'acte dels alcaldes catalans a Brussel·les</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/674016/personalitats-escoceses-creen-el-comite-de-defensa-catala-per-donar-suport-internacional-a" title="Personalitats escoceses creen el Comitè de Defensa català per donar “suport internacional” a Catalunya"> <span class="blau">&lt;</span> anterior</a> 
												 | 												<a href="noticia/674204/els-homes-de-negre-de-l-estat-ocupen-la-conselleria-d-exteriors" title="Els homes de negre de l'Estat ocupen la Conselleria d'Exteriors">següent <span class="blau">&gt;</span></a>
											</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<!--span class="data">Última actualització Dimarts, 7 de novembre de 2017 16:00 h</span-->	
						<time class="data" datetime="07-11-2017 16:00">Última actualització Dimarts, 7 de novembre de 2017 16:00 h</time>
						<h3 class="blau"><a href="http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces">El món municipal demana a Brussel·les la llibertat dels presos polítics del procés </a></h3>
												<h4 class="subtitol">Uns 200 alcaldes s'han manifestat davant la Comissió Europea</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 2</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_674177_1" src="img/icones/valora_off.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 674177, 'Molt dolent');" onmouseout="valora_off(674177, 0, 0);" onclick="valora_article('article',674177,1, '');" onkeypress="valora_article('article',674177,1, '');" style="cursor: pointer" />
<img id="valora_674177_2" src="img/icones/valora_off.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 674177, 'Fluix');" onmouseout="valora_off(674177, 0, 0);" onclick="valora_article('article',674177,2, '');" onkeypress="valora_article('article',674177,2, '');" style="cursor: pointer" />
<img id="valora_674177_3" src="img/icones/valora_off.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 674177, 'Interessant');" onmouseout="valora_off(674177, 0, 0);" onclick="valora_article('article',674177,3, '');" onkeypress="valora_article('article',674177,3, '');" style="cursor: pointer" />
<img id="valora_674177_4" src="img/icones/valora_off.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 674177, 'Molt bo');" onmouseout="valora_off(674177, 0, 0);" onclick="valora_article('article',674177,4, '');" onkeypress="valora_article('article',674177,4, '');" style="cursor: pointer" />
<img id="valora_674177_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 674177, 'Excepcional');" onmouseout="valora_off(674177, 0, 0);" onclick="valora_article('article',674177,5, '');" onkeypress="valora_article('article',674177,5, '');" style="cursor: pointer" />
No hi ha cap vot
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							El món municipal s&#39;ha tornat a mobilitzar en defensa de les institucions catalanes, el Govern a l&#39;exili i per l&#39;alliberament dels presos polítics del procés,  entre els quals hi ha consellers de la Generalitat cessats i els líders de la societat civil, Jordi Sànchez (ANC) i Jordi Cuixart (Òmnium). Uns dos-cents alcaldes s&#39;han reunit davant la Comissió Europea, a Brussel·les, per reivindicar la legitimitat del Govern destituït per l&#39;aplicació del 155. <br /> <br /> <div>  </div>
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/foto_3278938.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/58284" alt="Els alcaldes desplaçats a Brussel·les llueixen una pancarta demanant l'alliberament dels presos polítics davant de la Comissió Europea" title="Els alcaldes desplaçats a Brussel·les llueixen una pancarta demanant l'alliberament dels presos polítics davant de la Comissió Europea" class="marc" />
							</a>
														<div class="peudefoto">Els alcaldes desplaçats a Brussel·les llueixen una pancarta demanant l'alliberament dels presos polítics davant de la Comissió Europea</div>
																					<div class="peudefoto">
																© Blanca Blay
																
							</div>
																																			
							<hr class="apartat" />
							<h6>Comparteix</h6>	
							<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/674177" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/AMC">AMC</a>, 																<a href="etiqueta/AMI">AMI</a>, 																<a href="etiqueta/brussel%C2%B7les">brussel·les</a>, 																<a href="etiqueta/m%C3%B3n+municipal">món municipal</a>															</div>
														

						</div>
												<div> Han sortit des de l&#39;aeroport del Prat de Barcelona a les 10 del matí i han arribat a la capital belga al voltant de les 12h., per dirigir-se a la zona de la ciutat on es troben les institucions europees. La visita a Brussel·les ha estat liderada pels representants del moviment sobiranista al món local, amb l&#39;Associació Catalana de Municipis (ACM) representada per Miquel Buch i l&#39;Associació de Municipis per la Independència (AMI) sota el mandat de Neus Lloveras, al capdavant. <br /> <br /> També s&#39;ha pogut veure a la manifestació els eurodiputats Ramon Tremosa (PDECat), Jordi Solé i Josep Maria Terricabras, d&#39;ERC. </div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												<hr class="apartat" />
						<h6>Notícies relacionades</h6>
						<div class="relacionades">
							<ul>
															<li><a href="noticia/671851/una-delegacio-d-alcaldes-viatjara-a-brusselles-per-internacionalitzar-el-proces">Una delegació d'alcaldes viatjarà a Brussel·les per internacionalitzar el procés </a> <small><span class="gris">03.11.2017.</span></small>  
															<li><a href="noticia/671851/una-delegacio-d-alcaldes-viatjara-a-brusselles-per-internacionalitzar-el-proces">Una delegació d'alcaldes viatjarà a Brussel·les per internacionalitzar el procés </a> <small><span class="gris">03.11.2017.</span></small>  
															<li><a href="noticia/671851/una-delegacio-d-alcaldes-viatjara-a-brusselles-per-internacionalitzar-el-proces">Una delegació d'alcaldes viatjarà a Brussel·les per internacionalitzar el procés </a> <small><span class="gris">03.11.2017.</span></small>  
														</ul>
						</div>
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 482 lectures-->
								<a href="http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 2 comentaris</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('674177', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/674177" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<div id="comentari_577236" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-577236"></a>
	<div class="comentari_esquerra">		<a href="noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces#comentari-577236">#2</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces#comentari-577236"><strong>QUATRE BARRES</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> II*II Republica Catalana II*II</div><div class="data_comentari">7 de novembre de 2017, 17.46 h </div>
	<p id="comentari-cnt-577236"> <a class='tt' href="noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces#comentari-577236" onmouseover="return tooltip.c_show(event, '1', 'article', '674177');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#1</a> <br />
<br />
<br />
<br />
MARICONAZI, BUFF BUFF BUFF BUFF BUFF BUFF BUFF BUFF<br />
<br />
<br />
BELGICA US HA SORTIT RANA<br />
<br />
FLANDES ALS SEGLES XVI i XVII US VAN FOTRE FORA A PATADES<br />
<br />
ARA ELS JUTGES FLAMENCS US ENSENYARAN EL QUE ES LA JUSTICIA<br />
<br />
OI, LAMELA ?<br />
<br />
<br />
</p>
</div>
<br class="p" /><div id="comentari-vots-577236" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('577236', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('577236', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-577236" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(2)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('577236')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_577229" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-577229"></a>
	<div class="comentari_esquerra">		<a href="noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces#comentari-577229">#1</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces#comentari-577229"><strong>QUERIDO NA ZI-ONANISTA &quot;zapustarrastroso&quot; JUAN RUIZ SOLANAS aka como SUPERCAT de Figueras-Gerona: Tus palabras resuenan en mis oídos como un zumbido de moscas.</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> VIVA FELIPE VI, REY DE ESPAÑA Y DE TODOS LOS ESPAÑOLES (logicamente dentro de TODOS los españoles estamos incluidos TODOS los catalanes)</div><div class="data_comentari">7 de novembre de 2017, 16.09 h </div>
	<p id="comentari-cnt-577229"> ¿SE ACABARON LAS TRAMPAS DE COLAR AL PUIGTOTONTON, EH, CHUPACABRAS?<br />
<br />
Tras el veto total de la Comisión Europea, el Consejo y los Gobiernos de prácticamente toda la UE, el Parlamento Europeo decidió ayer dar portazo a Carles Puigdemont. El último gran escaparate para la internacionalización del procés en Bruselas se le ha complicado y mucho al ex president tras las medidas cautelares impuestas el domingo por la Justicia belga. Si él o sus conselleres quieren acceder a las instalaciones c... <a onclick="veure_comentari('577229', 'article')">Llegir més</a></p>
</div>
<br class="p" /><div id="comentari-vots-577229" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('577229', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('577229', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;<span class="negatiu"><strong>1</strong></span>
</div>
<div id="comentari-abus-577229" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(1)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('577229')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '674177', 'article')">5</a> <span class="actual">10</span> <a onclick="limitacio('20', '674177', 'article')">20</a> <a onclick="limitacio('tots', '674177', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span></div>

						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/674177/el-mon-municipal-demana-a-brusselles-la-llibertat-dels-presos-politics-del-proces">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="674177" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								   <script type="text/javascript">
<!--
OAS_rn = '001234567890'; OAS_rns = '1234567890';
OAS_rn = new String (Math.random()); OAS_rns = OAS_rn.substring (2, 11);
document.write("<scr"+"ipt type='text/javascript' src='http://oasc-eu1.247realmedia.com/3/directe.cat/1" + OAS_rns +"@Right1'></scr"+"ipt>");
//  --> 
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=124");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ae61b40d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=124&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61b40d' border='0' alt='' /></a></noscript>

<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0050-somrepublica-la-catalunyausurpada-pel-partit-popular-ciudadanos-i-el-psoe"><img src="/imgzoom/300/300/58233" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1788/el-govern-espanyol-atia-lodi-i-de-resultat-aquest-video-de-larribada-dels-democrates-a-mad#comentaris" class="taronja">
								10
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/775/0050-somrepublica-la-catalunyausurpada-pel-partit-popular-ciudadanos-i-el-psoe#comentaris">
									<span>QUERIDO NA...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 QUERIDOS NAZIS

ESOS QUE SALEN LAMIENDOSE SUS HERIDAS, ES PORQUE...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="48" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a5302ff1' name='a5302ff1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aab3c101&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&cb=INSERT_RANDOM_NUMBER_HERE&n=aab3c101' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />										<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/627/21-d-quina-formula-electoral-preferiu" class="negre"><strong>#21-D quina fórmula electoral preferiu?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt5893">Llista independentista transversal </label><br class="p" />
	<input type="radio" name="enq" value="5893" id="enq_opt5893" class="radio" />
	<div class="enq_barra" style="width: 80px;"></div>
	<div class="enq_percent">80%</div>
<br class="p" /><br />
<label for="enq_opt5894">Llistes independentistes per separat</label><br class="p" />
	<input type="radio" name="enq" value="5894" id="enq_opt5894" class="radio" />
	<div class="enq_barra" style="width: 16px;"></div>
	<div class="enq_percent">16%</div>
<br class="p" /><br />
<label for="enq_opt5895">Boicot eleccions 21-D </label><br class="p" />
	<input type="radio" name="enq" value="5895" id="enq_opt5895" class="radio" />
	<div class="enq_barra" style="width: 4px;"></div>
	<div class="enq_percent">4%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">4024</span> vots &nbsp;&nbsp;<a href="enquesta/627/21-d-quina-formula-electoral-preferiu#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">6</span></a></div>

						</div>
					</div>
									 <div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="94" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/670952/amb-el-govern-legitim-de-catalunya" class="negre">Amb el govern legítim de Catalunya</a></h3>
						<p> El Govern de Catalunya ingressa avui a la presó en compliment d&#39;un procés judicial en què se l&#39;acusa de rebel·lió arran de la proclamació de la República. Aquest és un fet demolidor que ens remet a d&#39;altres moments dramàtics ...
							<a href="http://www.directe.cat/editorial/670952/amb-el-govern-legitim-de-catalunya" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/670952/amb-el-govern-legitim-de-catalunya#comentaris" class="taronja">
								26
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/670952/amb-el-govern-legitim-de-catalunya#comentaris">
									<span>QUERIDO NA...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 
QUERIDOS NAZIS

ESOS QUE SALEN LAMIENDOSE SUS HERIDAS, ES PORQUE...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									  <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a656ff75' name='a656ff75' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a9dc874c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9dc874c' border='0' alt='' /></a></iframe>

				<br /><br />										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/josep-huguet">
									<img src="http://in.directe.cat/img/40/40/3097" alt="Josep Huguet" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-huguet" class="negre">Josep Huguet</a></strong><br />
								<a href="http://in.directe.cat/josep-huguet/blog/17988/defensar-la-republica" class="marro">
									DEFENSAR LA REPÚBLICA
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/josep-pinyol">
									<img src="http://in.directe.cat/img/40/40/9351" alt="Josep Pinyol" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-pinyol" class="negre">Josep Pinyol</a></strong><br />
								<a href="http://in.directe.cat/josep-pinyol/blog/17986/avui-lestat-espanyol-pot-derrotar-el-proces-per-culpa-nostra" class="marro">
									Avui l’Estat espanyol pot derrotar el procés per culpa nostra
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/vicenc-plans">
									<img src="http://in.directe.cat/img/40/40/9463" alt="Vicenç Plans" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/17985/eleccions-sota-el-155-laval-pel-desenvolupament-del-nou-estat-republica-07112017" class="marro">
									Eleccions sota el 155, l’aval pel desenvolupament del nou estat republicà (07/11/2017)
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/17984/la-justicia-belga-assesta-un-primer-cop-contra-lespanyola" class="marro">
									La justícia belga assesta un primer cop contra l’espanyola
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/la-meva-mirada">
									<img src="http://in.directe.cat/img/40/40/4214" alt="Xavier Guarque" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/la-meva-mirada" class="negre">Xavier Guarque</a></strong><br />
								<a href="http://in.directe.cat/la-meva-mirada/blog/17983/una-trista-historia" class="marro">
									Una trista història
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/albert-torras-corbella">
									<img src="http://in.directe.cat/img/40/40/9331" alt="Albert Torras Corbella" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/albert-torras-corbella" class="negre">Albert Torras Corbella</a></strong><br />
								<a href="http://in.directe.cat/albert-torras-corbella/blog/17980/prim-cambo-santi-vila" class="marro">
									Prim, Cambó, Santi Vila
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/josep-loste">
									<img src="http://in.directe.cat/img/40/40/1006" alt="Josep Maria Loste" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-loste" class="negre">Josep Maria Loste</a></strong><br />
								<a href="http://in.directe.cat/josep-loste/blog/17979/una-ue-molt-prostituida" class="marro">
									Una  UE  molt  prostituïda 
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/joan-lladonet">
									<img src="http://in.directe.cat/img/40/40/4702" alt="Joan Lladonet" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/joan-lladonet" class="negre">Joan Lladonet</a></strong><br />
								<a href="http://in.directe.cat/joan-lladonet/blog/17978/son-presos-politics-1" class="marro">
									  Són presos polítics
								</a>
							</td>
						</tr>
											</table>
					
				<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a96a4312' name='a96a4312' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=142&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='600'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c0aa68&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=142&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5c0aa68' border='0' alt='' /></a></iframe>

				<br /><br />					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/668716/aixi-destrossa-una-sardana-l-unionisme#comentaris" class="gris_clar comentaris">9
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/668716/aixi-destrossa-una-sardana-l-unionisme">Així destrossa una sardana l'unionisme</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/668716/aixi-destrossa-una-sardana-l-unionisme" title="">
							<img src="/imgMini/100/100/23137" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/664539/marius-carol-director-dun-nou-digital-independentista#comentaris" class="gris_clar comentaris">11
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/664539/marius-carol-director-dun-nou-digital-independentista">Màrius Carol, director d’un nou digital independentista?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/664539/marius-carol-director-dun-nou-digital-independentista" title="">
							<img src="/imgMini/100/100/23962" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/662642/que-amaga-la-corbata-de-marius-carol#comentaris" class="gris_clar comentaris">11
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/662642/que-amaga-la-corbata-de-marius-carol">Què amaga la corbata de Màrius Carol?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/662642/que-amaga-la-corbata-de-marius-carol" title="Màrius Carol sortint de la caserna de la GC">
							<img src="/imgMini/100/100/23919" alt="Màrius Carol sortint de la caserna de la GC" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
					
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="15072" />

						<h3 class="gris"><a href="galeria/fotogaleria-de-la-celebracio-de-la-republica-catalana#15072">FotoGaleria de la celebració de la República Catalana</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/fotogaleria-de-la-celebracio-de-la-republica-catalana#15072">
								<img src="/img/310/300/57998" alt="FotoGaleria de la celebració de la República Catalana" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(526)', 5000 );
					</script>
									<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a9f73aae' name='a9f73aae' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a53828d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a53828d1' border='0' alt='' /></a></iframe>

				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-video" data-lang="en"><p lang="und" dir="ltr"> Així arriben <a href="https://twitter.com/NUET?ref_src=twsrc%5Etfw">@nuet</a> i <a href="https://twitter.com/AnnaSimo?ref_src=twsrc%5Etfw">@AnnaSimo</a> a <a href="https://twitter.com/hashtag/Atocha?src=hash&amp;ref_src=twsrc%5Etfw">#Atocha</a>. Insults i amenaces. <a href="https://t.co/RieVpEnvis">pic.twitter.com/RieVpEnvis</a></p>&mdash; Joan Guirado (@joan_guirado_) <a href="https://twitter.com/joan_guirado_/status/925801921293766657?ref_src=twsrc%5Etfw">November 1, 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


						<h3 class="negre"><a href="video/1788/el-govern-espanyol-atia-lodi-i-de-resultat-aquest-video-de-larribada-dels-democrates-a-mad">El govern espanyol atia l’odi i de resultat aquest vídeo de l’arribada dels demòcrates a Madrid</a></h3>
						
												<a href="video/1788/el-govern-espanyol-atia-lodi-i-de-resultat-aquest-video-de-larribada-dels-democrates-a-mad#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1787/video-la-violencia-de-totssomcatalunya-amb-el-vist-i-plau-de-miqueliceta-i-el-psc">
																						<br />
											[Vídeo] la violència de #TotssomCatalunya amb el vist i plau de @miqueliceta i el #PSC
										</a>
									</li>
																		<li>
										<a href="video/1786/manifestacio-violenta-davant-de-catalunya-radio-han-trencat-vidres-i-no-es-pot-sortir-de-l">
																						<br />
											Manifestació violenta davant de Catalunya Ràdio. Han trencat vidres i no es pot sortir de l’emissora #DefensemCatRàdio
										</a>
									</li>
																		<li>
										<a href="video/1785/nou-video-1o-resum-de-les-carregues-policials-del-1-d-octubre-fundacio-trinijove">
																						<br />
											[Nou Vídeo] #1O Resum de les càrregues policials del 1 d'octubre, fundació trinijove
										</a>
									</li>
																		<li>
										<a href="video/1784/llibertatjordis-help-catalonia-save-europe">
																						<br />
											#LlibertatJordis Help Catalonia. Save Europe
										</a>
									</li>
																		<li>
										<a href="video/1783/llibertatjordis-els-bombers-amb-la-democracia">
																						<br />
											#LlibertatJordis  Els Bombers amb la democràcia
										</a>
									</li>
																		<li>
										<a href="video/1782/sembla-que-la-gent-sesta-animant-fent-adeuabertisadeupeatges">
																						<br />
											Sembla que la gent s’està animant fent #AdeuAbertisAdeuPeatges
										</a>
									</li>
																		<li>
										<a href="video/1781/el-piolin-dels-diablesvendrell-proclama-la-republica-des-del-balco-de-lajuntament-via-torr">
																						<br />
											El Piolín dels @DiablesVendrell proclama la república des del balcó de l’ajuntament via @torrenyo
										</a>
									</li>
																		<li>
										<a href="video/1780/1oct-la-repressio-de-la-policia-espanyola-a-lescola-els-horts-del-barri-de-la-verneda-de-b">
																						<br />
											#1Oct La repressió de la policia espanyola a l’escola Els Horts del barri de la Verneda de Barcelona
										</a>
									</li>
																		<li>
										<a href="video/1779/riverafalangista-campuzano-li-diu-les-coses-clares-a-albert-rivera">
																						<br />
											#RiveraFalangista Campuzano li diu les coses clares a Albert Rivera
										</a>
									</li>
																		<li>
										<a href="video/1778/les-imatges-que-espanya-ha-amagat-sobre-el-8-o">
																						<br />
											Les imatges que Espanya ha amagat sobre el 8-O
										</a>
									</li>
																		<li>
										<a href="video/1777/diuen-que-era-una-manifestacio-de-democrates-forces-especials-a-la-manifestacio">
																						<br />
											Diuen que era una manifestació de demòcrates: Forces especials a la manifestació
										</a>
									</li>
																		<li>
										<a href="video/1776/han-perdut-el-seny-els-del-recuperemelseny-agredint-a-una-periodista-de-tv3">
																						<br />
											Han perdut el seny els del #RecuperemelSeny agredint a una periodista de TV3
										</a>
									</li>
																		<li>
										<a href="video/1775/dels-recuperemelseny-als-hanperdutelseny">
																						<br />
											Del #RecuperemelSeny al #HanPerdutelSeny
										</a>
									</li>
																		<li>
										<a href="video/1774/els-de-recuperemelseny-insultant-als-mossos">
																						<br />
											Els de #RecuperemelSeny insultant als Mossos
										</a>
									</li>
																		<li>
										<a href="video/1773/conclusions-dun-negre-a-una-manifestacio-a-favor-de-la-unitat-despanya">
																						<br />
											&quot;Conclusions d’en @mohagerehou &quot;un negre a una manifestació a favor de la unitat d’Espanya&quot;
										</a>
									</li>
																		<li>
										<a href="video/1772/insultos-abucheos-y-gritos-de-traidores-basura-y-no-sois-nuestra-policia-al-furgon-de-los-">
																						<br />
											Insultos, abucheos y gritos de &quot;traidores&quot;, &quot;basura&quot; y &quot;no sois nuestra policía&quot; al furgón de los Mossos
										</a>
									</li>
																		<li>
										<a href="video/1771/el-feixisme-amb-el-vist-i-plau-del-psc-puigdemont-a-la-preso">
																						<br />
											El feixisme amb el vist i plau del PSC; «Puigdemont a la presó»,
										</a>
									</li>
																		<li>
										<a href="video/1770/nou-barris">
																						<br />
											Nou Barris
										</a>
									</li>
																		<li>
										<a href="video/1769/emotiu-video-catalanreferendum-homenatge-a-la-gent-que-ho-ha-fet-possible">
																						<br />
											(Emotiu Vídeo) #CatalanReferèndum • Homenatge a la gent que ho ha fet possible
										</a>
									</li>
																		<li>
										<a href="video/1768/policies-espanyols-al-poble-catala">
																						<br />
											Policies espanyols al poble català
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=129");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a3a181fc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=129&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3a181fc' border='0' alt='' /></a></noscript>

				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/648222/l-estat-espanyol-ha-travessat-definitivament-unes-linies-vermelles-en-democracia-i-no-hi-h">
							<img src="/img/330/110/56359" alt="Fidela Frutos" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/648222/l-estat-espanyol-ha-travessat-definitivament-unes-linies-vermelles-en-democracia-i-no-hi-h" class="negre">Fidela Frutos <span style="font-weight: normal" class="negre">arquitecta i activista decreixentista </span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/648222/l-estat-espanyol-ha-travessat-definitivament-unes-linies-vermelles-en-democracia-i-no-hi-h" class="lila"><strong>"L'Estat Espanyol ha travessat definitivament unes línies vermelles en democràcia. I no hi ha marxa enrere"</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/648222/l-estat-espanyol-ha-travessat-definitivament-unes-linies-vermelles-en-democracia-i-no-hi-h#comentaris" class="taronja">
								152
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/648222/l-estat-espanyol-ha-travessat-definitivament-unes-linies-vermelles-en-democracia-i-no-hi-h#comentaris">
									<span>QUERIDO NA...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 ¿SE ACABARON LAS TRAMPAS DE COLAR AL PUIGTOTONTON, EH,...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />										<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56215"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56215, tagId: "sas_56215" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />										<h2 class="seccio seccio_actualitat"><a href="actualitat">LES MÉS <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>

					<div id="noticies_tag" class="plantilla_actualitat_tag_actiu"><a onclick="les_noticies('llegides')">populars</a></div>
					<div id="comentades_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('comentades')">+ comentades</a></div>
					<div id="darrers_comentaris_tag" class="plantilla_actualitat_tag_inactiu"><a onclick="les_noticies('darrers_comentaris')">comentaris recents</a></div>
					<br class="p" />
					
					<div class="plantilla_actualitat">
												<div class="plantilla_actualitat_tag" id="mes_llegit">
														<div>
								<a href="noticia/673259/el-psc-es-dessagna-el-batlle-de-castellar-del-valles-es-dona-de-baixa" class="blau">El PSC es dessagna: el batlle de Castellar del Vallès és dona de baixa</a><br />
								<span>amb 3785 lectures.</span>
							</div>
														<div>
								<a href="noticia/673230/els-treballadors-de-tve-s-alcen-de-nou-contra-la-manipulacio-informativa-del-proces" class="blau">Els treballadors de TVE s'alcen de nou contra els directius per la manipulació informativa del procés</a><br />
								<span>amb 2987 lectures.</span>
							</div>
														<div>
								<a href="noticia/673090/setge-a-un-jugador-catala-de-l-elx-per-comparar-el-gobierno-amb-el-franquisme" class="blau">Setge a un jugador català de l'Elx per comparar el Gobierno amb el franquisme</a><br />
								<span>amb 2903 lectures.</span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="mes_comentat">
														<div>
								<a href="noticia/673732/la-jutgessa-lamela-va-intentar-convencer-a-belgica-que-el-govern-era-corrupte" class="blau">La jutgessa Lamela va intentar demostrar a Bèlgica que el Govern era corrupte</a><br />
								<span>amb 24 comentaris. </span>
							</div>
														<div>
								<a href="noticia/673910/el-pp-avisa-que-estara-molt-pendent-dels-mitjans-de-comunicacio-catalans-i-si-es-necessari" class="blau">El PP amenaça de denunciar TV3 si no compleix amb el principi d'objectivitat durant la campanya pel 21-D</a><br />
								<span>amb 18 comentaris. </span>
							</div>
														<div>
								<a href="noticia/673900/podem-anira-a-les-eleccions-amb-els-comuns-sense-fachin" class="blau">Podem anirà a les eleccions amb els Comuns sense Fachin</a><br />
								<span>amb 15 comentaris. </span>
							</div>
													</div>
																		<div class="plantilla_actualitat_tag" id="darrers_comentaris">
														<div>
								De <strong><a href="noticia/673997/la-independencia-de-catalunya-es-la-segona-preocupacio-dels-espanyols-segons-el-cis#comentaris" class="negre">|| ||☆|| || PAÍS CATALÀ : DE SALSES A GUARDAMAR, DE FRAGA A MAÓ, UNA SOLA LLENGUA, UNA SOLA NACIÓ . . . . . . || ||☆|| ||</a></strong>
								<span class="gris"> el 07.11.2017 a les 17.58 h</span>
								<br />
								<a href="noticia/673997/la-independencia-de-catalunya-es-la-segona-preocupacio-dels-espanyols-segons-el-cis#comentaris" class="blau">
									La independència de Catalunya és la segona preocupació dels espanyols, segons el CIS
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/673683/l-anc-exigeix-una-candidatura-unica-pel-21-d-amb-puigdemont-i-els-presos-politics#comentaris" class="negre">Breogán</a></strong>
								<span class="gris"> el 07.11.2017 a les 17.55 h</span>
								<br />
								<a href="noticia/673683/l-anc-exigeix-una-candidatura-unica-pel-21-d-amb-puigdemont-i-els-presos-politics#comentaris" class="blau">
									L'ANC exigeix una candidatura única pel 21-D amb Puigdemont i els presos polítics
								</a>	
							</div>
														<div>
								De <strong><a href="noticia/673910/el-pp-avisa-que-estara-molt-pendent-dels-mitjans-de-comunicacio-catalans-i-si-es-necessari#comentaris" class="negre">sebastià</a></strong>
								<span class="gris"> el 07.11.2017 a les 17.48 h</span>
								<br />
								<a href="noticia/673910/el-pp-avisa-que-estara-molt-pendent-dels-mitjans-de-comunicacio-catalans-i-si-es-necessari#comentaris" class="blau">
									El PP amenaça de denunciar TV3 si no compleix amb el principi d'objectivitat durant la campanya pel 21-D
								</a>	
							</div>
													</div>
												<br class="p" />
					</div>
					<br /><br />
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56214"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56214, tagId: "sas_56214" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56216"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56216, tagId: "sas_56216" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a131c695' name='a131c695' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=80&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a21975e4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=80&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a21975e4' border='0' alt='' /></a></iframe>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a8e20d04' name='a8e20d04' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=acfe6d94&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acfe6d94' border='0' alt='' /></a></iframe>
<br class="p" />

</div>

				<br /><br />				<a class="twitter-timeline" data-dnt="true" href="https://twitter.com/directe" data-widget-id="346573417320955905">Tuits de @directe</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: Associació Cultural Nou País i <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>