<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Rajoy lamenta que retirin el nom d'un carrer dedicat a un militar franquista  ! directe!cat</title>
		<meta name="description" content="M.B| El president del govern espanyol, Mariano Rajoy, no entén perquè el carrer dedicat al militar colpista i ministre durant el franquisme, Salvador Moreno, ha canviat de nom. Es tracta d&#39;una via a la ciutat de Marín (Pontevedra) en la qual Rajoy va viure molts anys i, en una trobada amb militars espanyols a Costa de Marfil fa uns dies, el líder del PP va lamentar el canvi de nomenclatura que es va dur a terme fa deu anys en compliment de la Llei de Memòria Històrica, a la qual el seu executiu no dedica ni un euro del pressupost de l&#39;Estat.    ..." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,Llei de Memòria Històrica,Mariano Rajoy,nomenclatura franquista" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="Rajoy lamenta que retirin el nom d'un carrer dedicat a un militar franquista " />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="M.B| El president del govern espanyol, Mariano Rajoy, no entén perquè el carrer dedicat al militar colpista i ministre durant el franquisme, Salvador Moreno, ha canviat de nom. Es tracta d&#39;una via a la ciutat de Marín (Pontevedra) en la qual Rajoy va viure molts anys i, en una trobada amb militars espanyols a Costa de Marfil fa uns dies, el líder del PP va lamentar el canvi de nomenclatura que es va dur a terme fa deu anys en compliment de la Llei de Memòria Històrica, a la qual el seu executiu no dedica ni un euro del pressupost de l&#39;Estat.    " />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/58772" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=456" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3856. Divendres, 1 de desembre de 2017 16:50 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/dietari-2014/blog/18075/hisenda-fede-que">
						<img src="http://in.directe.cat/imatges/blogaires/indirecte-5.jpg" class="foto" alt="El Dietari del Procés " />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/dietari-2014/blog/18075/hisenda-fede-que">El Dietari del Procés </a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/dietari-2014/blog/18075/hisenda-fede-que">Hisenda fede-què?</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/vicenc-plans/blog/18074/una-sola-realitat-pero-lectures-oposades-l-1oct-30112017">
						<img src="http://in.directe.cat/imatges/blogaires/foto-vicenc-plans-jo-6-100x100.jpg" class="foto" alt="Vicenç Plans" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/vicenc-plans/blog/18074/una-sola-realitat-pero-lectures-oposades-l-1oct-30112017">Vicenç Plans</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/vicenc-plans/blog/18074/una-sola-realitat-pero-lectures-oposades-l-1oct-30112017">Una sola realitat però lectures oposades: l’ #1oct (30/11/2017)</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<!--<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>-->
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">País Valencià</a></li>
					<li class="mitja"><a href="/etiqueta/Illes+Balears">Illes Balears</a></li>
					<li class="mitja"><a href="/etiqueta/Catalunya">Catalunya</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->
					<li><a href="http://www.laveupv.com" target="_black"><img src="/img/laveu.png" alt="laveu" /></a></li>
				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/777242/declarada-d-interes-general-la-reindustrialitzacio-de-flix-per-afavorir-l-establiment-d-em-21"><span>01.12.2017 ! 16:47 h</span> &nbsp; Declarada d'interès general la reindustrialització de Flix per afavorir l'establiment d'empreses al municipi</a></li>
												<li><a href="acn/777241/arrenca-el-gran-recapte-amb-l-objectiu-d-assolir-les-4.300-tones-d-aliments-en-2.700-punts-21"><span>01.12.2017 ! 16:47 h</span> &nbsp; Arrenca el Gran Recapte amb l'objectiu d'assolir les 4.300 tones d'aliments en 2.700 punts de recollida</a></li>
												<li><a href="acn/777240/el-cac-denuncia-davant-la-fiscalia-33-continguts-dinternet-que-promouen-lhomofobia"><span>01.12.2017 ! 16:41 h</span> &nbsp; El CAC denuncia davant la Fiscalia 33 continguts d’Internet que promouen l’homofòbia</a></li>
												<li><a href="acn/777239/els-experts-asseguren-que-es-pot-augmentar-l-eficiencia-energetica-de-la-llar-amb-una-inve-21"><span>01.12.2017 ! 16:37 h</span> &nbsp; Els experts asseguren que es pot augmentar l'eficiència energètica de la llar amb una inversió mitjana de 60 euros</a></li>
												<li><a href="acn/777238/l-euribor-baixa-fins-al-nou-minim-historic-del-0-189-al-novembre"><span>01.12.2017 ! 16:36 h</span> &nbsp; L'Euribor baixa fins al nou mínim històric del -0,189% al novembre</a></li>
												<li><a href="acn/777237/acaba-la-remodelacio-d-alguns-carrers-i-places-del-nucli-antic-d-horta-de-sant-joan"><span>01.12.2017 ! 16:34 h</span> &nbsp; Acaba la remodelació d'alguns carrers i places del nucli antic d'Horta de Sant Joan</a></li>
												<li><a href="acn/777235/el-bei-concedeix-un-prestec-de-400-milions-a-aena-per-reforcar-la-seguretat-als-aeroports"><span>01.12.2017 ! 16:32 h</span> &nbsp; El BEI concedeix un préstec de 400 milions a Aena per reforçar la seguretat als aeroports</a></li>
												<li><a href="acn/777236/el-govern-espanyol-autoritza-una-despesa-de-16-meur-per-diverses-actuacions-a-catalunya-so"><span>01.12.2017 ! 16:31 h</span> &nbsp; El govern espanyol autoritza una despesa de 16 MEUR per diverses actuacions a Catalunya sobretot en matèria de residus</a></li>
												<li><a href="acn/777234/les-vendes-a-les-grans-superficies-cauen-un-11-6-a-l-octubre"><span>01.12.2017 ! 16:28 h</span> &nbsp; Les vendes a les grans superfícies cauen un 11,6% a l'octubre</a></li>
												<li><a href="acn/777233/l-aeroport-del-prat-habilitara-zones-d-aparcament-gratuit-per-a-estances-curtes"><span>01.12.2017 ! 16:25 h</span> &nbsp; L'aeroport del Prat habilitarà zones d'aparcament gratuït per a estances curtes</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/689233/angels-martinez-dilapida-la-carrera-politica-de-coscubiela-amb-un-sol-tuit" title="Àngels Martínez dilapida la carrera política de Coscubiela amb un sol tuit"> <span class="blau">&lt;</span> anterior</a> 
												 | 												<a href="noticia/689363/el-155-deixa-fulminantment-sense-feina-una-trentena-de-tecnics-de-la-generalitat" title="El 155 deixa ''fulminantment'' sense feina una trentena de tècnics de la Generalitat">següent <span class="blau">&gt;</span></a>
											</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<!--span class="data">Última actualització Divendres, 1 de desembre de 2017 14:45 h</span-->	
						<time class="data" datetime="01-12-2017 14:45">Última actualització Divendres, 1 de desembre de 2017 14:45 h</time>
						<h3 class="blau"><a href="http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista">Rajoy lamenta que retirin el nom d'un carrer dedicat a un militar franquista </a></h3>
												<h4 class="subtitol">Es va canviar fa deu anys en compliment de la Llei de Memòria Històrica</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 1</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_689264_1" src="img/icones/valora_off.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 689264, 'Molt dolent');" onmouseout="valora_off(689264, 0, 0);" onclick="valora_article('article',689264,1, '');" onkeypress="valora_article('article',689264,1, '');" style="cursor: pointer" />
<img id="valora_689264_2" src="img/icones/valora_off.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 689264, 'Fluix');" onmouseout="valora_off(689264, 0, 0);" onclick="valora_article('article',689264,2, '');" onkeypress="valora_article('article',689264,2, '');" style="cursor: pointer" />
<img id="valora_689264_3" src="img/icones/valora_off.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 689264, 'Interessant');" onmouseout="valora_off(689264, 0, 0);" onclick="valora_article('article',689264,3, '');" onkeypress="valora_article('article',689264,3, '');" style="cursor: pointer" />
<img id="valora_689264_4" src="img/icones/valora_off.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 689264, 'Molt bo');" onmouseout="valora_off(689264, 0, 0);" onclick="valora_article('article',689264,4, '');" onkeypress="valora_article('article',689264,4, '');" style="cursor: pointer" />
<img id="valora_689264_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 689264, 'Excepcional');" onmouseout="valora_off(689264, 0, 0);" onclick="valora_article('article',689264,5, '');" onkeypress="valora_article('article',689264,5, '');" style="cursor: pointer" />
No hi ha cap vot
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							<strong>M.B| </strong>El president del govern espanyol, Mariano Rajoy, no entén perquè el carrer dedicat al militar colpista i ministre durant el franquisme, Salvador Moreno, ha canviat de nom. Es tracta d&#39;una via a la ciutat de Marín (Pontevedra) en la qual Rajoy va "viure molts anys" i, en una trobada amb militars espanyols a Costa de Marfil fa uns dies, el líder del PP va lamentar el canvi de nomenclatura que es va dur a terme fa deu anys en compliment de la Llei de Memòria Històrica, a la qual el seu executiu no dedica ni un euro del pressupost de l&#39;Estat.  <div>  </div>
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/foto_3274698.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/58772" alt="Mariano Rajoy, en una imatge d'arxiu" title="Mariano Rajoy, en una imatge d'arxiu" class="marc" />
							</a>
														<div class="peudefoto">Mariano Rajoy, en una imatge d'arxiu</div>
																					<div class="peudefoto">
																© Tània Tàpia
																
							</div>
																																			
							<hr class="apartat" />
							<h6>Comparteix</h6>	
							<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista&amp;layout=button_count&amp;show_faces=false&amp;width=120&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/689264" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/Llei+de+Mem%C3%B2ria+Hist%C3%B2rica">Llei de Memòria Històrica</a>, 																<a href="etiqueta/Mariano+Rajoy">Mariano Rajoy</a>, 																<a href="etiqueta/nomenclatura+franquista">nomenclatura franquista</a>															</div>
														

						</div>
												<div> <div> "No sé per què li han tret el carrer a l&#39;almirall Salvador Moreno", va dir Rajoy per després assegurar que ell seguia utilitzant la nomenclatura franquista. Ara, el carrer rep el nom de l&#39;escriptora i poeta Rosalía de Castro.</div> </div> <div> <br /> L&#39;almirall Salvador Moreno va formar part del cop d&#39;Estat de 1936 i va ocupar diversos càrrecs durant la dictadura de Francisco Franco, arribant a ser ministre. </div> <br /> <div> <blockquote class="twitter-video" data-lang="ca"> <p dir="ltr" lang="es"> Mariano Rajoy, el presidente del gobierno, no entiende por qué le han quitado la calle al almirante Salvador Moreno, uno de los militares golpistas del 36, que implantaron la dictadura franquista en España. ✊ <a href="https://t.co/b0N35VOT05">pic.twitter.com/b0N35VOT05</a></p> — Indignad@s!! (@Sentid2016Comun) <a href="https://twitter.com/Sentid2016Comun/status/936317537217843200?ref_src=twsrc%5Etfw">30 de novembre de 2017</a></blockquote> </div> <div> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> <div>  </div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 579 lectures-->
								<a href="http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> Un comentari</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('689264', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/689264" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<div id="comentari_581463" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-581463"></a>
	<div class="comentari_esquerra">		<a href="noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista#comentari-581463">#1</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista#comentari-581463"><strong>La política  espanyola es com la SARNA, pica molt i es molt difícil d'eliminar.  –––––i CONTAMINA.....!!</strong></a></div><div class="data_comentari">1 de desembre de 2017, 15.50 h </div>
	<p id="comentari-cnt-581463"> <br />
<br />
M punto Rajoy......es trise.....muy triste.............PERO MAS TRISTE ES ESTAR EN LA CARCEL......SIN CAUSA... NO TE PARECE MONÍN.........?</p>
</div>
<br class="p" /><div id="comentari-vots-581463" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('581463', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;<span class="positiu"><strong>6</strong></span>
 &nbsp; <a onclick="votar_comentari('581463', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-581463" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(1)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('581463')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '689264', 'article')">5</a> <span class="actual">10</span> <a onclick="limitacio('20', '689264', 'article')">20</a> <a onclick="limitacio('tots', '689264', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span></div>

						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/689264/rajoy-lamenta-que-retirin-el-nom-d-un-carrer-dedicat-a-un-militar-franquista">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="689264" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />					
										<h2 class="seccio"><a href="actualitat/catalunyausurpada">#CATALUNYAusurpada <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/688891/treballadors-publics-denuncien-l-acarnissament-del-155-amb-el-catala#comentaris" class="gris_clar comentaris">3
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/688891/treballadors-publics-denuncien-l-acarnissament-del-155-amb-el-catala">Treballadors públics denuncien l'acarnissament del 155 amb el català</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/688891/treballadors-publics-denuncien-l-acarnissament-del-155-amb-el-catala" title="Mercè Lorente parla durant l'acte a la UPF">
							<img src="/imgMini/100/100/24586" alt="Mercè Lorente parla durant l'acte a la UPF" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/688397/nova-censura-de-l-estat-prohibeix-a-setze-eurodiputats-visitar-els-presos-politics#comentaris" class="gris_clar comentaris">10
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/688397/nova-censura-de-l-estat-prohibeix-a-setze-eurodiputats-visitar-els-presos-politics">Nova censura de l'Estat: prohibeix a setze eurodiputats visitar els presos polítics</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/688397/nova-censura-de-l-estat-prohibeix-a-setze-eurodiputats-visitar-els-presos-politics" title="">
							<img src="/imgMini/100/100/24510" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont#comentaris" class="gris_clar comentaris">0
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont">Els problemes de la caverna amb el nom Puigdemont</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont" title="">
							<img src="/imgMini/100/100/24572" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey#comentaris" class="gris_clar comentaris">3
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey">Tele5 usa Rufián per promocionar '50 Ombres de Grey'</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey" title="Gabriel Rufián, a la sessió de Control al Govern">
							<img src="/imgMini/100/100/24390" alt="Gabriel Rufián, a la sessió de Control al Govern" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/668716/aixi-destrossa-una-sardana-l-unionisme#comentaris" class="gris_clar comentaris">11
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/668716/aixi-destrossa-una-sardana-l-unionisme">Així destrossa una sardana l'unionisme</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/668716/aixi-destrossa-una-sardana-l-unionisme" title="">
							<img src="/imgMini/100/100/23137" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/686846/unilateralitat-per-guanyar-la-bilateralitat" class="negre">Unilateralitat per guanyar la bilateralitat</a></h3>
						<p> Us imagineu un govern presidit per Inés Arrimadas, de vicepresident Miquel Iceta, de conseller de l’interior Xavier Albiol i de conseller d’economia el liquidador d’UDC, Ramon Espadaler? Sinó voleu un govern com el descrit, el proper ...
							<a href="http://www.directe.cat/editorial/686846/unilateralitat-per-guanyar-la-bilateralitat" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/686846/unilateralitat-per-guanyar-la-bilateralitat#comentaris" class="taronja">
								22
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/686846/unilateralitat-per-guanyar-la-bilateralitat#comentaris">
									<span>QUATRE BARRES</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #18 







RATA ADLCTRINADA PER LA GESTA-PP-O




















								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									 <div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="48" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>

				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0053-somrepublica-el-xantatge-del-gobierno-per-fer-fora-empreses-de-cat-via-el-mestre-puya"><img src="/imgzoom/300/300/58845" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1800/el-video-electoral-de-catencomu-que-marca-la-campanya-de-lequidistancia#comentaris" class="taronja">
								18
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/778/0053-somrepublica-el-xantatge-del-gobierno-per-fer-fora-empreses-de-cat-via-el-mestre-puya#comentaris">
									<span>|| ||☆||...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 

#16 


 Veiam, Anal·f·Albertu, sigues seriós. Deixa ja...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a8e20d04' name='a8e20d04' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=acfe6d94&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=6&cb=INSERT_RANDOM_NUMBER_HERE&n=acfe6d94' border='0' alt='' /></a></iframe>
<br class="p" />

</div>

				<br /><br />										<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/630/a-qui-votaras-el-21-d-entre-els-partits-independentistes-2" class="negre"><strong>A qui votaràs el 21-D entre els partits independentistes? (2)</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt6023">junts x Catalunya</label><br class="p" />
	<input type="radio" name="enq" value="6023" id="enq_opt6023" class="radio" />
	<div class="enq_barra" style="width: 50px;"></div>
	<div class="enq_percent">50%</div>
<br class="p" /><br />
<label for="enq_opt6024">ERC</label><br class="p" />
	<input type="radio" name="enq" value="6024" id="enq_opt6024" class="radio" />
	<div class="enq_barra" style="width: 30px;"></div>
	<div class="enq_percent">30%</div>
<br class="p" /><br />
<label for="enq_opt6025">CUP</label><br class="p" />
	<input type="radio" name="enq" value="6025" id="enq_opt6025" class="radio" />
	<div class="enq_barra" style="width: 20px;"></div>
	<div class="enq_percent">20%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">1512</span> vots &nbsp;&nbsp;<a href="enquesta/630/a-qui-votaras-el-21-d-entre-els-partits-independentistes-2#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">11</span></a></div>

						</div>
					</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a656ff75' name='a656ff75' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a9dc874c&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&cb=INSERT_RANDOM_NUMBER_HERE&n=a9dc874c' border='0' alt='' /></a></iframe>

<br class="p" />

</div>

				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/685827/esperar-que-ara-europa-ens-faci-mes-cas-per-la-manifestacio-a-brusselles-es-absurd">
							<img src="/imgMini/330/110/24514" alt="Enric Canela" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/685827/esperar-que-ara-europa-ens-faci-mes-cas-per-la-manifestacio-a-brusselles-es-absurd" class="negre">Enric Canela <span style="font-weight: normal" class="negre">Membre fundador de l'ANC i catedràtic de Bioquímica i Biologia Molecular a la UB </span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/685827/esperar-que-ara-europa-ens-faci-mes-cas-per-la-manifestacio-a-brusselles-es-absurd" class="lila"><strong>"Esperar que ara Europa ens faci més cas per la manifestació a Brussel·les és absurd"</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/685827/esperar-que-ara-europa-ens-faci-mes-cas-per-la-manifestacio-a-brusselles-es-absurd#comentaris" class="taronja">
								16
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/685827/esperar-que-ara-europa-ens-faci-mes-cas-per-la-manifestacio-a-brusselles-es-absurd#comentaris">
									<span>|| ||☆||...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 

#14 


 Veiam, Anal·f·Albertu, sigues seriós. Deixa ja...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a5302ff1' name='a5302ff1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aab3c101&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&cb=INSERT_RANDOM_NUMBER_HERE&n=aab3c101' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/vicenc-plans">
									<img src="http://in.directe.cat/img/40/40/9463" alt="Vicenç Plans" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/18077/una-questio-de-dret-les-arbitrarietats-espanyoles-el-155-i-altres-1122017" class="marro">
									Una qüestió de dret: les arbitrarietats espanyoles (el 155 i altres) (1/12/2017)
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/republica-catalana" class="negre">Francesc Bonastre i Santolària</a></strong><br />
								<a href="http://in.directe.cat/republica-catalana/blog/18076/la-unitat-del-catalanisme-borja-de-riquer" class="marro">
									La Unitat del Catalanisme!? (Borja de Riquer)
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/18075/hisenda-fede-que" class="marro">
									Hisenda fede-què?
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/la-meva-mirada">
									<img src="http://in.directe.cat/img/40/40/4214" alt="Xavier Guarque" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/la-meva-mirada" class="negre">Xavier Guarque</a></strong><br />
								<a href="http://in.directe.cat/la-meva-mirada/blog/18072/deu-meu-ajudam" class="marro">
									Déu meu... Ajúda'm !
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/lou-com-balla">
									<img src="http://in.directe.cat/img/40/40/5815" alt="Jaume Meneses" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/lou-com-balla" class="negre">Jaume Meneses</a></strong><br />
								<a href="http://in.directe.cat/lou-com-balla/blog/18064/catolicisme-versus-independentisme" class="marro">
									Catolicisme versus independentisme.
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/sergi-tarres-i-sales">
									<img src="http://in.directe.cat/img/40/40/9226" alt="Sergi Tarrés i Sales" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/sergi-tarres-i-sales" class="negre">Sergi Tarrés i Sales</a></strong><br />
								<a href="http://in.directe.cat/sergi-tarres-i-sales/blog/18069/la-victoria-2" class="marro">
									LA VICTÒRIA
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/josep-pinyol">
									<img src="http://in.directe.cat/img/40/40/9351" alt="Josep Pinyol" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-pinyol" class="negre">Josep Pinyol</a></strong><br />
								<a href="http://in.directe.cat/josep-pinyol/blog/18058/nomes-una-resistencia-gandhiana-possibilitara-una-negociacio-trilateral" class="marro">
									Només una resistència gandhiana possibilitarà una negociació trilateral
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/utopia-possible">
									<img src="http://in.directe.cat/img/40/40/7162" alt="Jordi Vàzquez i Mir" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/utopia-possible" class="negre">Jordi Vàzquez i Mir</a></strong><br />
								<a href="http://in.directe.cat/utopia-possible/blog/18057/la-policia-argentina-assassina-un-indigena-maputxe-a-trets" class="marro">
									La policia argentina assassina un indígena maputxe a trets 
								</a>
							</td>
						</tr>
											</table>
					
				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56214"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56214, tagId: "sas_56214" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-video" data-lang="ca"><p lang="es" dir="ltr">La Tetralogia.<br>Hola <a href="https://twitter.com/CatEnComu?ref_src=twsrc%5Etfw">@CatEnComu</a> y <a href="https://twitter.com/EnComu_Podem?ref_src=twsrc%5Etfw">@EnComu_Podem</a>!❓<br>Ya tenéis el spot electoral <a href="https://twitter.com/XavierDomenechs?ref_src=twsrc%5Etfw">@XavierDomenechs</a> y <a href="https://twitter.com/AdaColau?ref_src=twsrc%5Etfw">@AdaColau</a>. Si me dais vuestra opinión no la cambiéis a los 5&quot;! Thx. <a href="https://twitter.com/hashtag/ComunsComTu?src=hash&amp;ref_src=twsrc%5Etfw">#ComunsComTu</a> <a href="https://twitter.com/hashtag/UnNouCam%C3%AD21D?src=hash&amp;ref_src=twsrc%5Etfw">#UnNouCamí21D</a> <a href="https://twitter.com/hashtag/LlibertatPresosPol%C3%ADtics?src=hash&amp;ref_src=twsrc%5Etfw">#LlibertatPresosPolítics</a> <a href="https://twitter.com/hashtag/21D?src=hash&amp;ref_src=twsrc%5Etfw">#21D</a> <a href="https://t.co/C7oWu4C9iH">pic.twitter.com/C7oWu4C9iH</a></p>&mdash; Sergi Pinkman  (@sergipinkman) <a href="https://twitter.com/sergipinkman/status/935207612135694346?ref_src=twsrc%5Etfw">27 de novembre de 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

						<h3 class="negre"><a href="video/1800/el-video-electoral-de-catencomu-que-marca-la-campanya-de-lequidistancia">El vídeo electoral de @catencomu que marca la campanya de l’equidistància</a></h3>
						
												<a href="video/1800/el-video-electoral-de-catencomu-que-marca-la-campanya-de-lequidistancia#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1799/el-video-que-mostra-la-repressio-mes-brutal-del-partit-popular">
											<img src="/img/80/80/58858" alt="El vídeo que mostra la repressió més brutal del Partit Popular" />											<br />
											El vídeo que mostra la repressió més brutal del Partit Popular
										</a>
									</li>
																		<li>
										<a href="video/1798/el-video-que-deixa-al-descobert-les-hipocresies-del-psc-de-iceta-arasolucions-araiceta-lli">
																						<br />
											El vídeo que deixa al descobert les hipocresies del PSC de @iceta #AraSolucions #AraIceta
										</a>
									</li>
																		<li>
										<a href="video/1797/el-video-que-retrata-la-campanya-arasivotarem-de-ciutadanoscs-amb-els-fets-de-l-1o">
																						<br />
											El vídeo que retrata la campanya #AraSíVotarem de @CiudadanosCs amb els fets de l'#1O
										</a>
									</li>
																		<li>
										<a href="video/1796/realment-el-lider-de-ciudadanos-te-greus-problemes-les-imatges-transmeten-preocupacio">
																						<br />
											Realment el líder de Ciudadanos té greus problemes? Les imatges transmeten preocupació
										</a>
									</li>
																		<li>
										<a href="video/1795/una-televisio-rusa-treu-les-vergonyes-al-grupo-prisa-i-el-diari-el-pais">
																						<br />
											Una televisió russa treu les vergonyes al Grupo PRISA i el diari El País
										</a>
									</li>
																		<li>
										<a href="video/1794/avui-a-letonia-celebren-el-dia-de-la-independencia-amb-una-estelada">
																						<br />
											Avui a Letònia celebren el dia de la Independència amb una estelada
										</a>
									</li>
																		<li>
										<a href="video/1793/video-impressionant-freedom11n-les-imatges-de-la-manifestacio-llibertatpresospolitics">
																						<br />
											[Vídeo] Impressionant #Freedom11N Les imatges de la manifestació #llibertatpresospolítics
										</a>
									</li>
																		<li>
										<a href="video/1792/barcelona-s-omple-de-solidaritat-amb-els-presos-i-preses-politiques-ja-n-hi-ha-prou-perlar">
																						<br />
											Barcelona s'omple de solidaritat amb els presos i preses polítiques! Ja n'hi ha prou! #PerLaRepública
										</a>
									</li>
																		<li>
										<a href="video/1790/mur-huma-que-ha-aguantat-l-intent-de-desallotjament-a-l-ap7">
																						<br />
											Crits de ‘el vostre conseller està a la presó’ a l’arribada dels Mossos a Borrassà (Alt Empordà) #LliberatPresosPolítics
										</a>
									</li>
																		<li>
										<a href="video/1789/vagageneral8n-500-persones-tallen-la-linia-del-ave-a-girona">
																						<br />
											#VagaGeneral8N  500 persones tallen la línia del AVE a Girona
										</a>
									</li>
																		<li>
										<a href="video/1788/el-govern-espanyol-atia-lodi-i-de-resultat-aquest-video-de-larribada-dels-democrates-a-mad">
																						<br />
											El govern espanyol atia l’odi i de resultat aquest vídeo de l’arribada dels demòcrates a Madrid
										</a>
									</li>
																		<li>
										<a href="video/1787/video-la-violencia-de-totssomcatalunya-amb-el-vist-i-plau-de-miqueliceta-i-el-psc">
																						<br />
											[Vídeo] la violència de #TotssomCatalunya amb el vist i plau de @miqueliceta i el #PSC
										</a>
									</li>
																		<li>
										<a href="video/1786/manifestacio-violenta-davant-de-catalunya-radio-han-trencat-vidres-i-no-es-pot-sortir-de-l">
																						<br />
											Manifestació violenta davant de Catalunya Ràdio. Han trencat vidres i no es pot sortir de l’emissora #DefensemCatRàdio
										</a>
									</li>
																		<li>
										<a href="video/1785/nou-video-1o-resum-de-les-carregues-policials-del-1-d-octubre-fundacio-trinijove">
																						<br />
											[Nou Vídeo] #1O Resum de les càrregues policials del 1 d'octubre, fundació trinijove
										</a>
									</li>
																		<li>
										<a href="video/1784/llibertatjordis-help-catalonia-save-europe">
																						<br />
											#LlibertatJordis Help Catalonia. Save Europe
										</a>
									</li>
																		<li>
										<a href="video/1783/llibertatjordis-els-bombers-amb-la-democracia">
																						<br />
											#LlibertatJordis  Els Bombers amb la democràcia
										</a>
									</li>
																		<li>
										<a href="video/1782/sembla-que-la-gent-sesta-animant-fent-adeuabertisadeupeatges">
																						<br />
											Sembla que la gent s’està animant fent #AdeuAbertisAdeuPeatges
										</a>
									</li>
																		<li>
										<a href="video/1781/el-piolin-dels-diablesvendrell-proclama-la-republica-des-del-balco-de-lajuntament-via-torr">
																						<br />
											El Piolín dels @DiablesVendrell proclama la república des del balcó de l’ajuntament via @torrenyo
										</a>
									</li>
																		<li>
										<a href="video/1780/1oct-la-repressio-de-la-policia-espanyola-a-lescola-els-horts-del-barri-de-la-verneda-de-b">
																						<br />
											#1Oct La repressió de la policia espanyola a l’escola Els Horts del barri de la Verneda de Barcelona
										</a>
									</li>
																		<li>
										<a href="video/1779/riverafalangista-campuzano-li-diu-les-coses-clares-a-albert-rivera">
																						<br />
											#RiveraFalangista Campuzano li diu les coses clares a Albert Rivera
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=124");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ae61b40d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=124&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae61b40d' border='0' alt='' /></a></noscript>

<br class="p" />

</div>
				<br /><br />				<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.3
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a9f73aae' name='a9f73aae' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a53828d1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=99&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a53828d1' border='0' alt='' /></a></iframe>

				<br /><br />										<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56215"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56215, tagId: "sas_56215" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a76743d1' name='a76743d1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5f41ed9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=12&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5f41ed9' border='0' alt='' /></a></iframe>

<br class="p" />

</div>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rectangulo grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7060720347"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br class="p" />

</div>

				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: Associació Cultural Nou País i <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>