<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Artadi es postula com a candidata de consens entre JxCAT i ERC ! directe!cat</title>
		<meta name="description" content="Redacció | La portaveu parlamentària de JxCAT, Elsa Artadi, serà la candidata de consens entre JxCAT i ERC per presidir la Generalitat, si la investidura de Carles Puigdemont no pot tirar endavant. ..." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,Carles Puigdemont,Catalunya,Elsa Artadi,Espanya,Generalitat de Catalunya,pr" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="Artadi es postula com a candidata de consens entre JxCAT i ERC" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="Redacció | La portaveu parlamentària de JxCAT, Elsa Artadi, serà la candidata de consens entre JxCAT i ERC per presidir la Generalitat, si la investidura de Carles Puigdemont no pot tirar endavant. " />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/58887" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=456" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>El digital dels que votaran #SíSí.</strong> N. 3925. Dijous, 8 de febrer de 2018 13:26 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/dietari-2014/blog/18318/cal-fer-un-cop-de-puny-sobre-la-taula-1">
						<img src="http://in.directe.cat/imatges/blogaires/indirecte-5.jpg" class="foto" alt="El Dietari del Procés " />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/dietari-2014/blog/18318/cal-fer-un-cop-de-puny-sobre-la-taula-1">El Dietari del Procés </a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/dietari-2014/blog/18318/cal-fer-un-cop-de-puny-sobre-la-taula-1">Cal fer un cop de puny sobre la taula</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/josep-loste/blog/18319/comunicat-conjunt-transfronterer">
						<img src="http://in.directe.cat/imatges/blocaires/josep-loste.jpg" class="foto" alt="Josep Maria Loste" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/josep-loste/blog/18319/comunicat-conjunt-transfronterer">Josep Maria Loste</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/josep-loste/blog/18319/comunicat-conjunt-transfronterer">Comunicat  conjunt  transfronterer</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<!--<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>-->
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">País Valencià</a></li>
					<li class="mitja"><a href="/etiqueta/Illes+Balears">Illes Balears</a></li>
					<li class="mitja"><a href="/etiqueta/Catalunya">Catalunya</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->

				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/784494/el-caixaforum-recorre-tres-mil-anys-d-historia-de-la-musica-en-les-grans-civilitzacions-am"><span>08.02.2018 ! 13:21 h</span> &nbsp; El CaixaFòrum recorre tres mil anys d'història de la música en les grans civilitzacions amb 'Músiques a l'antiguitat'</a></li>
												<li><a href="acn/784493/sanchez-recusa-un-dels-magistrats-del-suprem-per-prejudicis-respecte-a-la-ideologia-indepe"><span>08.02.2018 ! 13:20 h</span> &nbsp; Sànchez recusa un dels magistrats del Suprem per prejudicis respecte a la ideologia independentista</a></li>
												<li><a href="acn/784492/el-comu-acusa-l-equip-de-govern-de-la-paeria-d-utilitzar-el-poum-per-afavorir-els-interess"><span>08.02.2018 ! 13:13 h</span> &nbsp; El Comú acusa l'equip de govern de la Paeria d'utilitzar el POUM per "afavorir" els interessos d'inversors privats</a></li>
												<li><a href="acn/784491/el-govern-espanyol-avisa-que-no-permetra-una-modificacio-fraudulenta-d-una-llei-per-invest"><span>08.02.2018 ! 13:12 h</span> &nbsp; El govern espanyol avisa que no permetrà una "modificació fraudulenta" d'una llei per investir Puigdemont</a></li>
												<li><a href="acn/784490/catalunya-en-comu-se-suma-a-la-vaga-general-feminista-del-8-de-marc"><span>08.02.2018 ! 13:07 h</span> &nbsp; Catalunya en Comú se suma a la vaga general feminista del 8 de març</a></li>
												<li><a href="acn/784489/el-parlament-europeu-reclama-sancions-contra-maduro-i-expressa-solidaritat-total-amb-espan"><span>08.02.2018 ! 13:04 h</span> &nbsp; El Parlament Europeu reclama sancions contra Maduro i expressa "solidaritat total amb Espanya"</a></li>
												<li><a href="acn/784488/proteccio-civil-demana-prudencia-als-conductors-davant-d-una-possible-nevada-intermitent-a"><span>08.02.2018 ! 13:02 h</span> &nbsp; Protecció Civil demana prudència als conductors davant d'una possible nevada intermitent a l'àrea metropolitana</a></li>
												<li><a href="acn/784487/comencen-els-treballs-per-retirar-el-fibrociment-escampat-pel-tornado-a-cardona"><span>08.02.2018 ! 12:59 h</span> &nbsp; Comencen els treballs per retirar el fibrociment escampat pel tornado a Cardona</a></li>
												<li><a href="acn/784486/la-neu-obliga-a-tancar-14-escoles-de-la-selva-i-afecta-4.350-alumnes"><span>08.02.2018 ! 12:52 h</span> &nbsp; La neu obliga a tancar 14 escoles de la Selva i afecta 4.350 alumnes</a></li>
												<li><a href="acn/784485/albiol-diu-que-el-ppc-no-permetra-una-proposta-de-resolucio-que-restitueixi-puigdemont-i-a"><span>08.02.2018 ! 12:51 h</span> &nbsp; Albiol diu que el PPC “no permetrà” una proposta de resolució que restitueixi Puigdemont i avisa que la impugnaran</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/717457/les-discrepancies-de-jxcat-i-erc-per-la-investidura-centren-les-portades-d-aquest-dijous" title="Les discrepàncies de JxCAT i ERC per la investidura centren les portades d'aquest dijous"> <span class="blau">&lt;</span> anterior</a> 
												 | 												<a href="noticia/717491/on-es-anna-gabriel" title="On és Anna Gabriel?">següent <span class="blau">&gt;</span></a>
											</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<!--span class="data">Última actualització Dijous, 8 de febrer de 2018 10:00 h</span-->	
						<time class="data" datetime="08-02-2018 10:00">Última actualització Dijous, 8 de febrer de 2018 10:00 h</time>
						<h3 class="blau"><a href="http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc">Artadi es postula com a candidata de consens entre JxCAT i ERC</a></h3>
												<h4 class="subtitol">L'acord entre les dues formacions estaria ja molt avançat</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 0</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_717496_1" src="img/icones/valora_off.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 717496, 'Molt dolent');" onmouseout="valora_off(717496, 0, 0);" onclick="valora_article('article',717496,1, '');" onkeypress="valora_article('article',717496,1, '');" style="cursor: pointer" />
<img id="valora_717496_2" src="img/icones/valora_off.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 717496, 'Fluix');" onmouseout="valora_off(717496, 0, 0);" onclick="valora_article('article',717496,2, '');" onkeypress="valora_article('article',717496,2, '');" style="cursor: pointer" />
<img id="valora_717496_3" src="img/icones/valora_off.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 717496, 'Interessant');" onmouseout="valora_off(717496, 0, 0);" onclick="valora_article('article',717496,3, '');" onkeypress="valora_article('article',717496,3, '');" style="cursor: pointer" />
<img id="valora_717496_4" src="img/icones/valora_off.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 717496, 'Molt bo');" onmouseout="valora_off(717496, 0, 0);" onclick="valora_article('article',717496,4, '');" onkeypress="valora_article('article',717496,4, '');" style="cursor: pointer" />
<img id="valora_717496_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 717496, 'Excepcional');" onmouseout="valora_off(717496, 0, 0);" onclick="valora_article('article',717496,5, '');" onkeypress="valora_article('article',717496,5, '');" style="cursor: pointer" />
No hi ha cap vot
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							<strong>Redacció | </strong>La portaveu parlamentària de JxCAT, Elsa Artadi, serà la candidata de consens entre JxCAT i ERC per presidir la Generalitat, si la investidura de Carles Puigdemont no pot tirar endavant. 
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/foto_3287416.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/58887" alt=""  class="marc" />
							</a>
																					<div class="peudefoto">
																© Rafa Garrido
																
							</div>
																																			
							<hr class="apartat" />
							<h6>Comparteix</h6>	

							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px;height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/717496" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/Carles+Puigdemont">Carles Puigdemont</a>, 																<a href="etiqueta/Catalunya">Catalunya</a>, 																<a href="etiqueta/Elsa+Artadi">Elsa Artadi</a>, 																<a href="etiqueta/Espanya">Espanya</a>, 																<a href="etiqueta/Generalitat+de+Catalunya">Generalitat de Catalunya</a>, 																<a href="etiqueta/pr">pr</a>															</div>
														

						</div>
												<div> Així ho avançava aquest dijous <em>RAC1</em>. Segons l&#39;emissora, hi hauria però un reconeixement de Carles Puigdemont a través d&#39;una proposta de resolució, un text però sense efectes jurídics, però sí que serviria per restituir simbòlicament el càrrec del president de la Generalitat.<br /> <br /> D&#39;aquesta manera, Artadi, seria la candidata a la presidència de la Generalitat. Aquesta opció comptaria amb el vistiplau d&#39;ERC i la CUP.</div> <div>  </div> <div> En aquest sentit, les negociacions entre JxCAT i ERC estan tan avançades que ja està decidit bona part del Govern, en què les dues formacions es partirien a mitges les carteres de l&#39;executiu, ha assenyalat <em>RAC1</em>.</div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												<hr class="apartat" />
						<h6>Notícies relacionades</h6>
						<div class="relacionades">
							<ul>
															<li><a href="noticia/717457/les-discrepancies-de-jxcat-i-erc-per-la-investidura-centren-les-portades-d-aquest-dijous">Les discrepàncies de JxCAT i ERC per la investidura centren les portades d'aquest dijous</a> <small><span class="gris">08.02.2018.</span></small>  
															<li><a href="noticia/717317/turull-fa-una-crida-a-no-tenir-por-a-lestat-i-diu-que-una-societat-amb-por-esta-acabada">Turull fa una crida a no tenir por a l’Estat i diu que ''una societat amb por'' està ''acabada''</a> <small><span class="gris">07.02.2018.</span></small>  
															<li><a href="noticia/717286/video-nuria-gibert-sobre-puigdemont-no-s-acaba-el-mon-amb-una-sola-persona">[Vídeo] Núria Gibert sobre Puigdemont: "No s'acaba el món amb una sola persona"</a> <small><span class="gris">07.02.2018.</span></small>  
															<li><a href="noticia/716747/el-gobierno-amenaca-de-nou-a-roger-torrent">El Gobierno amenaça (de nou) Roger Torrent</a> <small><span class="gris">07.02.2018.</span></small>  
															<li><a href="noticia/716678/la-premsa-espanyola-es-posa-nerviosa-amb-la-investidura-de-puigdemont">La premsa espanyola es posa nerviosa amb la investidura de Puigdemont</a> <small><span class="gris">07.02.2018.</span></small>  
															<li><a href="noticia/716559/la-cup-demana-reunions-a-tres-per-desencallar-la-investidura">La CUP demana reunions a tres per desencallar la investidura</a> <small><span class="gris">06.02.2018.</span></small>  
															<li><a href="noticia/716391/els-comuns-passen-la-patata-calenta-a-erc-i-la-cup">Els Comuns passen la patata calenta a ERC i la CUP</a> <small><span class="gris">06.02.2018.</span></small>  
														</ul>
						</div>
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 598 lectures-->
								<a href="http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> Comenta-ho</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('717496', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/717496" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<br />No hi ha cap comentari
						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/717496/artadi-es-postula-com-a-candidata-de-consens-entre-jxcat-i-erc">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="717496" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/reflexion-amb-la-lluna-1" class="negre">JOSÉ LUIS ORTIZ GUELL</a></strong><br />
								<a href="http://in.directe.cat/reflexion-amb-la-lluna-1/blog/18320/el-pp-una-ett-de-lujo" class="marro">
									El PP una ETT de lujo.....
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/18318/cal-fer-un-cop-de-puny-sobre-la-taula-1" class="marro">
									Cal fer un cop de puny sobre la taula
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/josep-loste">
									<img src="http://in.directe.cat/img/40/40/1006" alt="Josep Maria Loste" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-loste" class="negre">Josep Maria Loste</a></strong><br />
								<a href="http://in.directe.cat/josep-loste/blog/18319/comunicat-conjunt-transfronterer" class="marro">
									Comunicat  conjunt  transfronterer
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/vicenc-plans">
									<img src="http://in.directe.cat/img/40/40/9463" alt="Vicenç Plans" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/18314/obligar-a-comprar-accions-sera-un-desastre-la-borsa-cau-722018" class="marro">
									Obligar a comprar accions serà un desastre: la borsa cau! (7/2/2018)
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/ivet-castano-i-vilella">
									<img src="http://in.directe.cat/img/40/40/9748" alt="Ivet Castaño i Vilella" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/ivet-castano-i-vilella" class="negre">Ivet Castaño i Vilella</a></strong><br />
								<a href="http://in.directe.cat/ivet-castano-i-vilella/blog/18312/campanya-de-la-por" class="marro">
									Campanya de la por!
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/sergi-tarres-i-sales">
									<img src="http://in.directe.cat/img/40/40/9226" alt="Sergi Tarrés i Sales" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/sergi-tarres-i-sales" class="negre">Sergi Tarrés i Sales</a></strong><br />
								<a href="http://in.directe.cat/sergi-tarres-i-sales/blog/18311/investidura-o-investidura" class="marro">
									INVESTIDURA O INVESTIDURA
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/cartes-lectors">
									<img src="http://in.directe.cat/img/40/40/147" alt="Cartes dels lectors" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/cartes-lectors" class="negre">Cartes dels lectors</a></strong><br />
								<a href="http://in.directe.cat/cartes-lectors/blog/18309/la-cultura-dels-jocs-del-mediterrani-martin-i-una-empresa-externa" class="marro">
									La cultura dels Jocs del Mediterrani, Martín i "una empresa externa"
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/marius-viella">
									<img src="http://in.directe.cat/img/40/40/617" alt="Màrius Viella" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/marius-viella" class="negre">Màrius Viella</a></strong><br />
								<a href="http://in.directe.cat/marius-viella/blog/18307/la-teranyina-de-lodi" class="marro">
									La teranyina de l’odi
								</a>
							</td>
						</tr>
											</table>
					
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/715272/la-gent-independentista-no-te-por-a-la-repressio-del-govern-espanyol" class="negre">La gent independentista no té por a la repressió del Govern Espanyol</a></h3>
						<p> És el poble el que no afluixa. Ho estem veient aquests dies, la sinceritat del mecànic de Reus que no pot reparar els vehicles dels que van reprimir a la gent l’1-0, la dignitat del Pablo Hasel al Preguntes Freqüents, la força de voluntat ...
							<a href="http://www.directe.cat/editorial/715272/la-gent-independentista-no-te-por-a-la-repressio-del-govern-espanyol" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/715272/la-gent-independentista-no-te-por-a-la-repressio-del-govern-espanyol#comentaris" class="taronja">
								23
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/715272/la-gent-independentista-no-te-por-a-la-repressio-del-govern-espanyol#comentaris">
									<span>bejota</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 # 19 : LI RECORDO QUE DES DE LLEIDA CAP L'OEST N'HI HAN 40 MILIONS...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.11&appId=133879023995293';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/elmoncasteller.cat" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/elmoncasteller.cat" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/elmoncasteller.cat">Món Casteller</a></blockquote></div>
				<br /><br />				<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='acb442f8' name='acb442f8' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a403642f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a403642f' border='0' alt='' /></a></iframe>

				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-video" data-lang="ca"><p lang="und" dir="ltr">[4/4] <br>I acabo amb un relat anònim molt especial: &quot;El odio hacia mi gente y mi familia, me hizo abrir los ojos.&quot; <a href="https://twitter.com/hashtag/NousRepublicans?src=hash&amp;ref_src=twsrc%5Etfw">#NousRepublicans</a> <a href="https://twitter.com/hashtag/LlibertatPresosPol%C3%ADtics?src=hash&amp;ref_src=twsrc%5Etfw">#LlibertatPresosPolítics</a> <a href="https://t.co/cRT90o9T3Q">pic.twitter.com/cRT90o9T3Q</a></p>&mdash; Sergi Pinkman  (@sergipinkman) <a href="https://twitter.com/sergipinkman/status/957662179905318913?ref_src=twsrc%5Etfw">28 de gener de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


						<h3 class="negre"><a href="video/1813/gran-video-4-de-sergipinkman-nousrepublicans-acabo-amb-un-relat-anonim-molt-especial-el-od">[Gran Vídeo 4] de @sergipinkman  #NousRepublicans acabo amb un relat anònim molt especial: &quot;El odio hacia mi gente y mi familia, me hizo abrir los ojos.&quot;</a></h3>
						
												<a href="video/1813/gran-video-4-de-sergipinkman-nousrepublicans-acabo-amb-un-relat-anonim-molt-especial-el-od#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1812/gran-video-3-de-sergipinkman-nousrepublicans-petita_80-cuando-el-1o-encendi-la-television-">
																						<br />
											[Gran Vídeo 3] de @sergipinkman  #NousRepublicans @petita_80 : &quot;Cuando el #1O encendí la televisión, no daba crédito a lo que estaba viendo.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1811/gran-video-2-de-sergipinkman-nousrepublicans-zenailatan-todo-cambia-a-partir-de-los-atenta">
																						<br />
											[Gran Vídeo 2] de @sergipinkman  #NousRepublicans  @zenailatan: &quot;Todo cambia a partir de los atentados.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1810/nousrepublicans-dindimene1981-vi-claramente-que-no-existe-la-posibilidad-de-catalunya-dent">
																						<br />
											]  #NousRepublicans @dindimene1981: &quot;Vi claramente que no existe la posibilidad de Catalunya dentro de España.&quot; #LlibertatPresosPolítics
										</a>
									</li>
																		<li>
										<a href="video/1809/la-policia-de-zoido-torna-a-les-clavegueres">
																						<br />
											La policia de Zoido torna a les clavegueres
										</a>
									</li>
																		<li>
										<a href="video/1808/espanya-no-te-diners-per-pagar-les-pensions-i-ara-augmentaran-el-sou-a-uns-energumens-que-">
																						<br />
											Espanya no té diners per pagar les pensions i ara augmentaran el sou a uns “energúmens” que apallissen demòcrates
										</a>
									</li>
																		<li>
										<a href="video/1807/video-mai-oblidarem-aquell-1o-i-aquest-magnific-video-del-sergipinkman-ens-hi-ajuda-lliber">
																						<br />
											[Vídeo] Mai oblidarem aquell #1O i aquest magnífic vídeo del @sergipinkman ens hi ajuda #Llibertatpresospolítics
										</a>
									</li>
																		<li>
										<a href="video/1806/missatge-de-cap-d-any-del-president-de-catalunya-carles-puigdemont">
																						<br />
											Missatge de cap d'any del President de Catalunya Carles Puigdemont
										</a>
									</li>
																		<li>
										<a href="video/1804/nadala-per-la-llibertat">
																						<br />
											Nadala per la llibertat
										</a>
									</li>
																		<li>
										<a href="video/1803/21d-cal-recordar">
																						<br />
											#21D cal recordar...
										</a>
									</li>
																		<li>
										<a href="video/1802/la-directa-amb-l-agencia-uo-estrena-un-documental-que-narra-els-fets-de-la-jornada-del-ref">
																						<br />
											La 'Directa' amb l''Agència UO' estrena un documental que narra els fets de la jornada del referèndum
										</a>
									</li>
																		<li>
										<a href="video/1801/21d-silvia-bel-posa-veu-al-darrer-video-de-juntsxcat">
																						<br />
											#21D Silvia Bel posa veu al darrer vídeo de @juntsxcat
										</a>
									</li>
																		<li>
										<a href="video/1800/el-video-electoral-de-catencomu-que-marca-la-campanya-de-lequidistancia">
																						<br />
											El vídeo electoral de @catencomu que marca la campanya de l’equidistància
										</a>
									</li>
																		<li>
										<a href="video/1799/el-video-que-mostra-la-repressio-mes-brutal-del-partit-popular">
											<img src="/img/80/80/58858" alt="El vídeo que mostra la repressió més brutal del Partit Popular" />											<br />
											El vídeo que mostra la repressió més brutal del Partit Popular
										</a>
									</li>
																		<li>
										<a href="video/1798/el-video-que-deixa-al-descobert-les-hipocresies-del-psc-de-iceta-arasolucions-araiceta-lli">
																						<br />
											El vídeo que deixa al descobert les hipocresies del PSC de @iceta #AraSolucions #AraIceta
										</a>
									</li>
																		<li>
										<a href="video/1797/el-video-que-retrata-la-campanya-arasivotarem-de-ciutadanoscs-amb-els-fets-de-l-1o">
																						<br />
											El vídeo que retrata la campanya #AraSíVotarem de @CiudadanosCs amb els fets de l'#1O
										</a>
									</li>
																		<li>
										<a href="video/1796/realment-el-lider-de-ciudadanos-te-greus-problemes-les-imatges-transmeten-preocupacio">
																						<br />
											Realment el líder de Ciudadanos té greus problemes? Les imatges transmeten preocupació
										</a>
									</li>
																		<li>
										<a href="video/1795/una-televisio-rusa-treu-les-vergonyes-al-grupo-prisa-i-el-diari-el-pais">
																						<br />
											Una televisió russa treu les vergonyes al Grupo PRISA i el diari El País
										</a>
									</li>
																		<li>
										<a href="video/1794/avui-a-letonia-celebren-el-dia-de-la-independencia-amb-una-estelada">
																						<br />
											Avui a Letònia celebren el dia de la Independència amb una estelada
										</a>
									</li>
																		<li>
										<a href="video/1793/video-impressionant-freedom11n-les-imatges-de-la-manifestacio-llibertatpresospolitics">
																						<br />
											[Vídeo] Impressionant #Freedom11N Les imatges de la manifestació #llibertatpresospolítics
										</a>
									</li>
																		<li>
										<a href="video/1792/barcelona-s-omple-de-solidaritat-amb-els-presos-i-preses-politiques-ja-n-hi-ha-prou-perlar">
																						<br />
											Barcelona s'omple de solidaritat amb els presos i preses polítiques! Ja n'hi ha prou! #PerLaRepública
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.1.1 -->
<iframe id='af72817d' name='af72817d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ab462960&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab462960' border='0' alt='' /></a></iframe>

				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0063-somrepublica-la-caverna-enterra-el-proces-pero-el-mestre-puyal-diu-que-resucitara"><img src="/imgzoom/300/300/60321" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1813/gran-video-4-de-sergipinkman-nousrepublicans-acabo-amb-un-relat-anonim-molt-especial-el-od#comentaris" class="taronja">
								7
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/790/0063-somrepublica-la-caverna-enterra-el-proces-pero-el-mestre-puyal-diu-que-resucitara#comentaris">
									<span>UN CABAYERO...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 

¿Quieng debe de sé el PRÓCER ese que yeban a enterrá?...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									 <div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="48" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>

				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />					
										<h2 class="seccio"><a href="actualitat/catalunyausurpada">#CATALUNYAusurpada <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/715302/objectiu-del-govern-espanyol-abatre-els-mossos#comentaris" class="gris_clar comentaris">12
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/715302/objectiu-del-govern-espanyol-abatre-els-mossos">Objectiu del Govern Espanyol: Abatre els Mossos</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/715302/objectiu-del-govern-espanyol-abatre-els-mossos" title="">
							<img src="/imgMini/100/100/24097" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/715290/juntsxcat-i-erc-abocats-a-formar-govern-amb-el-president-puigdemont#comentaris" class="gris_clar comentaris">7
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/715290/juntsxcat-i-erc-abocats-a-formar-govern-amb-el-president-puigdemont">JuntsxCat i ERC abocats a formar govern amb el president Puigdemont </a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/715290/juntsxcat-i-erc-abocats-a-formar-govern-amb-el-president-puigdemont" title="">
							<img src="/img/100/100/60320" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular">
							<img src="/imgMini/330/110/25108" alt="Laia Vicens i Xavi Tedó" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular" class="negre">Laia Vicens i Xavi Tedó <span style="font-weight: normal" class="negre">Periodistes autors del llibre Operació Urnes </span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular" class="lila"><strong>Operació Urnes: És un llibre sobre la gent i l'autoorganització popular. </strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular#comentaris" class="taronja">
								53
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular#comentaris">
									<span>QUATRE BARRES</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #51 






POSES ES-PATRAÑA AL GOOGLE MAPS i ET SURT "MONGOLIA"...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='abb958fc' name='abb958fc' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a3413190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3413190' border='0' alt='' /></a></iframe>

				<br /><br />										<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/633/cal-elegir-president-puigdemont-si-o-si-encara-que-sigui-telematicament-o-via-delegada-ass" class="negre"><strong>Cal elegir president Puigdemont sí o sí, encara que sigui telemàticament o via delegada assumint totes les conseqüències?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt6067">Sí</label><br class="p" />
	<input type="radio" name="enq" value="6067" id="enq_opt6067" class="radio" />
	<div class="enq_barra" style="width: 88px;"></div>
	<div class="enq_percent">88%</div>
<br class="p" /><br />
<label for="enq_opt6068">No</label><br class="p" />
	<input type="radio" name="enq" value="6068" id="enq_opt6068" class="radio" />
	<div class="enq_barra" style="width: 12px;"></div>
	<div class="enq_percent">12%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">2050</span> vots &nbsp;&nbsp;<a href="enquesta/633/cal-elegir-president-puigdemont-si-o-si-encara-que-sigui-telematicament-o-via-delegada-ass#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">10</span></a></div>

						</div>
					</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a24a7b44&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a24a7b44' border='0' alt='' /></a></noscript>

<br class="p" />

</div>

				<br /><br />					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont#comentaris" class="gris_clar comentaris">5
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont">Els problemes de la caverna amb el nom Puigdemont</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont" title="">
							<img src="/imgMini/100/100/24572" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey#comentaris" class="gris_clar comentaris">6
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey">Tele5 usa Rufián per promocionar '50 Ombres de Grey'</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey" title="Gabriel Rufián, a la sessió de Control al Govern">
							<img src="/imgMini/100/100/24390" alt="Gabriel Rufián, a la sessió de Control al Govern" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/668716/aixi-destrossa-una-sardana-l-unionisme#comentaris" class="gris_clar comentaris">16
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/668716/aixi-destrossa-una-sardana-l-unionisme">Així destrossa una sardana l'unionisme</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/668716/aixi-destrossa-una-sardana-l-unionisme" title="">
							<img src="/imgMini/100/100/23137" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
					
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="15289" />

						<h3 class="gris"><a href="galeria/constitucio-del-nou-parlament-sorgit-de-les-eleccions-del-21-d#15289">Constitució del nou Parlament sorgit de les eleccions del 21-D</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/constitucio-del-nou-parlament-sorgit-de-les-eleccions-del-21-d#15289">
								<img src="/img/310/300/59953" alt="Constitució del nou Parlament sorgit de les eleccions del 21-D" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(530)', 5000 );
					</script>
									<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56215"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56215, tagId: "sas_56215" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />										<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56214"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56214, tagId: "sas_56214" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br class="p" />

</div>
				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: Associació Cultural Nou País i <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>