<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Lliçó democràtica de França a Espanya: pactada la pregunta del referèndum d’independència de Nova Caledònia ! directe!cat</title>
		<meta name="description" content="Redacció| França i Nova Caledònia ja han pactat la pregunta pel referèndum d&#39;independència de l&#39;arxipèlag del Pacífic, colònia francesa des del 1853. Els 269.000 habitants del territori hauran de decidir el proper 4 de novembre si volen que Nova Caledònia accedeixi a la plena sobirania i sigui independent.    ..." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,França,Nova Caledònia,pregunta,referèndum" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="Lliçó democràtica de França a Espanya: pactada la pregunta del referèndum d’independència de Nova Caledònia" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="Redacció| França i Nova Caledònia ja han pactat la pregunta pel referèndum d&#39;independència de l&#39;arxipèlag del Pacífic, colònia francesa des del 1853. Els 269.000 habitants del territori hauran de decidir el proper 4 de novembre si volen que Nova Caledònia accedeixi a la plena sobirania i sigui independent.    " />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/59420" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=456" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
		
		<script src="https://pb.s3wfg.com/js/pub.dmp.min.js"></script>
		<script>
		 $pub.setDMP("rld5i1xs5");
		</script>
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>directe ! a La República.</strong> N. 3976. Dissabte, 31 de març de 2018 08:25 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/marius-viella/blog/18515/preocupant">
						<img src="http://in.directe.cat/imatges/blocaires/marius-viella.jpg" class="foto" alt="Màrius Viella" />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/marius-viella/blog/18515/preocupant">Màrius Viella</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/marius-viella/blog/18515/preocupant">Preocupant</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/dietari-2014/blog/18514/dos-dies-compartint-la-gelida-neumunster-amb-puigdemont">
						<img src="http://in.directe.cat/imatges/blogaires/indirecte-5.jpg" class="foto" alt="El Dietari del Procés " />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/dietari-2014/blog/18514/dos-dies-compartint-la-gelida-neumunster-amb-puigdemont">El Dietari del Procés </a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/dietari-2014/blog/18514/dos-dies-compartint-la-gelida-neumunster-amb-puigdemont">Dos dies compartint la gèlida Neumünster amb Puigdemont</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<!--<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>-->
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">País Valencià</a></li>
					<li class="mitja"><a href="/etiqueta/Illes+Balears">Illes Balears</a></li>
					<li class="mitja"><a href="/etiqueta/Catalunya">Catalunya</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->

				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/790499/l-atzucac-de-la-investidura-catalana-gaza-i-la-barcelona-world-race"><span>30.03.2018 ! 23:17 h</span> &nbsp; L'atzucac de la investidura catalana, Gaza i la Barcelona World Race</a></li>
												<li><a href="acn/790498/mes-de-300-persones-marxen-en-processo-al-voltant-la-preso-de-tarragona-per-reclamar-la-ll"><span>30.03.2018 ! 22:47 h</span> &nbsp; Més de 300 persones marxen en processó al voltant la presó de Tarragona per reclamar la llibertat dels "presos polítics"</a></li>
												<li><a href="acn/790497/girona-reviu-la-solemnitat-i-la-devocio-de-la-setmana-sant-amb-la-processo-del-sant-enterr"><span>30.03.2018 ! 22:28 h</span> &nbsp; Girona reviu la solemnitat i la devoció de la Setmana Sant amb la processó del Sant Enterrament</a></li>
												<li><a href="acn/790496/proteccio-civil-activa-l-alerta-del-pla-ventcat-per-un-episodi-de-ventades-a-partir-de-la-"><span>30.03.2018 ! 20:45 h</span> &nbsp; Protecció Civil activa l'alerta del pla Ventcat per un episodi de ventades a partir de la matinada</a></li>
												<li><a href="acn/790495/mig-miler-de-persones-fan-una-marxa-lenta-d-alp-a-das-per-reclamar-la-llibertat-dels-preso"><span>30.03.2018 ! 20:35 h</span> &nbsp; Mig miler de persones fan una marxa lenta d'Alp a Das per reclamar la llibertat dels "presos polítics"</a></li>
												<li><a href="acn/790494/suspenen-fins-dema-la-recerca-del-desaparegut-davant-la-costa-de-palamos-a-causa-de-la-mal"><span>30.03.2018 ! 20:20 h</span> &nbsp; Suspenen fins demà la recerca del desaparegut davant la costa de Palamós a causa de la mala mar</a></li>
												<li><a href="acn/790493/el-psoe-sanciona-amb-300-euros-montilla-i-antich-per-absentar-se-en-la-votacio-al-senat-de"><span>30.03.2018 ! 20:14 h</span> &nbsp; El PSOE sanciona amb 300 euros Montilla i Antich per absentar-se en la votació al Senat del 155</a></li>
												<li><a href="acn/790492/el-parlament-portugues-reclama-una-solucio-politica-per-a-catalunya-i-respecte-a-la-volunt"><span>30.03.2018 ! 20:06 h</span> &nbsp; El Parlament portuguès reclama una "solució política" per a Catalunya i "respecte" a la "voluntat del poble català"</a></li>
												<li><a href="acn/790491/el-daydream-festival-aterra-per-primera-vegada-a-barcelona-amb-mes-de-70-djs-21"><span>30.03.2018 ! 20:00 h</span> &nbsp; El Daydream Festival aterra per primera vegada a Barcelona amb més de 70 Djs</a></li>
												<li><a href="acn/790490/el-daydream-festival-aterra-per-primera-vegada-a-barcelona-amb-mes-de-70-djs"><span>30.03.2018 ! 19:16 h</span> &nbsp; El Daydream Festival aterra per primera vegada a Barcelona amb més de 70 Djs</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/742323/video-el-video-sobre-ocupacions-a-barcelona-que-ha-retirat-c-s-despres-de-ser-enxampat-men" title="[Vídeo] El vídeo sobre ocupacions a Barcelona que ha retirat C's després de ser enxampat mentint"> <span class="blau">&lt;</span> anterior</a> 
																							</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<!--span class="data">Última actualització Dissabte, 31 de març de 2018 05:00 h</span-->	
						<time class="data" datetime="31-03-2018 05:00">Última actualització Dissabte, 31 de març de 2018 05:00 h</time>
						<h3 class="blau"><a href="http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de">Lliçó democràtica de França a Espanya: pactada la pregunta del referèndum d’independència de Nova Caledònia</a></h3>
												<h4 class="subtitol">269.000 habitants de la colònia francesa decidiran el seu futur el proper 4 de novembre </h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 0</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_742324_1" src="img/icones/valora_off.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 742324, 'Molt dolent');" onmouseout="valora_off(742324, 0, 0);" onclick="valora_article('article',742324,1, '');" onkeypress="valora_article('article',742324,1, '');" style="cursor: pointer" />
<img id="valora_742324_2" src="img/icones/valora_off.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 742324, 'Fluix');" onmouseout="valora_off(742324, 0, 0);" onclick="valora_article('article',742324,2, '');" onkeypress="valora_article('article',742324,2, '');" style="cursor: pointer" />
<img id="valora_742324_3" src="img/icones/valora_off.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 742324, 'Interessant');" onmouseout="valora_off(742324, 0, 0);" onclick="valora_article('article',742324,3, '');" onkeypress="valora_article('article',742324,3, '');" style="cursor: pointer" />
<img id="valora_742324_4" src="img/icones/valora_off.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 742324, 'Molt bo');" onmouseout="valora_off(742324, 0, 0);" onclick="valora_article('article',742324,4, '');" onkeypress="valora_article('article',742324,4, '');" style="cursor: pointer" />
<img id="valora_742324_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 742324, 'Excepcional');" onmouseout="valora_off(742324, 0, 0);" onclick="valora_article('article',742324,5, '');" onkeypress="valora_article('article',742324,5, '');" style="cursor: pointer" />
No hi ha cap vot
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							<strong>Redacció| </strong>França i Nova Caledònia ja han pactat la pregunta pel referèndum d&#39;independència de l&#39;arxipèlag del Pacífic, colònia francesa des del 1853. Els 269.000 habitants del territori hauran de decidir el proper 4 de novembre si volen que "Nova Caledònia accedeixi a la plena sobirania i sigui independent".  <div>  </div>
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/foto_3296886.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/59420" alt="Imatge d'arxiu" title="Imatge d'arxiu" class="marc" />
							</a>
														<div class="peudefoto">Imatge d'arxiu</div>
																					<div class="peudefoto">
																© Núria Julià
																
							</div>
																																			
							<hr class="apartat" />
							<h6>Comparteix</h6>	

							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px;height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/742324" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/Fran%C3%A7a">França</a>, 																<a href="etiqueta/Nova+Caled%C3%B2nia">Nova Caledònia</a>, 																<a href="etiqueta/pregunta">pregunta</a>, 																<a href="etiqueta/refer%C3%A8ndum">referèndum</a>															</div>
														

						</div>
												<div> Després de 15 hores de reunió a París, representants de les diverses forces polítiques del conflicte (també el primer ministre francès, Édouard Philippe) han acordat la pregunta. Tot i que els independentistes neocaledonians havien manifestat la seva preferència per tal que la pregunta parlés de "plena sobirania" i els seus adversaris polítics volien que s’hagués de triar entre "independència" i "manteniment dins França"; han pogut arribar a un acord. Ara, la pregunta ha de ser  examinada pel Consell d’estat francès.<br /> <br /> Una lliçó de democràcia de la República francesa a l&#39;Estat espanyol, que mai s&#39;ha plantejat l&#39;opció de pactar un referèndum d&#39;autodeterminació amb Catalunya. Persecució judicial, econòmica i mediàtica han estat les seves solucions a una demanda -la de l&#39;autodeterminació- que compta amb el suport d&#39;una gran majoria de catalans. <br /> <br />  </div> <div>  </div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 423 lectures-->
								<a href="http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> Comenta-ho</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('742324', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/742324" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<br />No hi ha cap comentari
						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/742324/llico-democratica-de-franca-a-espanya-pactada-la-pregunta-del-referendum-dindependencia-de">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="742324" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/739785/puigdemont-president-marta-rovira-vicepresidenta-i-anna-gabriel-exteriors" class="negre">Puigdemont, president; Marta Rovira, vicepresidenta i Anna Gabriel, exteriors</a></h3>
						<p> Del Govern i del Govern lliure de la República. Cal mobilització permanent i coordinada, però és imprescindible la realització d’un acte de dignitat i força. Cal recuperar el Govern de la Generalitat, reforçar el Govern de l’exili ...
							<a href="http://www.directe.cat/editorial/739785/puigdemont-president-marta-rovira-vicepresidenta-i-anna-gabriel-exteriors" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/739785/puigdemont-president-marta-rovira-vicepresidenta-i-anna-gabriel-exteriors#comentaris" class="taronja">
								39
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/739785/puigdemont-president-marta-rovira-vicepresidenta-i-anna-gabriel-exteriors#comentaris">
									<span>cubata</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #38 borrego
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0070-somrepublica-el-pas-de-la-processo-de-la-setmana-santa-de-la-confraria-de-jutges-i-fi"><img src="/imgzoom/300/300/61290" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1820/video-els-mossos-usurpats-pel-155-via-enricmillo-amb-escopetes-amb-pilotes-de-goma-prepara#comentaris" class="taronja">
								10
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/797/0070-somrepublica-el-pas-de-la-processo-de-la-setmana-santa-de-la-confraria-de-jutges-i-fi#comentaris">
									<span>MARRUECAÑA</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 L'Assemblea de Còrsega ha aprovat una moció de "suport i...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br class="p" />

</div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="15319" />

						<h3 class="gris"><a href="galeria/presidentpuigdemont-reaccions-i-protestes-a-la-detencio-del-president-puigdemont#15319">#PresidentPuigdemont Reaccions i protestes a la detenció del president Puigdemont</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/presidentpuigdemont-reaccions-i-protestes-a-la-detencio-del-president-puigdemont#15319">
								<img src="/img/310/300/61276" alt="#PresidentPuigdemont Reaccions i protestes a la detenció del president Puigdemont" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(532)', 5000 );
					</script>
									<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.1.1 -->
<iframe id='af72817d' name='af72817d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ab462960&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab462960' border='0' alt='' /></a></iframe>

				<br /><br />										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/18516/la-investidura-a-mans-de-comin" class="marro">
									La investidura, a mans de Comín?
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/marius-viella">
									<img src="http://in.directe.cat/img/40/40/617" alt="Màrius Viella" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/marius-viella" class="negre">Màrius Viella</a></strong><br />
								<a href="http://in.directe.cat/marius-viella/blog/18515/preocupant" class="marro">
									Preocupant
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/cesc-batlle">
									<img src="http://in.directe.cat/img/40/40/6655" alt="Cesc Batlle" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/cesc-batlle" class="negre">Cesc Batlle</a></strong><br />
								<a href="http://in.directe.cat/cesc-batlle/blog/18513/el-segle-de-la-marmota" class="marro">
									El segle de la marmota
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/reflexion-amb-la-lluna-1" class="negre">JOSÉ LUIS ORTIZ GUELL</a></strong><br />
								<a href="http://in.directe.cat/reflexion-amb-la-lluna-1/blog/18511/per-la-dignitat-del-sentiment-por-la-dignidad-del-sentimiento" class="marro">
									PER LA DIGNITAT DEL SENTIMENT ( POR LA DIGNIDAD DEL SENTIMIENTO)
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/la-meva-mirada">
									<img src="http://in.directe.cat/img/40/40/4214" alt="Xavier Guarque" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/la-meva-mirada" class="negre">Xavier Guarque</a></strong><br />
								<a href="http://in.directe.cat/la-meva-mirada/blog/18510/unes-quantes-evidencies" class="marro">
									Unes quantes evidències
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/vicenc-plans">
									<img src="http://in.directe.cat/img/40/40/9463" alt="Vicenç Plans" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/18509/els-reptes-europeus-i-els-catalans-en-un-mateix-desti-2832018" class="marro">
									Els reptes europeus i els catalans, en un mateix destí (28/3/2018)
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/josep-loste">
									<img src="http://in.directe.cat/img/40/40/1006" alt="Josep Maria Loste" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-loste" class="negre">Josep Maria Loste</a></strong><br />
								<a href="http://in.directe.cat/josep-loste/blog/18508/juncker-catalunya-i-la-traicio-als-principis-democratics" class="marro">
									 Juncker,  Catalunya  i   la  traició  als  principis democràtics
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/josep-pinyol">
									<img src="http://in.directe.cat/img/40/40/9351" alt="Josep Pinyol" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-pinyol" class="negre">Josep Pinyol</a></strong><br />
								<a href="http://in.directe.cat/josep-pinyol/blog/18506/el-conflicte-catala-ja-es-europeu-ha-deixat-de-ser-un-afer-intern-espanyol" class="marro">
									El conflicte català ja és europeu; ha deixat de ser un afer intern espanyol
								</a>
							</td>
						</tr>
											</table>
					
				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-video" data-lang="ca"><p lang="ca" dir="ltr">Ja són 4 (!) escopetes amb pilotes de goma <a href="https://t.co/3DVFOnX9Od">pic.twitter.com/3DVFOnX9Od</a></p>&mdash; Joan Solé (@JoanSole_) <a href="https://twitter.com/JoanSole_/status/977288843345973249?ref_src=twsrc%5Etfw">23 de març de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

						<h3 class="negre"><a href="video/1820/video-els-mossos-usurpats-pel-155-via-enricmillo-amb-escopetes-amb-pilotes-de-goma-prepara">[Vídeo] Els @mossos usurpats pel 155 via @enricmillo amb escopetes amb pilotes de goma preparades malgrat estar prohibides a Catalunya</a></h3>
						
												<a href="video/1820/video-els-mossos-usurpats-pel-155-via-enricmillo-amb-escopetes-amb-pilotes-de-goma-prepara#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1819/els-mossos-no-donen-el-numero-de-placa-a-aquest-noi-que-ha-rebut-un-cop-de-porra-a-la-cara">
																						<br />
											Els Mossos NO donen el número de placa a aquest noi que ha rebut un cop de porra a la cara
										</a>
									</li>
																		<li>
										<a href="video/1817/el-documental-de-l1-o-que-posa-espanya-a-punt-d-una-crisi-nerviosa-i-que-porta-puigdemont-">
																						<br />
											El documental de l’1-O que posa Espanya a punt d'una crisi nerviosa i que porta Puigdemont a Ginebra
										</a>
									</li>
																		<li>
										<a href="video/1816/tres-joves-escalen-part-de-la-facana-de-la-sagrada-familia-burlant-les-mesures-de-segureta">
																						<br />
											Tres joves escalen part de la façana de la Sagrada Família burlant les mesures de seguretat
										</a>
									</li>
																		<li>
										<a href="video/1815/resposta-de-joanpuig-a-les-miserables-paraules-d-enricmillo-sobre-el-155">
																						<br />
											Resposta de @joanpuig a les miserables paraules d’ @enricmillo sobre el 155
										</a>
									</li>
																		<li>
										<a href="video/1813/gran-video-4-de-sergipinkman-nousrepublicans-acabo-amb-un-relat-anonim-molt-especial-el-od">
																						<br />
											[Gran Vídeo 4] de @sergipinkman  #NousRepublicans acabo amb un relat anònim molt especial: &quot;El odio hacia mi gente y mi familia, me hizo abrir los ojos.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1812/gran-video-3-de-sergipinkman-nousrepublicans-petita_80-cuando-el-1o-encendi-la-television-">
																						<br />
											[Gran Vídeo 3] de @sergipinkman  #NousRepublicans @petita_80 : &quot;Cuando el #1O encendí la televisión, no daba crédito a lo que estaba viendo.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1811/gran-video-2-de-sergipinkman-nousrepublicans-zenailatan-todo-cambia-a-partir-de-los-atenta">
																						<br />
											[Gran Vídeo 2] de @sergipinkman  #NousRepublicans  @zenailatan: &quot;Todo cambia a partir de los atentados.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1810/nousrepublicans-dindimene1981-vi-claramente-que-no-existe-la-posibilidad-de-catalunya-dent">
																						<br />
											]  #NousRepublicans @dindimene1981: &quot;Vi claramente que no existe la posibilidad de Catalunya dentro de España.&quot; #LlibertatPresosPolítics
										</a>
									</li>
																		<li>
										<a href="video/1809/la-policia-de-zoido-torna-a-les-clavegueres">
																						<br />
											La policia de Zoido torna a les clavegueres
										</a>
									</li>
																		<li>
										<a href="video/1808/espanya-no-te-diners-per-pagar-les-pensions-i-ara-augmentaran-el-sou-a-uns-energumens-que-">
																						<br />
											Espanya no té diners per pagar les pensions i ara augmentaran el sou a uns “energúmens” que apallissen demòcrates
										</a>
									</li>
																		<li>
										<a href="video/1807/video-mai-oblidarem-aquell-1o-i-aquest-magnific-video-del-sergipinkman-ens-hi-ajuda-lliber">
																						<br />
											[Vídeo] Mai oblidarem aquell #1O i aquest magnífic vídeo del @sergipinkman ens hi ajuda #Llibertatpresospolítics
										</a>
									</li>
																		<li>
										<a href="video/1806/missatge-de-cap-d-any-del-president-de-catalunya-carles-puigdemont">
																						<br />
											Missatge de cap d'any del President de Catalunya Carles Puigdemont
										</a>
									</li>
																		<li>
										<a href="video/1804/nadala-per-la-llibertat">
																						<br />
											Nadala per la llibertat
										</a>
									</li>
																		<li>
										<a href="video/1803/21d-cal-recordar">
																						<br />
											#21D cal recordar...
										</a>
									</li>
																		<li>
										<a href="video/1802/la-directa-amb-l-agencia-uo-estrena-un-documental-que-narra-els-fets-de-la-jornada-del-ref">
																						<br />
											La 'Directa' amb l''Agència UO' estrena un documental que narra els fets de la jornada del referèndum
										</a>
									</li>
																		<li>
										<a href="video/1801/21d-silvia-bel-posa-veu-al-darrer-video-de-juntsxcat">
																						<br />
											#21D Silvia Bel posa veu al darrer vídeo de @juntsxcat
										</a>
									</li>
																		<li>
										<a href="video/1800/el-video-electoral-de-catencomu-que-marca-la-campanya-de-lequidistancia">
																						<br />
											El vídeo electoral de @catencomu que marca la campanya de l’equidistància
										</a>
									</li>
																		<li>
										<a href="video/1799/el-video-que-mostra-la-repressio-mes-brutal-del-partit-popular">
											<img src="/img/80/80/58858" alt="El vídeo que mostra la repressió més brutal del Partit Popular" />											<br />
											El vídeo que mostra la repressió més brutal del Partit Popular
										</a>
									</li>
																		<li>
										<a href="video/1798/el-video-que-deixa-al-descobert-les-hipocresies-del-psc-de-iceta-arasolucions-araiceta-lli">
																						<br />
											El vídeo que deixa al descobert les hipocresies del PSC de @iceta #AraSolucions #AraIceta
										</a>
									</li>
																		<li>
										<a href="video/1797/el-video-que-retrata-la-campanya-arasivotarem-de-ciutadanoscs-amb-els-fets-de-l-1o">
																						<br />
											El vídeo que retrata la campanya #AraSíVotarem de @CiudadanosCs amb els fets de l'#1O
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
										
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/735060/quin-partit-politic-recomana-una-llista-de-candidats-al-secretariat-de-l-anc#comentaris" class="gris_clar comentaris">0
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/735060/quin-partit-politic-recomana-una-llista-de-candidats-al-secretariat-de-l-anc">Quin partit polític recomana una llista de candidats al Secretariat de l'ANC?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/735060/quin-partit-politic-recomana-una-llista-de-candidats-al-secretariat-de-l-anc" title="">
							<img src="/imgMini/100/100/22025" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont#comentaris" class="gris_clar comentaris">8
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont">Els problemes de la caverna amb el nom Puigdemont</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont" title="">
							<img src="/imgMini/100/100/24572" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey#comentaris" class="gris_clar comentaris">7
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey">Tele5 usa Rufián per promocionar '50 Ombres de Grey'</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey" title="Gabriel Rufián, a la sessió de Control al Govern">
							<img src="/imgMini/100/100/24390" alt="Gabriel Rufián, a la sessió de Control al Govern" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										 <div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="48" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>

				<br /><br />										<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/635/davant-la-decisio-de-la-cup-dabstenir-se-que-prefereixes" class="negre"><strong>Davant la decisió de la CUP d’abstenir-se que prefereixes?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt6099">Vot delegat i desobeir el TC</label><br class="p" />
	<input type="radio" name="enq" value="6099" id="enq_opt6099" class="radio" />
	<div class="enq_barra" style="width: 73px;"></div>
	<div class="enq_percent">73%</div>
<br class="p" /><br />
<label for="enq_opt6100">Renuncia de Comín i Puigdemont com a diputats</label><br class="p" />
	<input type="radio" name="enq" value="6100" id="enq_opt6100" class="radio" />
	<div class="enq_barra" style="width: 10px;"></div>
	<div class="enq_percent">10%</div>
<br class="p" /><br />
<label for="enq_opt6101">Noves eleccions</label><br class="p" />
	<input type="radio" name="enq" value="6101" id="enq_opt6101" class="radio" />
	<div class="enq_barra" style="width: 18px;"></div>
	<div class="enq_percent">18%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">1884</span> vots &nbsp;&nbsp;<a href="enquesta/635/davant-la-decisio-de-la-cup-dabstenir-se-que-prefereixes#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">13</span></a></div>

						</div>
					</div>
									<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='acb442f8' name='acb442f8' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a403642f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a403642f' border='0' alt='' /></a></iframe>

				<br /><br />				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.11&appId=133879023995293';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/elmoncasteller.cat" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/elmoncasteller.cat" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/elmoncasteller.cat">Món Casteller</a></blockquote></div>
				<br /><br />					
										<h2 class="seccio"><a href="actualitat/catalunyausurpada">#CATALUNYAusurpada <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera#comentaris" class="gris_clar comentaris">27
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera">Tardà demana teixir aliances amb els comuns i el PSC, mentre l’acord de govern espera </a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera" title="">
							<img src="/imgMini/100/100/24228" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/729499/santi-vila-lhome-que-va-generar-la-desconfianca-entre-puigdemont-i-junqueras#comentaris" class="gris_clar comentaris">18
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/729499/santi-vila-lhome-que-va-generar-la-desconfianca-entre-puigdemont-i-junqueras">Santi Vila, l’home que va generar la desconfiança entre Puigdemont i Junqueras</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/729499/santi-vila-lhome-que-va-generar-la-desconfianca-entre-puigdemont-i-junqueras" title="">
							<img src="/img/100/100/60827" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='abb958fc' name='abb958fc' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a3413190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3413190' border='0' alt='' /></a></iframe>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a24a7b44&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a24a7b44' border='0' alt='' /></a></noscript>

<br class="p" />

</div>

				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular">
							<img src="/imgMini/330/110/25108" alt="Laia Vicens i Xavi Tedó" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular" class="negre">Laia Vicens i Xavi Tedó <span style="font-weight: normal" class="negre">Periodistes autors del llibre Operació Urnes </span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular" class="lila"><strong>Operació Urnes: És un llibre sobre la gent i l'autoorganització popular. </strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular#comentaris" class="taronja">
								91
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular#comentaris">
									<span>cubata</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #90 borrego
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56215"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56215, tagId: "sas_56215" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: Associació Cultural Nou País i <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>