<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Pere Aragonès aposta per dialogar amb Rajoy i diu que no té sentit investir Puigdemont ! directe!cat</title>
		<meta name="description" content="Redacció | Pere Aragonès, una de les persones de confiança d&#39;Oriol Junqueras, secretari d&#39;Economia del Govern, amb l&#39;exili de Marta Rovira s&#39;ha convertit en una de les peces importants del nou organigrama d&#39;Esquerra. Aragonès, que ha dedicat tota la seva vida política al partit i que ara té possibilitats reals de convertir-se en el nou vicepresident de Catalunya, ha concedit una entrevista La Vanguardia aquest diumenge. ..." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,autonomisme,erc,esquerra,pere aragones" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="Pere Aragonès aposta per dialogar amb Rajoy i diu que no té sentit investir Puigdemont" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="Redacció | Pere Aragonès, una de les persones de confiança d&#39;Oriol Junqueras, secretari d&#39;Economia del Govern, amb l&#39;exili de Marta Rovira s&#39;ha convertit en una de les peces importants del nou organigrama d&#39;Esquerra. Aragonès, que ha dedicat tota la seva vida política al partit i que ara té possibilitats reals de convertir-se en el nou vicepresident de Catalunya, ha concedit una entrevista La Vanguardia aquest diumenge. " />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/54841" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=456" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
		
		<script src="https://pb.s3wfg.com/js/pub.dmp.min.js"></script>
		<script>
		 $pub.setDMP("rld5i1xs5");
		</script>
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>directe ! a La República.</strong> N. 3977. Diumenge, 1 d'abril de 2018 15:20 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/el-comunicado/blog/18518/del-catexit-a-la-republica">
						<img src="http://in.directe.cat/imatges/blogaires/logo-el-comunicado.png" class="foto" alt="El Comunicado - JL Herrera " />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/el-comunicado/blog/18518/del-catexit-a-la-republica">El Comunicado - JL Herrera </a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/el-comunicado/blog/18518/del-catexit-a-la-republica">Del CatExit a La República</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/marius-viella/blog/18515/preocupant">
						<img src="http://in.directe.cat/imatges/blocaires/marius-viella.jpg" class="foto" alt="Màrius Viella" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/marius-viella/blog/18515/preocupant">Màrius Viella</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/marius-viella/blog/18515/preocupant">Preocupant</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<!--<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>-->
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">País Valencià</a></li>
					<li class="mitja"><a href="/etiqueta/Illes+Balears">Illes Balears</a></li>
					<li class="mitja"><a href="/etiqueta/Catalunya">Catalunya</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->

				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/790583/reus-celebra-la-coronacio-del-senyor-un-acte-unic-al-pais-i-amb-gairebe-500-anys-d-histori-21"><span>01.04.2018 ! 15:07 h</span> &nbsp; Reus celebra la Coronació del Senyor, un acte únic al país i amb gairebé 500 anys d'història</a></li>
												<li><a href="acn/790582/una-ordre-de-desnonament-obliga-l-ajuntament-de-barcelona-a-buscar-una-nova-seu-per-a-la-c"><span>01.04.2018 ! 14:55 h</span> &nbsp; Una ordre de desnonament obliga l'Ajuntament de Barcelona a buscar una nova seu per a la Casa Àsia</a></li>
												<li><a href="acn/790581/la-setmana-santa-es-tanca-amb-una-ocupacio-que-frega-el-complet-al-pirineu-i-d-entre-el-70"><span>01.04.2018 ! 14:42 h</span> &nbsp; La Setmana Santa es tanca amb una ocupació que frega el complet al Pirineu i d'entre el 70 i el 85% a la costa</a></li>
												<li><a href="acn/790580/un-diputat-alemany-sobre-puigdemont-la-justicia-alemanya-nomes-te-una-via-alliberar-lo"><span>01.04.2018 ! 14:19 h</span> &nbsp; Un diputat alemany sobre Puigdemont: "La justícia alemanya només té una via, alliberar-lo"</a></li>
												<li><a href="acn/790579/l-anc-alemanya-reclama-l-alliberament-dels-presos-amb-una-manifestacio-a-berlin"><span>01.04.2018 ! 14:18 h</span> &nbsp; L'ANC-Alemanya reclama l'alliberament dels presos amb una manifestació a Berlín</a></li>
												<li><a href="acn/790578/tv3-lidera-el-marc-amb-un-14-8-a-mes-de-5-punts-de-la-segona-classificada-21"><span>01.04.2018 ! 14:15 h</span> &nbsp; TV3 lidera el març amb un 14,8%, a més de 5 punts de la segona classificada</a></li>
												<li><a href="acn/790577/reus-celebra-la-coronacio-del-senyor-un-acte-unic-al-pais-i-amb-gairebe-500-anys-d-histori"><span>01.04.2018 ! 14:05 h</span> &nbsp; Reus celebra la Coronació del Senyor, un acte únic al país i amb gairebé 500 anys d'història</a></li>
												<li><a href="acn/790576/detingut-un-home-per-atacar-un-taxista-amb-arma-blanca-a-la-c-14-entre-reus-i-salou"><span>01.04.2018 ! 14:01 h</span> &nbsp; Detingut un home per atacar un taxista amb arma blanca a la C-14 entre Reus i Salou</a></li>
												<li><a href="acn/790575/urkullu-demana-un-govern-estable-i-solid-que-fulmini-el-155-i-recuperi-l-autogovern"><span>01.04.2018 ! 13:54 h</span> &nbsp; Urkullu demana un Govern "estable i sòlid, que fulmini el 155 i recuperi l'autogovern"</a></li>
												<li><a href="acn/790574/l-ocupacio-hotelera-per-setmana-santa-ronda-el-85-al-maresme-i-frega-el-complet-al-garraf-21"><span>01.04.2018 ! 13:30 h</span> &nbsp; L'ocupació hotelera per Setmana Santa ronda el 85% al Maresme i frega el complet al Garraf</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/742451/els-motius-de-l-advocat-de-puigdemont-per-pensar-que-alemanya-refusara-l-euroordre" title="Els motius de l'advocat de Puigdemont per pensar que Alemanya ''refusarà l'euroordre''"> <span class="blau">&lt;</span> anterior</a> 
												 | 												<a href="noticia/742480/zoido-embogeix-contra-guardiola-i-diu-que-l-entrenador-fa-apologia-de-la-violencia" title="Zoido embogeix contra Guardiola i diu que l'entrenador fa apologia de la violència">següent <span class="blau">&gt;</span></a>
											</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<!--span class="data">Última actualització Diumenge, 1 d'abril de 2018 11:00 h</span-->	
						<time class="data" datetime="01-04-2018 11:00">Última actualització Diumenge, 1 d'abril de 2018 11:00 h</time>
						<h3 class="blau"><a href="http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont">Pere Aragonès aposta per dialogar amb Rajoy i diu que no té sentit investir Puigdemont</a></h3>
												<h4 class="subtitol">El nou home fort d'ERC sorprèn l'independentisme</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 30</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_742452_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 742452, 'Molt dolent');" onmouseout="valora_off(742452, 5, 5);" onclick="valora_article('article',742452,1, '');" onkeypress="valora_article('article',742452,1, '');" style="cursor: pointer" />
<img id="valora_742452_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 742452, 'Fluix');" onmouseout="valora_off(742452, 5, 5);" onclick="valora_article('article',742452,2, '');" onkeypress="valora_article('article',742452,2, '');" style="cursor: pointer" />
<img id="valora_742452_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 742452, 'Interessant');" onmouseout="valora_off(742452, 5, 5);" onclick="valora_article('article',742452,3, '');" onkeypress="valora_article('article',742452,3, '');" style="cursor: pointer" />
<img id="valora_742452_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 742452, 'Molt bo');" onmouseout="valora_off(742452, 5, 5);" onclick="valora_article('article',742452,4, '');" onkeypress="valora_article('article',742452,4, '');" style="cursor: pointer" />
<img id="valora_742452_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 742452, 'Excepcional');" onmouseout="valora_off(742452, 5, 5);" onclick="valora_article('article',742452,5, '');" onkeypress="valora_article('article',742452,5, '');" style="cursor: pointer" />
 <small>( <strong>2</strong> vots )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							<strong>Redacció | </strong>Pere Aragonès, una de les persones de confiança d&#39;Oriol Junqueras, secretari d&#39;Economia del Govern, amb l&#39;exili de Marta Rovira s&#39;ha convertit en una de les peces importants del nou organigrama d&#39;Esquerra. Aragonès, que ha dedicat tota la seva vida política al partit i que ara té possibilitats reals de convertir-se en el nou vicepresident de Catalunya, ha concedit una entrevista <a href="http://www.lavanguardia.com/politica/20180401/442091817032/pere-aragones-erc-govern-dialogo-rajoy.html">La Vanguardia</a> aquest diumenge. 
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/foto_3238420.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/54841" alt=""  class="marc" />
							</a>
																					<div class="peudefoto">
																© Rafa Garrido
																
							</div>
																																			
							<hr class="apartat" />
							<h6>Comparteix</h6>	

							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px;height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/742452" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/autonomisme">autonomisme</a>, 																<a href="etiqueta/erc">erc</a>, 																<a href="etiqueta/esquerra">esquerra</a>, 																<a href="etiqueta/pere+aragones">pere aragones</a>															</div>
														

						</div>
												<div> <strong>Esquerra vol dialogar amb Rajoy</strong></div> <div>  </div> <div> Pere Aragonès, ha defensat aquest diumenge que l&#39;independentisme ha de seure a una taula par a dialogar amb el Govern espanyol per buscar una solució política a la situació entre Catalunya i l&#39;Estat: "Nosaltres hi estem disposats, sent ferms en les nostres conviccions, però cal dialogar".</div> <div>  </div> <div> Tot i acceptar que els republicans no volen posar condicions prèvies ha assegurat que "mentre hi hagi represaliats o amenaces no serà un diàleg honest". Així creu que seria bo per iniciar les converses que els presos sobiranistes fossin alliberats i retirar-ne les acusacions jurídiques.</div> <div>  </div> <div> Aragonès ha criticat que des de l&#39;Estat no s&#39;estigui disposat a parlar i que no es pot estar "amenaçant permanentment amb actuacions penals contra la voluntat democràtica de més de dos milions de catalans".</div> <div>  </div> <div> <strong>No té sentit investir Puigdemont</strong></div> <div>  </div> <div> Sobre la possibilitat d&#39;investir Carles Puigdemont com a president, el dirigent d&#39;ERC ha assegurat que ara mateix la prioritat és la seva defensa i ha recordat que va retirar la seva candidatura l&#39;1 de març: "Si no hi ha un canvi, no té sentit tornar a plantejar-ho, ja que estaríem fent una mera especulació".</div> <div>  </div> <div> <strong>Recuperar institucions i ampliar la base social</strong></div> <div>  </div> <div> El discurs d&#39;ERC s&#39;ha encallat amb aquests dos conceptes que els seus líders no paren de repetir malgrat que no sigui acceptat entre els independentistes: ha reiterat que cal un Govern "amb la màxima urgència" i ha reclamat una nova estratègia independentista perquè creu que "calen majories inapel·lables" i trobar aliances més àmplies.</div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												<hr class="apartat" />
						<h6>Notícies relacionades</h6>
						<div class="relacionades">
							<ul>
															<li><a href="noticia/741904/erc-confirma-finalment-que-marta-rovira-es-a-suissa">ERC confirma, finalment, que Marta Rovira és a Suïssa</a> <small><span class="gris">29.03.2018.</span></small>  
															<li><a href="noticia/741852/aixi-es-el-cuartelillo-el-bar-dedicat-a-la-guardia-civil-de-saragossa">Així és El Cuartelillo, el bar dedicat a la Guàrdia Civil de Saragossa</a> <small><span class="gris">29.03.2018.</span></small>  
															<li><a href="noticia/741785/aragones-contradiu-rufian-i-afirma-que-son-els-tribunals-espanyols-els-qui-decideixen-si-e"> Aragonès contradiu Rufián i afirma que són els ''tribunals espanyols'' els qui decideixen si es pot investir Puigdemont</a> <small><span class="gris">29.03.2018.</span></small>  
															<li><a href="noticia/739210/aragones-assegura-que-estem-preparats-per-fer-un-pas-endavant">Aragonès assegura que ''estem preparats'' per ''fer un pas endavant''</a> <small><span class="gris">23.03.2018.</span></small>  
															<li><a href="noticia/737731/llarena-aconsegueix-apartar-rovira-i-romeva-del-futur-govern">Llarena aconsegueix apartar Rovira i Romeva del futur Govern</a> <small><span class="gris">21.03.2018.</span></small>  
														</ul>
						</div>
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 1936 lectures-->
								<a href="http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 30 comentaris</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('742452', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/742452" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<div id="comentari_600761" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-600761"></a>
	<div class="comentari_esquerra">		<a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600761">#30</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600761"><strong>«MIKÆLVS·ROMVALDVS»</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> =================================================</div><div class="data_comentari">1 d'abril de 2018, 15.16 h </div>
	<p id="comentari-cnt-600761"> <a class='tt' href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600761" onmouseover="return tooltip.c_show(event, '29', 'article', '742452');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#29</a> ...Los "MÉTODOS"<br />
que "UTILIZABAN"<br />
los NAZIS para<br />
"SEÑALAR", INTIMIDAR, AMENAZAR y ATACAR<br />
a los Judios...SON los MISMOS de los sepaRATAS<br />
CONTRA...la DEMOCRACIA y el Estado·de·DERECHO...<br />
<br />
{El juez Llarena y su esposa se trasladan a Madrid por el ACOSO y las AMENAZAS de MUERTE del SSepaRATiSSmo.<br />
La residencia en GERONA del magistrado encargado del 'PRUSÉS' ha sido "SEÑALADA" por ARRÁN, mientras su mujer, directora de la Escuela Judicial, ha sido 'INTIMIDADA'}.</p>
</div>
<br class="p" /><div id="comentari-vots-600761" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('600761', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('600761', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-600761" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(30)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('600761')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_600759" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-600759"></a>
	<div class="comentari_esquerra">		<a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600759">#29</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600759"><strong>«AndalucíANDALUSÍ»</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> ¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬</div><div class="data_comentari">1 d'abril de 2018, 15.09 h </div>
	<p id="comentari-cnt-600759"> <a class='tt' href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600759" onmouseover="return tooltip.c_show(event, '28', 'article', '742452');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#28</a> ...L’alcaldessa de Berga (=SSepaRATA-naZiFEIXISTA)...<br />
<br />
...augura... <br />
<br />
"Hòsties que pariràn TERROR" !!!<br />
...<br />
<br />
Montse Venturós (CUP): “que la gent es prepari” !!!</p>
</div>
<br class="p" /><div id="comentari-vots-600759" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('600759', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('600759', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-600759" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(29)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('600759')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_600758" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-600758"></a>
	<div class="comentari_esquerra">		<a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600758">#28</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600758"><strong>«AndalucíANDALUSÍ»</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> ¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬</div><div class="data_comentari">1 d'abril de 2018, 15.08 h </div>
	<p id="comentari-cnt-600758"> <a class='tt' href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600758" onmouseover="return tooltip.c_show(event, '27', 'article', '742452');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#27</a> ...Què espereu d´ARRÀN(=CUP)??? <br />
<br />
"Aquets" són els que estàn desitjant agafar les ARMES <br />
<br />
i surtir al carrer a MATAR tot aquell que no sigui naZional-SSepaRATA...<br />
<br />
...espereu que falli el "PRUSÉS"... <br />
<br />
Cóm era allò de..."Hòsties que pariràn TERROR" ??? <br />
<br />
doncs, SÍ-SÍ ...<br />
<br />
SSón MOLT MOLT perilloSSos !!!</p>
</div>
<br class="p" /><div id="comentari-vots-600758" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('600758', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('600758', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-600758" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(28)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('600758')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_600757" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-600757"></a>
	<div class="comentari_esquerra">		<a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600757">#27</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600757"><strong>«VÁNDALVS»</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> ¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬</div><div class="data_comentari">1 d'abril de 2018, 15.06 h </div>
	<p id="comentari-cnt-600757"> <a class='tt' href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600757" onmouseover="return tooltip.c_show(event, '26', 'article', '742452');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#26</a> ..."ARRÀN" son las "Juventudes de la CUP", <br />
<br />
como las "Juventudes-Hitlerianas"...<br />
<br />
una corriente de agua FÉTIDA y PUTREFACTA,<br />
<br />
que se dedica a pintar AMENAZAS de MUERTE en las Iglesias,<br />
<br />
pintarlo todo, tirar piedras, amenazar de MUERTE, quemar banderas.<br />
<br />
En fin, son TERRORISTAS y algún día se encontrarán<br />
<br />
con su propia "medicina" en su CONTRA...<br />
<br />
...algún día se encontrarán con la "horma de su zapato"...</p>
</div>
<br class="p" /><div id="comentari-vots-600757" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('600757', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('600757', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-600757" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(27)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('600757')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_600756" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-600756"></a>
	<div class="comentari_esquerra">		<a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600756">#26</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600756"><strong>«VÁNDALVS»</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> ¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬</div><div class="data_comentari">1 d'abril de 2018, 15.02 h </div>
	<p id="comentari-cnt-600756"> <a class='tt' href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600756" onmouseover="return tooltip.c_show(event, '25', 'article', '742452');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#25</a> ...L'organització sepaRATA, TOTALITARIA<br />
<br />
i naziFEIXISTA "ARRÀN" de Manresa,<br />
<br />
corrent juvenil de la CUP, <br />
<br />
ha piulat a les xarxes socials,<br />
<br />
en referència a la Carme CHACÓN...<br />
<br />
que...<br />
<br />
"se'n va un altra CRIMINAL, <br />
<br />
SENSE PAGAR pels seus CRIMS"...</p>
</div>
<br class="p" /><div id="comentari-vots-600756" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('600756', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('600756', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-600756" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(26)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('600756')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_600755" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-600755"></a>
	<div class="comentari_esquerra">		<a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600755">#25</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600755"><strong>«perfectarmoníaheptalibrianapúrpura»</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> ¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬</div><div class="data_comentari">1 d'abril de 2018, 15.00 h </div>
	<p id="comentari-cnt-600755"> <a class='tt' href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600755" onmouseover="return tooltip.c_show(event, '24', 'article', '742452');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#24</a> ...https://cronicaglobal.elespanol.com/politica/encapuchados-destrozos-cronica-global_116264_102.html<br />
<br />
3 encapuchados causan destrozos en las instalaciones de ‘Crónica Global’...<br />
El 4º ataque consecutivo contra el medio digital con pintadas firmadas por ARRÀN[=CUP] y destrucción de cristales... IMITANDO a los NAZIS en... la "Kristallnacht "..." ¡¡¡ La NOCHE de los CRISTALES ROTOS !!!</p>
</div>
<br class="p" /><div id="comentari-vots-600755" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('600755', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('600755', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-600755" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(25)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('600755')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_600754" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-600754"></a>
	<div class="comentari_esquerra">		<a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600754">#24</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600754"><strong>«perfectarmoníaheptalibrianapúrpura»</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> ¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬¬</div><div class="data_comentari">1 d'abril de 2018, 14.51 h </div>
	<p id="comentari-cnt-600754"> <a class='tt' href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600754" onmouseover="return tooltip.c_show(event, '23', 'article', '742452');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#23</a> ... "Arràn"(=CUP)<br />
<br />
"LAMENTA"(¿?)<br />
<br />
que CHACÓN hagi mort... <br />
<br />
...“sense 'pagar' pels seus 'crims'(¿?)”<br />
...<br />
<br />
Els IMPRESENTABLES sepaRATES de "ARRÀN" (=CuP)<br />
<br />
(= a la "GARJOLA" els sepaRATES !!! )...<br />
<br />
...són uns TOTALITARIS, naziFEIXISTES, que CRIMINALITZEN <br />
<br />
a la Carme CHACÓN...dient a la seva web :<br />
<br />
"se'n va una altra CRIMINAL"...<br />
<br />
“SENSE PAGAR pels seus CRIMS”.</p>
</div>
<br class="p" /><div id="comentari-vots-600754" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('600754', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('600754', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-600754" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(24)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('600754')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_600753" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-600753"></a>
	<div class="comentari_esquerra">		<a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600753">#23</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600753"><strong>«TABARNÉS·de·TABÀRNiA» ...</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> ... ... ... ... ... ... {Upper·Diagonal...BCN...SPAIN} ... ... ... ... ... ... ... =======================================</div><div class="data_comentari">1 d'abril de 2018, 14.48 h </div>
	<p id="comentari-cnt-600753"> <a class='tt' href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600753" onmouseover="return tooltip.c_show(event, '22', 'article', '742452');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#22</a> ...Els " IL·LUMINATS " SEPARATISTES(=GENTUSSOLA) del RÉGIM DICTATORIAL del "PENSAMENT-ÚNIC" dels ADOCTRINADORS i ADOCTRINATS !!! <br />
...<br />
VOSALTRES,POBRETS NEONAZIS PANCATALANISTES SEPARATISTES,TRAÏDORS ANTI-ESPANYOLS,SEGUIU CONFONENT ELS VOSTRES DESITJOS AMB la REALITAT(=LEGALITAT DEMOCRÀTICA de l'Estat de DRET),QUE "MÉS DURA SERÀ LA CAIGUDA", QUAN US ADONEU de la REALITAT !!!</p>
</div>
<br class="p" /><div id="comentari-vots-600753" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('600753', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('600753', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-600753" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(23)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('600753')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_600752" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-600752"></a>
	<div class="comentari_esquerra">		<a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600752">#22</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600752"><strong>«TABARNÉS·de·TABÀRNiA» ...</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> ... ... ... ... ... ... {Upper·Diagonal...BCN...SPAIN} ... ... ... ... ... ... ... =======================================</div><div class="data_comentari">1 d'abril de 2018, 14.46 h </div>
	<p id="comentari-cnt-600752"> <a class='tt' href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600752" onmouseover="return tooltip.c_show(event, '21', 'article', '742452');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#21</a> ...La CUP AFIRMA que...<br />
<br />
la "independènZZZia" NO-NO serà "PAZZZÍFICA" !!!<br />
...<br />
<br />
ANNA Gabriel: “és millor que ens situem en aquest 'eSSZenari'(¿?) [de GUERRA]... <br />
<br />
i no que la gent cregui que el seu paper és de mera espectadora".(¿?)</p>
</div>
<br class="p" /><div id="comentari-vots-600752" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('600752', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('600752', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-600752" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(22)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('600752')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_600751" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-600751"></a>
	<div class="comentari_esquerra">		<a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600751">#21</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600751"><strong>«TABARNÉS·de·TABÀRNiA» ...</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> ... ... ... ... ... ... {Upper·Diagonal...BCN...SPAIN} ... ... ... ... ... ... ... =======================================</div><div class="data_comentari">1 d'abril de 2018, 14.45 h </div>
	<p id="comentari-cnt-600751"> <a class='tt' href="noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont#comentari-600751" onmouseover="return tooltip.c_show(event, '20', 'article', '742452');" onmouseout="tooltip.hide(event);"  onclick="tooltip.hide(this);">#20</a> ...l’alcaldessa de Berga Montse Venturòs(=CUP), va AFIRMAR que... “el que està passant ara són els primers "EMBATS" que tindrem amb l'Estat ESPAÑOL, els ESPANYOLS i els UNIONISTES-CATALANS. Que la GENTUSSOLA-naZi-SSepaRATA es prepari perquè aquí hi haurà unes... "Hòsties que pariràn TERROR" !!! ...quan es "desperti" el MONSTRE [CRIMINAL] que cadascú dels SSepaRATES portem dintre de nosaltres mateixos" !!!</p>
</div>
<br class="p" /><div id="comentari-vots-600751" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('600751', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('600751', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-600751" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(21)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('600751')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '742452', 'article')">5</a> <span class="actual">10</span> <a onclick="limitacio('20', '742452', 'article')">20</a> <a onclick="limitacio('tots', '742452', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span><a onclick="genera_comentaris('2', '742452', 'article')">2</a><a onclick="genera_comentaris('3', '742452', 'article')">3</a><a onclick="genera_comentaris('2', '742452', 'article')"> &gt;</a></div>

						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/742452/pere-aragones-aposta-per-dialogar-amb-rajoy-i-diu-que-no-te-sentit-investir-puigdemont">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="742452" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/739785/puigdemont-president-marta-rovira-vicepresidenta-i-anna-gabriel-exteriors" class="negre">Puigdemont, president; Marta Rovira, vicepresidenta i Anna Gabriel, exteriors</a></h3>
						<p> Del Govern i del Govern lliure de la República. Cal mobilització permanent i coordinada, però és imprescindible la realització d’un acte de dignitat i força. Cal recuperar el Govern de la Generalitat, reforçar el Govern de l’exili ...
							<a href="http://www.directe.cat/editorial/739785/puigdemont-president-marta-rovira-vicepresidenta-i-anna-gabriel-exteriors" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/739785/puigdemont-president-marta-rovira-vicepresidenta-i-anna-gabriel-exteriors#comentaris" class="taronja">
								42
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/739785/puigdemont-president-marta-rovira-vicepresidenta-i-anna-gabriel-exteriors#comentaris">
									<span>TABARNIA</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 <a...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0070-somrepublica-el-pas-de-la-processo-de-la-setmana-santa-de-la-confraria-de-jutges-i-fi"><img src="/imgzoom/300/300/61290" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1820/video-els-mossos-usurpats-pel-155-via-enricmillo-amb-escopetes-amb-pilotes-de-goma-prepara#comentaris" class="taronja">
								11
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/797/0070-somrepublica-el-pas-de-la-processo-de-la-setmana-santa-de-la-confraria-de-jutges-i-fi#comentaris">
									<span>TABARNIA</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 La ultraderecha alemana se solidariza con Carles Puigdemont...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br class="p" />

</div>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="15318" />

						<h3 class="gris"><a href="galeria/presidentpuigdemont-reaccions-i-protestes-a-la-detencio-del-president-puigdemont#15318">#PresidentPuigdemont Reaccions i protestes a la detenció del president Puigdemont</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/presidentpuigdemont-reaccions-i-protestes-a-la-detencio-del-president-puigdemont#15318">
								<img src="/img/310/300/61275" alt="#PresidentPuigdemont Reaccions i protestes a la detenció del president Puigdemont" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(532)', 5000 );
					</script>
									<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.1.1 -->
<iframe id='af72817d' name='af72817d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ab462960&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab462960' border='0' alt='' /></a></iframe>

				<br /><br />										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/josep-loste">
									<img src="http://in.directe.cat/img/40/40/1006" alt="Josep Maria Loste" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-loste" class="negre">Josep Maria Loste</a></strong><br />
								<a href="http://in.directe.cat/josep-loste/blog/18521/el-15-dabril-la-republica-catalana-europa-i-el-civisme" class="marro">
									El  15  d’abril, la  República catalana, Europa  i  el  civisme
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/joan-lladonet">
									<img src="http://in.directe.cat/img/40/40/4702" alt="Joan Lladonet" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/joan-lladonet" class="negre">Joan Lladonet</a></strong><br />
								<a href="http://in.directe.cat/joan-lladonet/blog/18520/ni-sedicio-ni-rebellio-odi-contra-els-independentistes" class="marro">
									Ni sedició ni rebel·lió... odi... contra els independentistes
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/18519/sis-mesos-del-dia-que-marca-una-generacio" class="marro">
									Sis mesos del dia que marca una generació
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/el-comunicado">
									<img src="http://in.directe.cat/img/40/40/5687" alt="El Comunicado - JL Herrera " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/el-comunicado" class="negre">El Comunicado - JL Herrera </a></strong><br />
								<a href="http://in.directe.cat/el-comunicado/blog/18518/del-catexit-a-la-republica" class="marro">
									Del CatExit a La República
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/contes-den-jan-bosch" class="negre">Joan Guerola</a></strong><br />
								<a href="http://in.directe.cat/contes-den-jan-bosch/blog/18517/contes-den-jan-bosch-191-digues-me-que-fas-aqui-10" class="marro">
									Contes d'en Jan Bosch 191 Digues-me, que fas aquí? 10
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/marius-viella">
									<img src="http://in.directe.cat/img/40/40/617" alt="Màrius Viella" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/marius-viella" class="negre">Màrius Viella</a></strong><br />
								<a href="http://in.directe.cat/marius-viella/blog/18515/preocupant" class="marro">
									Preocupant
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/cesc-batlle">
									<img src="http://in.directe.cat/img/40/40/6655" alt="Cesc Batlle" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/cesc-batlle" class="negre">Cesc Batlle</a></strong><br />
								<a href="http://in.directe.cat/cesc-batlle/blog/18513/el-segle-de-la-marmota" class="marro">
									El segle de la marmota
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/reflexion-amb-la-lluna-1" class="negre">JOSÉ LUIS ORTIZ GUELL</a></strong><br />
								<a href="http://in.directe.cat/reflexion-amb-la-lluna-1/blog/18511/per-la-dignitat-del-sentiment-por-la-dignidad-del-sentimiento" class="marro">
									PER LA DIGNITAT DEL SENTIMENT ( POR LA DIGNIDAD DEL SENTIMIENTO)
								</a>
							</td>
						</tr>
											</table>
					
				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-video" data-lang="ca"><p lang="ca" dir="ltr">Ja són 4 (!) escopetes amb pilotes de goma <a href="https://t.co/3DVFOnX9Od">pic.twitter.com/3DVFOnX9Od</a></p>&mdash; Joan Solé (@JoanSole_) <a href="https://twitter.com/JoanSole_/status/977288843345973249?ref_src=twsrc%5Etfw">23 de març de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

						<h3 class="negre"><a href="video/1820/video-els-mossos-usurpats-pel-155-via-enricmillo-amb-escopetes-amb-pilotes-de-goma-prepara">[Vídeo] Els @mossos usurpats pel 155 via @enricmillo amb escopetes amb pilotes de goma preparades malgrat estar prohibides a Catalunya</a></h3>
						
												<a href="video/1820/video-els-mossos-usurpats-pel-155-via-enricmillo-amb-escopetes-amb-pilotes-de-goma-prepara#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1819/els-mossos-no-donen-el-numero-de-placa-a-aquest-noi-que-ha-rebut-un-cop-de-porra-a-la-cara">
																						<br />
											Els Mossos NO donen el número de placa a aquest noi que ha rebut un cop de porra a la cara
										</a>
									</li>
																		<li>
										<a href="video/1817/el-documental-de-l1-o-que-posa-espanya-a-punt-d-una-crisi-nerviosa-i-que-porta-puigdemont-">
																						<br />
											El documental de l’1-O que posa Espanya a punt d'una crisi nerviosa i que porta Puigdemont a Ginebra
										</a>
									</li>
																		<li>
										<a href="video/1816/tres-joves-escalen-part-de-la-facana-de-la-sagrada-familia-burlant-les-mesures-de-segureta">
																						<br />
											Tres joves escalen part de la façana de la Sagrada Família burlant les mesures de seguretat
										</a>
									</li>
																		<li>
										<a href="video/1815/resposta-de-joanpuig-a-les-miserables-paraules-d-enricmillo-sobre-el-155">
																						<br />
											Resposta de @joanpuig a les miserables paraules d’ @enricmillo sobre el 155
										</a>
									</li>
																		<li>
										<a href="video/1813/gran-video-4-de-sergipinkman-nousrepublicans-acabo-amb-un-relat-anonim-molt-especial-el-od">
																						<br />
											[Gran Vídeo 4] de @sergipinkman  #NousRepublicans acabo amb un relat anònim molt especial: &quot;El odio hacia mi gente y mi familia, me hizo abrir los ojos.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1812/gran-video-3-de-sergipinkman-nousrepublicans-petita_80-cuando-el-1o-encendi-la-television-">
																						<br />
											[Gran Vídeo 3] de @sergipinkman  #NousRepublicans @petita_80 : &quot;Cuando el #1O encendí la televisión, no daba crédito a lo que estaba viendo.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1811/gran-video-2-de-sergipinkman-nousrepublicans-zenailatan-todo-cambia-a-partir-de-los-atenta">
																						<br />
											[Gran Vídeo 2] de @sergipinkman  #NousRepublicans  @zenailatan: &quot;Todo cambia a partir de los atentados.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1810/nousrepublicans-dindimene1981-vi-claramente-que-no-existe-la-posibilidad-de-catalunya-dent">
																						<br />
											]  #NousRepublicans @dindimene1981: &quot;Vi claramente que no existe la posibilidad de Catalunya dentro de España.&quot; #LlibertatPresosPolítics
										</a>
									</li>
																		<li>
										<a href="video/1809/la-policia-de-zoido-torna-a-les-clavegueres">
																						<br />
											La policia de Zoido torna a les clavegueres
										</a>
									</li>
																		<li>
										<a href="video/1808/espanya-no-te-diners-per-pagar-les-pensions-i-ara-augmentaran-el-sou-a-uns-energumens-que-">
																						<br />
											Espanya no té diners per pagar les pensions i ara augmentaran el sou a uns “energúmens” que apallissen demòcrates
										</a>
									</li>
																		<li>
										<a href="video/1807/video-mai-oblidarem-aquell-1o-i-aquest-magnific-video-del-sergipinkman-ens-hi-ajuda-lliber">
																						<br />
											[Vídeo] Mai oblidarem aquell #1O i aquest magnífic vídeo del @sergipinkman ens hi ajuda #Llibertatpresospolítics
										</a>
									</li>
																		<li>
										<a href="video/1806/missatge-de-cap-d-any-del-president-de-catalunya-carles-puigdemont">
																						<br />
											Missatge de cap d'any del President de Catalunya Carles Puigdemont
										</a>
									</li>
																		<li>
										<a href="video/1804/nadala-per-la-llibertat">
																						<br />
											Nadala per la llibertat
										</a>
									</li>
																		<li>
										<a href="video/1803/21d-cal-recordar">
																						<br />
											#21D cal recordar...
										</a>
									</li>
																		<li>
										<a href="video/1802/la-directa-amb-l-agencia-uo-estrena-un-documental-que-narra-els-fets-de-la-jornada-del-ref">
																						<br />
											La 'Directa' amb l''Agència UO' estrena un documental que narra els fets de la jornada del referèndum
										</a>
									</li>
																		<li>
										<a href="video/1801/21d-silvia-bel-posa-veu-al-darrer-video-de-juntsxcat">
																						<br />
											#21D Silvia Bel posa veu al darrer vídeo de @juntsxcat
										</a>
									</li>
																		<li>
										<a href="video/1800/el-video-electoral-de-catencomu-que-marca-la-campanya-de-lequidistancia">
																						<br />
											El vídeo electoral de @catencomu que marca la campanya de l’equidistància
										</a>
									</li>
																		<li>
										<a href="video/1799/el-video-que-mostra-la-repressio-mes-brutal-del-partit-popular">
											<img src="/img/80/80/58858" alt="El vídeo que mostra la repressió més brutal del Partit Popular" />											<br />
											El vídeo que mostra la repressió més brutal del Partit Popular
										</a>
									</li>
																		<li>
										<a href="video/1798/el-video-que-deixa-al-descobert-les-hipocresies-del-psc-de-iceta-arasolucions-araiceta-lli">
																						<br />
											El vídeo que deixa al descobert les hipocresies del PSC de @iceta #AraSolucions #AraIceta
										</a>
									</li>
																		<li>
										<a href="video/1797/el-video-que-retrata-la-campanya-arasivotarem-de-ciutadanoscs-amb-els-fets-de-l-1o">
																						<br />
											El vídeo que retrata la campanya #AraSíVotarem de @CiudadanosCs amb els fets de l'#1O
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
										
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/735060/quin-partit-politic-recomana-una-llista-de-candidats-al-secretariat-de-l-anc#comentaris" class="gris_clar comentaris">0
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/735060/quin-partit-politic-recomana-una-llista-de-candidats-al-secretariat-de-l-anc">Quin partit polític recomana una llista de candidats al Secretariat de l'ANC?</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/735060/quin-partit-politic-recomana-una-llista-de-candidats-al-secretariat-de-l-anc" title="">
							<img src="/imgMini/100/100/22025" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont#comentaris" class="gris_clar comentaris">8
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont">Els problemes de la caverna amb el nom Puigdemont</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/688206/els-problemes-de-la-caverna-amb-el-nom-puigdemont" title="">
							<img src="/imgMini/100/100/24572" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey#comentaris" class="gris_clar comentaris">7
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey">Tele5 usa Rufián per promocionar '50 Ombres de Grey'</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/679932/telecinco-usa-rufian-per-promocionar-cinquanta-ombres-de-grey" title="Gabriel Rufián, a la sessió de Control al Govern">
							<img src="/imgMini/100/100/24390" alt="Gabriel Rufián, a la sessió de Control al Govern" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										 <div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="48" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>

				<br /><br />										<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/635/davant-la-decisio-de-la-cup-dabstenir-se-que-prefereixes" class="negre"><strong>Davant la decisió de la CUP d’abstenir-se que prefereixes?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt6099">Vot delegat i desobeir el TC</label><br class="p" />
	<input type="radio" name="enq" value="6099" id="enq_opt6099" class="radio" />
	<div class="enq_barra" style="width: 73px;"></div>
	<div class="enq_percent">73%</div>
<br class="p" /><br />
<label for="enq_opt6100">Renuncia de Comín i Puigdemont com a diputats</label><br class="p" />
	<input type="radio" name="enq" value="6100" id="enq_opt6100" class="radio" />
	<div class="enq_barra" style="width: 10px;"></div>
	<div class="enq_percent">10%</div>
<br class="p" /><br />
<label for="enq_opt6101">Noves eleccions</label><br class="p" />
	<input type="radio" name="enq" value="6101" id="enq_opt6101" class="radio" />
	<div class="enq_barra" style="width: 17px;"></div>
	<div class="enq_percent">17%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">1896</span> vots &nbsp;&nbsp;<a href="enquesta/635/davant-la-decisio-de-la-cup-dabstenir-se-que-prefereixes#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">13</span></a></div>

						</div>
					</div>
									<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='acb442f8' name='acb442f8' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a403642f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a403642f' border='0' alt='' /></a></iframe>

				<br /><br />				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.11&appId=133879023995293';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/elmoncasteller.cat" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/elmoncasteller.cat" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/elmoncasteller.cat">Món Casteller</a></blockquote></div>
				<br /><br />					
										<h2 class="seccio"><a href="actualitat/catalunyausurpada">#CATALUNYAusurpada <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera#comentaris" class="gris_clar comentaris">27
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera">Tardà demana teixir aliances amb els comuns i el PSC, mentre l’acord de govern espera </a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera" title="">
							<img src="/imgMini/100/100/24228" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/729499/santi-vila-lhome-que-va-generar-la-desconfianca-entre-puigdemont-i-junqueras#comentaris" class="gris_clar comentaris">18
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/729499/santi-vila-lhome-que-va-generar-la-desconfianca-entre-puigdemont-i-junqueras">Santi Vila, l’home que va generar la desconfiança entre Puigdemont i Junqueras</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/729499/santi-vila-lhome-que-va-generar-la-desconfianca-entre-puigdemont-i-junqueras" title="">
							<img src="/img/100/100/60827" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='abb958fc' name='abb958fc' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a3413190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3413190' border='0' alt='' /></a></iframe>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a24a7b44&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a24a7b44' border='0' alt='' /></a></noscript>

<br class="p" />

</div>

				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular">
							<img src="/imgMini/330/110/25108" alt="Laia Vicens i Xavi Tedó" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular" class="negre">Laia Vicens i Xavi Tedó <span style="font-weight: normal" class="negre">Periodistes autors del llibre Operació Urnes </span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular" class="lila"><strong>Operació Urnes: És un llibre sobre la gent i l'autoorganització popular. </strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular#comentaris" class="taronja">
								92
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/707028/operacio-urnes-es-un-llibre-sobre-la-gent-i-l-autoorganitzacio-popular#comentaris">
									<span>TABARNIA</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 La ultraderecha alemana se solidariza con Carles Puigdemont...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56215"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56215, tagId: "sas_56215" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: Associació Cultural Nou País i <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>