<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>L'Agència Tributària hi torna i embarga ara a Òmnium Cultural 110.000 euros ! directe!cat</title>
		<meta name="description" content="Redacció | L&#39;Agència Tributària ha embargat els comptes d&#39;Òmnium Cultural per fer efectiu el pagament dels 110.000 euros de sanció de l&#39;Agència Espanyola de Protecció de Dades (AEDP). ..." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,1-O,Agència Tributària,Catalunya,independència,Òmnium,procés" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="L'Agència Tributària hi torna i embarga ara a Òmnium Cultural 110.000 euros" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="Redacció | L&#39;Agència Tributària ha embargat els comptes d&#39;Òmnium Cultural per fer efectiu el pagament dels 110.000 euros de sanció de l&#39;Agència Espanyola de Protecció de Dades (AEDP). " />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/62144" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=456" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
		
		<script src="https://pb.s3wfg.com/js/pub.dmp.min.js"></script>
		<script>
		 $pub.setDMP("rld5i1xs5");
		</script>
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>directe ! a La República.</strong> N. 4009. Dijous, 3 de maig de 2018 11:13 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/dietari-2014/blog/18630/una-republica-forta-amb-un-sindicat-de-pais">
						<img src="http://in.directe.cat/imatges/blogaires/indirecte-5.jpg" class="foto" alt="El Dietari del Procés " />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/dietari-2014/blog/18630/una-republica-forta-amb-un-sindicat-de-pais">El Dietari del Procés </a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/dietari-2014/blog/18630/una-republica-forta-amb-un-sindicat-de-pais">Una República forta, amb un sindicat de país</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/josep-pinyol/blog/18633/memorandum-per-a-preparar-la-fase-de-propostes-del-conflicte">
						<img src="http://in.directe.cat/imatges/blogaires/466cd196-90f6-48a4-ad14-8d46302238eb.jpg" class="foto" alt="Josep Pinyol" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/josep-pinyol/blog/18633/memorandum-per-a-preparar-la-fase-de-propostes-del-conflicte">Josep Pinyol</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/josep-pinyol/blog/18633/memorandum-per-a-preparar-la-fase-de-propostes-del-conflicte">Memoràndum per a preparar la fase de propostes del conflicte</a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<!--<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>-->
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">País Valencià</a></li>
					<li class="mitja"><a href="/etiqueta/Illes+Balears">Illes Balears</a></li>
					<li class="mitja"><a href="/etiqueta/Catalunya">Catalunya</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->

				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/794438/lhospital-germans-trias-inaugura-un-quirofan-hibrid-pioner-a-lestat-espanyol-que-redueix-l"><span>03.05.2018 ! 11:07 h</span> &nbsp; L’Hospital Germans Trias inaugura un quiròfan híbrid pioner a l’estat espanyol que redueix l’exposició a la irradiació</a></li>
												<li><a href="acn/794437/brusselles-eleva-el-creixement-d-espanya-al-2-9-pero-avisa-que-hi-haura-mes-deficit-del-pr"><span>03.05.2018 ! 11:01 h</span> &nbsp; Brussel·les eleva el creixement d'Espanya al 2,9% però avisa que hi haurà més dèficit del previst</a></li>
												<li><a href="acn/794436/la-fiscalia-presenta-un-recurs-per-unificar-la-causa-contra-els-professors-de-l-ies-el-pal"><span>03.05.2018 ! 10:51 h</span> &nbsp; La Fiscalia presenta un recurs per unificar la causa contra els professors de l'IES El Palau de Sant Andreu de la Barca</a></li>
												<li><a href="acn/794434/sergi-sabria-nou-president-del-grup-parlamentari-d-erc"><span>03.05.2018 ! 10:46 h</span> &nbsp; Sergi Sabrià, nou president del grup parlamentari d'ERC</a></li>
												<li><a href="acn/794435/catalunya-implanta-per-primera-vegada-els-cabals-ambientals-obligatoris-per-millorar-l-est"><span>03.05.2018 ! 10:46 h</span> &nbsp; Catalunya implanta per primera vegada els cabals ambientals obligatoris per millorar l'estat dels rius</a></li>
												<li><a href="acn/794433/el-pallars-jussa-aprova-traspassar-la-titularitat-de-les-carreteres-locals-a-institucions-"><span>03.05.2018 ! 10:34 h</span> &nbsp; El Pallars Jussà aprova traspassar la titularitat de les carreteres locals a institucions supracomarcals</a></li>
												<li><a href="acn/794432/arran-publica-uns-cartells-acusant-rivera-d-atiar-l-odi-feixista-per-assenyalar-professors"><span>03.05.2018 ! 10:26 h</span> &nbsp; Arran publica uns cartells acusant Rivera d'"atiar l'odi feixista" per "assenyalar" professors de l'IES El Palau</a></li>
												<li><a href="acn/794431/a-judici-un-registrador-de-la-propietat-de-torredembarra-que-es-va-embutxacar-3.500-euros"><span>03.05.2018 ! 09:51 h</span> &nbsp; A judici un registrador de la propietat de Torredembarra que es va embutxacar 3.500 euros</a></li>
												<li><a href="acn/794430/vidacaixa-guanya-144-3-milions-d-euros-fins-al-marc-el-17-mes-que-l-any-passat"><span>03.05.2018 ! 09:50 h</span> &nbsp; VidaCaixa guanya 144,3 milions d'euros fins al març, el 17% més que l'any passat</a></li>
												<li><a href="acn/794429/grifols-guanya-143-milions-d-euros-el-primer-trimestre-el-7-mes-que-l-any-passat-21"><span>03.05.2018 ! 09:23 h</span> &nbsp; Grifols guanya 143 milions d'euros el primer trimestre, el 7% més que l'any passat</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/759413/la-premsa-recull-la-dissolucio-d-eta-despres-de-60-anys-d-existencia" title="La premsa recull la dissolució d'ETA després de 60 anys d'existència"> <span class="blau">&lt;</span> anterior</a> 
												 | 												<a href="noticia/759490/el-gobierno-busca-confirmar-de-qualsevol-manera-que-hi-ha-adoctrinament-a-catalunya" title="El Gobierno busca confirmar de qualsevol manera que hi ha adoctrinament a Catalunya">següent <span class="blau">&gt;</span></a>
											</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<!--span class="data">Última actualització Dijous, 3 de maig de 2018 09:30 h</span-->	
						<time class="data" datetime="03-05-2018 09:30">Última actualització Dijous, 3 de maig de 2018 09:30 h</time>
						<h3 class="blau"><a href="http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros">L'Agència Tributària hi torna i embarga ara a Òmnium Cultural 110.000 euros</a></h3>
												<h4 class="subtitol">L'organisme públic fa efectiva la multa de l'Agència Espanyola de Protecció de Dades malgrat els recursos de l'entitat</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 2</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_759411_1" src="img/icones/valora_on.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 759411, 'Molt dolent');" onmouseout="valora_off(759411, 5, 5);" onclick="valora_article('article',759411,1, '');" onkeypress="valora_article('article',759411,1, '');" style="cursor: pointer" />
<img id="valora_759411_2" src="img/icones/valora_on.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 759411, 'Fluix');" onmouseout="valora_off(759411, 5, 5);" onclick="valora_article('article',759411,2, '');" onkeypress="valora_article('article',759411,2, '');" style="cursor: pointer" />
<img id="valora_759411_3" src="img/icones/valora_on.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 759411, 'Interessant');" onmouseout="valora_off(759411, 5, 5);" onclick="valora_article('article',759411,3, '');" onkeypress="valora_article('article',759411,3, '');" style="cursor: pointer" />
<img id="valora_759411_4" src="img/icones/valora_on.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 759411, 'Molt bo');" onmouseout="valora_off(759411, 5, 5);" onclick="valora_article('article',759411,4, '');" onkeypress="valora_article('article',759411,4, '');" style="cursor: pointer" />
<img id="valora_759411_5" src="img/icones/valora_on.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 759411, 'Excepcional');" onmouseout="valora_off(759411, 5, 5);" onclick="valora_article('article',759411,5, '');" onkeypress="valora_article('article',759411,5, '');" style="cursor: pointer" />
 <small>( <strong>1</strong> vot )</small>
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							<strong>Redacció | </strong>L&#39;Agència Tributària ha embargat els comptes d&#39;Òmnium Cultural per fer efectiu el pagament dels 110.000 euros de sanció de l&#39;Agència Espanyola de Protecció de Dades (AEDP). 
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/foto_3344337.jpg" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/62144" alt="El vicepresident d'Òmnium Cultural, Marcel Biosca, aquest 27 d'abril" title="El vicepresident d'Òmnium Cultural, Marcel Biosca, aquest 27 d'abril" class="marc" />
							</a>
														<div class="peudefoto">El vicepresident d'Òmnium Cultural, Marcel Biosca, aquest 27 d'abril</div>
																					<div class="peudefoto">
																© ACN
																
							</div>
																																			
							<hr class="apartat" />
							<h6>Comparteix</h6>	

							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px;height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/759411" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/1-O">1-O</a>, 																<a href="etiqueta/Ag%C3%A8ncia+Tribut%C3%A0ria">Agència Tributària</a>, 																<a href="etiqueta/Catalunya">Catalunya</a>, 																<a href="etiqueta/independ%C3%A8ncia">independència</a>, 																<a href="etiqueta/%C3%92mnium">Òmnium</a>, 																<a href="etiqueta/proc%C3%A9s">procés</a>															</div>
														

						</div>
												<div> Segons un comunicat de l&#39;entitat difós aquest dijous, la quantitat correspon als 90.000 euros de la multa més els interessos i recàrrecs derivats de la negativa d&#39;Òmnium a pagar. La sanció va ser imposada el març del 2017 per tenir una base de dades inoperativa als Estats Units durant el període de temps en què s&#39;estava definint el nou protocol internacional sobre dades allotjades en aquest país.<br /> <br /> La multa s&#39;ha fet efectiva tot i que l&#39;entitat la va recórrer al contenciós administratiu de l&#39;Audiència Nacional. Per aquesta raó, Òmnium ha anunciat que la recorrerà davant els tribunals europeus, ja que, a parer seu, ha estat "aplicada amb criteris ideològics". Segons l&#39;entitat presidida per Jordi Cuixart, es tracta una multa "injustificada" que, a parer seu, és un "exemple més de persecució política, de repressió de la dissidència".<br />  </div> <div> Òmnium Cultural ha informat que "malgrat que l&#39;entitat disposava de saldo als comptes corrents, l&#39;Agència Tributària ha enviat notificacions d&#39;embargament als creditors en un intent més de desacreditar" l&#39;entitat. A més, ha recordat que "l&#39;embargament dels comptes de l&#39;entitat arriba després que s&#39;hagin esgotat els recursos judicials, després que la Guàrdia Civil hagi escorcollat dues vegades la seu d&#39;Òmnium Cultural i quan fa més de sis mesos que el president, Jordi Cuixart, és en presó preventiva".</div> <div>  </div> <div> La multa s&#39;ha imposat per tenir una base de dades inoperativa als Estats Units durant el període de temps en el qual es definia el nou protocol internacional entre els Estats Units i la Unió Europea sobre dades allotjades en aquest país; una situació compartida amb altres empreses i organitzacions en aquell període. A més, segons Òmnium Cultural, no s&#39;ha pogut verificar quin és l&#39;origen de la denúncia que obre el procediment sancionador.</div> <div>  </div> <div> L&#39;entitat ha reiterat que "mai s&#39;han posat en risc dades personals de cap individu i que la possible il·legalitat no existeix ja que, en tot cas, en el període en el qual se situa la presumpta infracció, hi havia un buit legal". A més, ha subratllat que Òmnium "sempre ha actuat de bona fe i amb transparència amb l&#39;AEDP".</div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												<hr class="apartat" />
						<h6>Notícies relacionades</h6>
						<div class="relacionades">
							<ul>
															<li><a href="noticia/759363/txell-bonet-sobre-el-suport-socialista-als-presos-politics-prefereixo-confiar-en-que-acaba">Txell Bonet, sobre el suport socialista als presos polítics: ''prefereixo confiar en que acabarà arribant''</a> <small><span class="gris">03.05.2018.</span></small>  
															<li><a href="noticia/759358/junqueras-i-forn-hem-de-continuar-resistint-si-vosaltres-persistiu-nosaltres-resistim">Junqueras i Forn: “Hem de continuar resistint; si vosaltres persistiu, nosaltres resistim”</a> <small><span class="gris">02.05.2018.</span></small>  
															<li><a href="noticia/758476/convoquen-una-concentracio-pels-sis-mesos-de-junqueras-i-forn-a-la-preso">Convoquen una concentració pels sis mesos de Junqueras i Forn a la presó</a> <small><span class="gris">30.04.2018.</span></small>  
															<li><a href="noticia/754573/els-emotius-missatges-dels-presos-politics-en-un-sant-jordi-excepcional">Els emotius missatges dels presos polítics en un Sant Jordi excepcional</a> <small><span class="gris">23.04.2018.</span></small>  
															<li><a href="noticia/754455/totes-les-recomanacions-literaries-per-aquest-sant-jordi">Totes les recomanacions literàries per aquest Sant Jordi</a> <small><span class="gris">23.04.2018.</span></small>  
															<li><a href="noticia/754443/milers-de-persones-homenatgen-i-reclamen-la-llibertat-dels-presos-politics-i-el-retorn-del">Milers de persones homenatgen i reclamen la llibertat dels 'presos polítics' i el retorn dels exiliats a Santa Perpètua de Mogoda</a> <small><span class="gris">22.04.2018.</span></small>  
															<li><a href="noticia/754050/el-155-es-carrega-tambe-la-tradicional-misa-i-benediccio-de-roses-de-sant-jordi">El 155 es carrega també la tradicional misa i benedicció de roses de Sant Jordi</a> <small><span class="gris">20.04.2018.</span></small>  
															<li><a href="noticia/753879/llarena-en-escac-el-tribunal-de-comptes-tampoc-veu-malversacio-en-l-organitzacio-de-l-1-o">Llarena en escac, el Tribunal de Comptes tampoc veu malversació en l'organització de l'1-O</a> <small><span class="gris">20.04.2018.</span></small>  
															<li><a href="noticia/753387/volei-per-la-llibertat-nova-iniciativa-de-suport-als-presos-i-exiliats-politics-des-del-mo">‘Vòlei per la Llibertat’, nova iniciativa de suport als presos i exiliats polítics des del món de l’esport</a> <small><span class="gris">19.04.2018.</span></small>  
														</ul>
						</div>
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 455 lectures-->
								<a href="http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 2 comentaris</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('759411', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/759411" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<div id="comentari_606372" class="comentari gris2">
 <img src="img/fons/comentari2.png" alt="item" class="item" />	<a name="comentari-606372"></a>
	<div class="comentari_esquerra">		<a href="noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros#comentari-606372">#2</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros#comentari-606372"><strong>Tomppa</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> Sabadell</div><div class="data_comentari">3 de maig de 2018, 10.49 h </div>
	<p id="comentari-cnt-606372"> Tothom qui defensa existència d'estat espanyol són feixistes i terroristes fastigoses.</p>
</div>
<br class="p" /><div id="comentari-vots-606372" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('606372', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('606372', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-606372" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(2)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('606372')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div id="comentari_606369" class="comentari gris1">
 <img src="img/fons/comentari1.png" alt="item" class="item" />	<a name="comentari-606369"></a>
	<div class="comentari_esquerra">		<a href="noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros#comentari-606369">#1</a>
	</div>
	<div class="comentari_dreta">		<div class="nom"><a href="noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros#comentari-606369"><strong>|| || ★ || || PAÍS CATALÀ : DE SALSES A GUARDAMAR, DE FRAGA A MAÓ, UNA SOLA LLENGUA, UNA SOLA NACIÓ . . . . . . || || ★ || ||</strong></a> <img src="img/icones/fletxa.png" alt="fletxa" /> L'estat espanyol per als espanyols i un estat català per als catalans. Volem un estat on la nostra llengua sigui oficial en tot l'estat</div><div class="data_comentari">3 de maig de 2018, 10.17 h </div>
	<p id="comentari-cnt-606369"> <br />
<br />
<br />
En aquest món, cadascú interpreta el paper que l'existència li ha adjudicat,  i així:<br />
<br />
<br />
<br />
. els gripaus són llefiscosos<br />
<br />
. les rates trameten la pesta bubònica<br />
<br />
. els escarabats mouen boles de merda<br />
<br />
.els rucs bramen i foten etzibades<br />
<br />
. els disminuïts psíquics diuen i fan carallades<br />
<br />
. els lladres roben<br />
<br />
. els feixistes demostren la seva condició de fills de meuca<br />
<br />
<br />
<br />
. . . i tot i això, el món segueix girant . . .<br />
<br />
<br />
</p>
</div>
<br class="p" /><div id="comentari-vots-606369" class="comentari_vots_esquerra">
Valora aquest comentari: &nbsp; <a onclick="votar_comentari('606369', 'positiu', 'article')"><img src="img/icones/vot_pujar.png" alt="votar positiu" /></a>&nbsp;0
 &nbsp; <a onclick="votar_comentari('606369', 'negatiu', 'article')"><img src="img/icones/vot_baixar.png" alt="votar negatiu" /></a>&nbsp;0
</div>
<div id="comentari-abus-606369" class="comentari_vots_dreta">
<a title="Respondre" onclick="comentari_replica(1)">
Respondre comentari <img alt="replica" src="img/icones/replica.png"></a>
Comentari inadequat &nbsp; <a onclick="enviarAbus.init('606369')"><img src="img/icones/vot_abus.png" alt="abus" /></a> </div><br class="p" /></div>
<div class="limitacio"><a onclick="limitacio('5', '759411', 'article')">5</a> <span class="actual">10</span> <a onclick="limitacio('20', '759411', 'article')">20</a> <a onclick="limitacio('tots', '759411', 'article')">tots</a></div><div class="paginacio_comentaris"><span class="actual">1</span></div>

						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/759411/l-agencia-tributaria-hi-torna-i-embarga-ara-a-omnium-cultural-110.000-euros">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="759411" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/759364/no-sabem-cap-a-on-pero-sempre-avancem">
							<img src="/imgMini/330/110/26206" alt="Txell Bonet" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/759364/no-sabem-cap-a-on-pero-sempre-avancem" class="negre">Txell Bonet <span style="font-weight: normal" class="negre">Documentalista. Parella de Jordi Cuixart</span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/759364/no-sabem-cap-a-on-pero-sempre-avancem" class="lila"><strong>''No sabem cap a on, però sempre avancem''</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/759364/no-sabem-cap-a-on-pero-sempre-avancem#comentaris" class="taronja">
								1
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/759364/no-sabem-cap-a-on-pero-sempre-avancem#comentaris">
									<span>LA MANADA...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 

Txell Bonet....... SEGUR QUE AVANCEM, TOT I EL MUR QUE TENIM...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/758322/la-manada-lestat-franquista-reviu" class="negre">“La Manada”, l’estat franquista reviu</a></h3>
						<p> La sentència d’aquest judici ha provocat una forta reacció de resposta a tot l’estat, una sentència que deixa clar la clau del problema, el fracàs de la transició espanyola, tan alabada en el seu moment i que avui és demostra fracassada. ...
							<a href="http://www.directe.cat/editorial/758322/la-manada-lestat-franquista-reviu" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/758322/la-manada-lestat-franquista-reviu#comentaris" class="taronja">
								14
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/758322/la-manada-lestat-franquista-reviu#comentaris">
									<span>QUATRE BARRES</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #11 




KAGARRINA CANALETA ORINAL, PALETOOOOOOOOOOOOOOOOOOOO






								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0075-somrepublica-la-in-justicia-espanyola-segons-el-mestre-puyal"><img src="/imgzoom/300/300/62086" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1825/6-mesos-de-govern-republica-a-l-exili#comentaris" class="taronja">
								15
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/802/0075-somrepublica-la-in-justicia-espanyola-segons-el-mestre-puyal#comentaris">
									<span>Magda</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 #12 Al President de Tabarnia li han sortit les hemorroides des que...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-video" data-lang="ca"><p lang="ca" dir="ltr">Avui fa mig any que el Govern de Catalunya és a l&#39;exili. Avui, junts <a href="https://twitter.com/hashtag/construimrepublica?src=hash&amp;ref_src=twsrc%5Etfw">#construimrepublica</a> <a href="https://t.co/BK1acPrGzJ">pic.twitter.com/BK1acPrGzJ</a></p>&mdash; catalan_gov (@catalan_gov) <a href="https://twitter.com/catalan_gov/status/991013764953714688?ref_src=twsrc%5Etfw">30 d’abril de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

						<h3 class="negre"><a href="video/1825/6-mesos-de-govern-republica-a-l-exili">6 mesos de govern república a l'exili</a></h3>
						
												<a href="video/1825/6-mesos-de-govern-republica-a-l-exili#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1824/el-cim-del-cavall-bernat-per-la-llibertat">
																						<br />
											El cim del cavall Bernat per la llibertat
										</a>
									</li>
																		<li>
										<a href="video/1823/la-policia-politica-espanyola-robant-les-perilloses-samarretes-grogues-abans-de-la-final-d">
																						<br />
											La policia política espanyola “robant” les perilloses samarretes grogues abans de la final de la Copa del Rei
										</a>
									</li>
																		<li>
										<a href="video/1821/video-espanya-un-estat-feixista">
																						<br />
											[Vídeo] Espanya, un estat feixista?
										</a>
									</li>
																		<li>
										<a href="video/1820/video-els-mossos-usurpats-pel-155-via-enricmillo-amb-escopetes-amb-pilotes-de-goma-prepara">
																						<br />
											[Vídeo] Els @mossos usurpats pel 155 via @enricmillo amb escopetes amb pilotes de goma preparades malgrat estar prohibides a Catalunya
										</a>
									</li>
																		<li>
										<a href="video/1819/els-mossos-no-donen-el-numero-de-placa-a-aquest-noi-que-ha-rebut-un-cop-de-porra-a-la-cara">
																						<br />
											Els Mossos NO donen el número de placa a aquest noi que ha rebut un cop de porra a la cara
										</a>
									</li>
																		<li>
										<a href="video/1817/el-documental-de-l1-o-que-posa-espanya-a-punt-d-una-crisi-nerviosa-i-que-porta-puigdemont-">
																						<br />
											El documental de l’1-O que posa Espanya a punt d'una crisi nerviosa i que porta Puigdemont a Ginebra
										</a>
									</li>
																		<li>
										<a href="video/1816/tres-joves-escalen-part-de-la-facana-de-la-sagrada-familia-burlant-les-mesures-de-segureta">
																						<br />
											Tres joves escalen part de la façana de la Sagrada Família burlant les mesures de seguretat
										</a>
									</li>
																		<li>
										<a href="video/1815/resposta-de-joanpuig-a-les-miserables-paraules-d-enricmillo-sobre-el-155">
																						<br />
											Resposta de @joanpuig a les miserables paraules d’ @enricmillo sobre el 155
										</a>
									</li>
																		<li>
										<a href="video/1813/gran-video-4-de-sergipinkman-nousrepublicans-acabo-amb-un-relat-anonim-molt-especial-el-od">
																						<br />
											[Gran Vídeo 4] de @sergipinkman  #NousRepublicans acabo amb un relat anònim molt especial: &quot;El odio hacia mi gente y mi familia, me hizo abrir los ojos.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1812/gran-video-3-de-sergipinkman-nousrepublicans-petita_80-cuando-el-1o-encendi-la-television-">
																						<br />
											[Gran Vídeo 3] de @sergipinkman  #NousRepublicans @petita_80 : &quot;Cuando el #1O encendí la televisión, no daba crédito a lo que estaba viendo.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1811/gran-video-2-de-sergipinkman-nousrepublicans-zenailatan-todo-cambia-a-partir-de-los-atenta">
																						<br />
											[Gran Vídeo 2] de @sergipinkman  #NousRepublicans  @zenailatan: &quot;Todo cambia a partir de los atentados.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1810/nousrepublicans-dindimene1981-vi-claramente-que-no-existe-la-posibilidad-de-catalunya-dent">
																						<br />
											]  #NousRepublicans @dindimene1981: &quot;Vi claramente que no existe la posibilidad de Catalunya dentro de España.&quot; #LlibertatPresosPolítics
										</a>
									</li>
																		<li>
										<a href="video/1809/la-policia-de-zoido-torna-a-les-clavegueres">
																						<br />
											La policia de Zoido torna a les clavegueres
										</a>
									</li>
																		<li>
										<a href="video/1808/espanya-no-te-diners-per-pagar-les-pensions-i-ara-augmentaran-el-sou-a-uns-energumens-que-">
																						<br />
											Espanya no té diners per pagar les pensions i ara augmentaran el sou a uns “energúmens” que apallissen demòcrates
										</a>
									</li>
																		<li>
										<a href="video/1807/video-mai-oblidarem-aquell-1o-i-aquest-magnific-video-del-sergipinkman-ens-hi-ajuda-lliber">
																						<br />
											[Vídeo] Mai oblidarem aquell #1O i aquest magnífic vídeo del @sergipinkman ens hi ajuda #Llibertatpresospolítics
										</a>
									</li>
																		<li>
										<a href="video/1806/missatge-de-cap-d-any-del-president-de-catalunya-carles-puigdemont">
																						<br />
											Missatge de cap d'any del President de Catalunya Carles Puigdemont
										</a>
									</li>
																		<li>
										<a href="video/1804/nadala-per-la-llibertat">
																						<br />
											Nadala per la llibertat
										</a>
									</li>
																		<li>
										<a href="video/1803/21d-cal-recordar">
																						<br />
											#21D cal recordar...
										</a>
									</li>
																		<li>
										<a href="video/1802/la-directa-amb-l-agencia-uo-estrena-un-documental-que-narra-els-fets-de-la-jornada-del-ref">
																						<br />
											La 'Directa' amb l''Agència UO' estrena un documental que narra els fets de la jornada del referèndum
										</a>
									</li>
																		<li>
										<a href="video/1801/21d-silvia-bel-posa-veu-al-darrer-video-de-juntsxcat">
																						<br />
											#21D Silvia Bel posa veu al darrer vídeo de @juntsxcat
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.1.1 -->
<iframe id='af72817d' name='af72817d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ab462960&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab462960' border='0' alt='' /></a></iframe>

				<br /><br />										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/vicenc-plans">
									<img src="http://in.directe.cat/img/40/40/9463" alt="Vicenç Plans" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/18635/el-govern-autonomic-sera-un-frau-democratic-342018" class="marro">
									El govern autonòmic serà un frau democràtic (3/4/2018)
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/18634/artadi-improbable-candidata" class="marro">
									Artadi, improbable candidata
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/josep-pinyol">
									<img src="http://in.directe.cat/img/40/40/9351" alt="Josep Pinyol" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-pinyol" class="negre">Josep Pinyol</a></strong><br />
								<a href="http://in.directe.cat/josep-pinyol/blog/18633/memorandum-per-a-preparar-la-fase-de-propostes-del-conflicte" class="marro">
									Memoràndum per a preparar la fase de propostes del conflicte
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/josep-loste">
									<img src="http://in.directe.cat/img/40/40/1006" alt="Josep Maria Loste" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-loste" class="negre">Josep Maria Loste</a></strong><br />
								<a href="http://in.directe.cat/josep-loste/blog/18631/sant-andreu-de-la-barca-i-lodi-linguistic-exterminador" class="marro">
									Sant Andreu  de   la  Barca  i   l’odi  lingüístic exterminador 
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/utopia-possible">
									<img src="http://in.directe.cat/img/40/40/7162" alt="Jordi Vàzquez i Mir" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/utopia-possible" class="negre">Jordi Vàzquez i Mir</a></strong><br />
								<a href="http://in.directe.cat/utopia-possible/blog/18629/2.200-indis-argentins-es-reuneixen-per-debatre-una-llei-de-propietat-de-terres-comunals" class="marro">
									2.200 indis argentins es reuneixen per debatre una llei de propietat de terres comunals
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/guillem-valls">
									<img src="http://in.directe.cat/img/40/40/9914" alt="Guillem Valls Sala" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/guillem-valls" class="negre">Guillem Valls Sala</a></strong><br />
								<a href="http://in.directe.cat/guillem-valls/blog/18627/mig-any-del-29-o-girona-madrid-el-conflicte-real" class="marro">
									Mig any del 29-O. Girona-Madrid, el conflicte real.
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/reflexion-amb-la-lluna-1" class="negre">JOSÉ LUIS ORTIZ GUELL</a></strong><br />
								<a href="http://in.directe.cat/reflexion-amb-la-lluna-1/blog/18625/en-honor-al-1-de-mayo" class="marro">
									EN HONOR  AL 1 DE MAYO……
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/daniel-ruiz-trillo">
									<img src="http://in.directe.cat/img/40/40/1978" alt="Daniel Ruiz-Trillo" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/daniel-ruiz-trillo" class="negre">Daniel Ruiz-Trillo</a></strong><br />
								<a href="http://in.directe.cat/daniel-ruiz-trillo/blog/18626/defensem-els-mestres" class="marro">
									Defensem els mestres
								</a>
							</td>
						</tr>
											</table>
					
					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/757117/els-lletrats-del-parlament-en-contradiccio-flagrant#comentaris" class="gris_clar comentaris">3
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/757117/els-lletrats-del-parlament-en-contradiccio-flagrant">Els lletrats del Parlament en contradicció flagrant</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/757117/els-lletrats-del-parlament-en-contradiccio-flagrant" title="">
							<img src="/imgMini/100/100/25782" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/749741/l-ajuntament-de-barcelona-premia-economicament-el-mitja-el-critic-per-un-treball-que-va-su#comentaris" class="gris_clar comentaris">3
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/749741/l-ajuntament-de-barcelona-premia-economicament-el-mitja-el-critic-per-un-treball-que-va-su"> L'Ajuntament de Barcelona premia econòmicament el mitjà El Crític per un treball que va subvencionar</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/749741/l-ajuntament-de-barcelona-premia-economicament-el-mitja-el-critic-per-un-treball-que-va-su" title="">
							<img src="/imgMini/100/100/25965" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/743575/els-diaris-del-grupo-godo-es-desmenteixen#comentaris" class="gris_clar comentaris">0
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/743575/els-diaris-del-grupo-godo-es-desmenteixen">Els diaris del Grupo Godó es desmenteixen</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/743575/els-diaris-del-grupo-godo-es-desmenteixen" title="">
							<img src="/imgMini/100/100/23083" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='acb442f8' name='acb442f8' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a403642f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=148&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a403642f' border='0' alt='' /></a></iframe>

				<br /><br />				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.11&appId=133879023995293';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/elmoncasteller.cat" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/elmoncasteller.cat" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/elmoncasteller.cat">Món Casteller</a></blockquote></div>
				<br /><br />
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="15360" />

						<h3 class="gris"><a href="galeria/usvolemacasa-manifestacio-per-la-llibertatpresospolitics#15360">#UsVolemACasa  Manifestació per la #LlibertatPresosPolítics</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/usvolemacasa-manifestacio-per-la-llibertatpresospolitics#15360">
								<img src="/img/310/300/61770" alt="#UsVolemACasa  Manifestació per la #LlibertatPresosPolítics" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(533)', 5000 );
					</script>
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />										 <div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="48" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>

				<br /><br />				 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='abb958fc' name='abb958fc' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a3413190&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3413190' border='0' alt='' /></a></iframe>

				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a24a7b44&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=53&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a24a7b44' border='0' alt='' /></a></noscript>

<br class="p" />

</div>

				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56215"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56215, tagId: "sas_56215" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a75c32ab' name='a75c32ab' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5c30f9d&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=29&cb=INSERT_RANDOM_NUMBER_HERE&n=a5c30f9d' border='0' alt='' /></a></iframe>
<br class="p" />

</div>
				<br /><br />					
										<h2 class="seccio"><a href="actualitat/catalunyausurpada">#CATALUNYAusurpada <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/758261/zoido-i-millo-destitueixen-per-venjanca-la-cap-de-comunicacio-dels-mossos-per-una-piulada-#comentaris" class="gris_clar comentaris">25
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/758261/zoido-i-millo-destitueixen-per-venjanca-la-cap-de-comunicacio-dels-mossos-per-una-piulada-">Zoido i Millo destitueixen per venjança la cap de comunicació dels Mossos per una piulada critica amb la sentència de la Manada </a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/758261/zoido-i-millo-destitueixen-per-venjanca-la-cap-de-comunicacio-dels-mossos-per-una-piulada-" title="">
							<img src="/imgMini/100/100/26043" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera#comentaris" class="gris_clar comentaris">30
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera">Tardà demana teixir aliances amb els comuns i el PSC, mentre l’acord de govern espera </a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera" title="">
							<img src="/imgMini/100/100/24228" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
					
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: Associació Cultural Nou País i <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>