<!DOCTYPE html 
     PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ca" lang="ca"
	  xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		
		<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//"+n.host+"/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Torra: ''L'1-O i la declaració d'independència són el camí que hem d'acabar'' ! directe!cat</title>
		<meta name="description" content="Redacció | El president de la Generalitat, Quim Torra, ha dit la nit d&#39;aquest dilluns: El nostre deure és acabar la feina que hem començat: el referèndum de l&#39;1 d&#39;octubre i la declaració política d&#39;independència posterior són aquest camí que hem d&#39;acabar...." />
		<meta name="keywords" content="independentista, independencia, catala, catal&agrave;, catalan, esquerra, ciu, convergencia, unio, erc, actualitat, noticies, noticia, articles, article, opinio, confidencial, politica, confidencial, directe, puntdemira, directament, punt de mira, reculls de premsa, recull de premsa, editorial, paisos catalans, ppcc, catalan countries,1-O,article 155,Catalunya,Creus de Sant Jordi,Espanya,Quim Torra,referèndum" />
		<meta name="google-site-verification" content="YHhDhbuNBH72nIILwIbWjFYdqL2hDVl4-6cWs5TOBvM" />
		<meta name="language" content="Catalan" />
		
				<meta property="og:title" content="Torra: ''L'1-O i la declaració d'independència són el camí que hem d'acabar''" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar" />
		<meta property="og:site_name" content="directe!cat" />
		<meta property="fb:app_id" content="286355256889" />
		<meta property="og:description" content="Redacció | El president de la Generalitat, Quim Torra, ha dit la nit d&#39;aquest dilluns: El nostre deure és acabar la feina que hem començat: el referèndum de l&#39;1 d&#39;octubre i la declaració política d&#39;independència posterior són aquest camí que hem d&#39;acabar." />
					<meta property="og:image" content="http://www.directe.cat/img/600/600/63864" />
			<meta property="og:image:width" content="600" />
			<meta property="og:image:height" content="600" />
						
		<meta name="twitter:card" content="summary_large_image" />		
		<meta name="twitter:site" content="@directe">			
		
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 directe.cat" href="http://www.directe.cat/sindica" />
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0 indirecte.cat" href="http://in.directe.cat/sindica" />
		
		<link rel="shortcut icon" href="http://www.directe.cat/favicon.ico" />
				<link rel="stylesheet" type="text/css" href="/estils/continent.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/estils.css?id=456" media="screen" />
				<link rel="stylesheet" type="text/css" href="/estils/formularis.css?id=456" media="screen" />
				
		<link rel="stylesheet" type="text/css" href="/estils/estils-print.css" charset="UTF-8" media="print" />

		<script type="text/javascript" src="/js/jquery.js?id=1"></script>
		<script type="text/javascript" src="/js/plugins.js?id=6"></script>
				<script type="text/javascript" src="/js/base.js?id=6"></script>
				<script type="text/javascript" src="/js/cookies.js?id=6"></script>
				<!--[if lt IE 7]><script src="/js/ie.js" type="text/javascript"></script><![endif]--> 
		<!--[if IE 6]><link rel="stylesheet" type="text/css" href="/estils/ie-estil.css" /><![endif]-->
		<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/estils/ie7-estil.css" /><![endif]-->
		<base href="http://www.directe.cat/" />
		
		<script src="https://pb.s3wfg.com/js/pub.dmp.min.js"></script>
		<script>
		 $pub.setDMP("rld5i1xs5");
		</script>
	</head>	<body>	
<div id="popup" class="popup">
	<a style="text-align: right; color: #FF870C" onclick="tancar_popup();"><strong>Tancar</strong></a>
	<div style="position: absolute;top: 140px;left: 50px">
		<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fdirecte&tabs=timeline&width=400&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=286355256889" width="400" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
	</div>
</div>
<div id="cover"></div>



<style type="text/css">
#cover{ position:fixed; top:0; left:0; background:rgba(0,0,0,0.6); z-index:5; width:100%; height:100%; display:none; }
#popup { padding: 10px; 
background-image: url('img/popup.png');
background-repeat-x: no-repeat;
background-repeat-y: no-repeat;
height:280px;
width:480px;
position:absolute;right: 0; left: 0; margin-left: auto; margin-right: auto; margin-top: 140px; z-index:10; display:none; border: 10px solid #FFF }
</style>

<script type="text/javascript">
  function tancar_popup() {
    $('#popup').hide();
	$('#cover').hide();
  }

$('#cover').click(function(){
    $('#popup').hide();
	$('#cover').hide();
});

$(document).ready(function(){
	var activar = getCookie('popup');
	if( activar != 1 )
	{
		$('#popup').show();
		$('#cover').show();
	}
	
	var date = new Date();
	date.setTime(date.getTime()+(24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "popup=1"+expires+"; path=/";
  });

  
function getCookie(c_name)
{
    var i,x,y,ARRcookies=document.cookie.split(";");

    for (i=0;i<ARRcookies.length;i++)
    {
        x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
        y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==c_name)
        {
            return unescape(y);
        }
     }
}
</script>


		<div id="continent">
						<div id="cap_publicitat_esquerra">
				<!--/* Revive Adserver iFrame Tag v3.0.2 */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a110e61d' name='a110e61d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=aff79908&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aff79908' border='0' alt='' /></a></iframe>

			</div>
									<div id="cap_publicitat_dreta">
				<!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.1.0
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=26");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a398f716&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=26&cb=INSERT_RANDOM_NUMBER_HERE&n=a398f716' border='0' alt='' /></a></noscript>

			</div>
									<br class="p" />
						
			<div id="capcalera">
				<div id="cap">
					<p><strong>directe ! a La República.</strong> N. 4091. Dimarts, 24 de juliol de 2018 11:02 h</p>
					<hr />
					<h1>
												<a href="/" title="directe!cat">
							<img src="/img/contingut/logo.png" alt="directe!cat" />
						</a>
											</h1>
									</div>
				
				<div id="cap_opinio1">
										<a href="http://in.directe.cat/dietari-2014/blog/18926/combatra-els-atacs-feixistes-el-govern-sanchez">
						<img src="http://in.directe.cat/imatges/blogaires/indirecte-5.jpg" class="foto" alt="El Dietari del Procés " />
					</a>
					<div class="cap_text">
						<h6><a href="http://in.directe.cat/dietari-2014/blog/18926/combatra-els-atacs-feixistes-el-govern-sanchez">El Dietari del Procés </a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/dietari-2014/blog/18926/combatra-els-atacs-feixistes-el-govern-sanchez">Combatrà els atacs feixistes el govern Sánchez?</a></p>
					</div>
									</div>
				
				
				<div id="cap_opinio2">
										<a href="http://in.directe.cat/josep-pinyol/blog/18925/las-mismas-causas-provocaran-los-mismos-efectos">
						<img src="http://in.directe.cat/imatges/blogaires/466cd196-90f6-48a4-ad14-8d46302238eb.jpg" class="foto" alt="Josep Pinyol" />
					</a>
										<div class="cap_text">
						<p class="icones">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook_negre.png" alt="facebook" /></a>
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter_negre.png" alt="twitter" /></a>
							<a href="sindica"><img src="/img/icones/rss_negre.png" alt="RSS" /></a>
							<a href="http://in.directe.cat/"><img src="/img/contingut/indirecte.png" alt="in.directe.cat" /></a>
						</p>
						<hr />
												<h6><a href="http://in.directe.cat/josep-pinyol/blog/18925/las-mismas-causas-provocaran-los-mismos-efectos">Josep Pinyol</a><img src="/img/icones/fletxa_gris.png" alt="cometa" /></h6>
						<p><a href="http://in.directe.cat/josep-pinyol/blog/18925/las-mismas-causas-provocaran-los-mismos-efectos">Las mismas causas provocarán los mismos efectos </a></p>
											</div>
				</div>
									<br class="p" />
			</div>

			<div id="menu">
				<ul>
					<li style="padding-left: 0" class="petit"><a href="/">Portada</a></li>
					<!--<li class="petit"><a href="/etiqueta/bestiari">@bestiari2014</a></li>-->
					<!--<li class="petit"><a href="http://in.directe.cat/">Opinió</a></li>-->
					<!--<li class="mitja"><a href="/entrevistes">Entrevistes</a></li>-->
					<li class="petit"><a href="http://www.meseconomia.cat/" target="_black">+Economia</a></li>
					<!--<li class="mitja"><a target="_black" href="http://www.festadirecte.cat">FestaDirecte</a></li>-->
					<li class="mitja"><a target="_black" href="http://elmoncasteller.cat/">Món casteller</a></li>
					<li class="mitja"><a href="/llibres-en-directe">Llibres</a></li>
					<li class="mitja"><a href="/etiqueta/País+Valencià">País Valencià</a></li>
					<li class="mitja"><a href="/etiqueta/Illes+Balears">Illes Balears</a></li>
					<li class="mitja"><a href="/etiqueta/Catalunya">Catalunya</a></li>
					<li class="gran"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
					<!--<li class="petit"><a href="/contacta">Contacta</a></li>-->

				</ul>

				<div id="menu_dreta">
					<form action="/cerca" method="get" class="cap_cerca">
						<input type="text" name="que" class="cap_cerca" id="cerca" />
						<input type="image" src="/img/icones/cerca.png" name="cerca" class="boto_cerca"  />
					</form>
				</div>				
			</div>
			
						<div id="acn">
				<a href="acn"><img src="/img/icones/acn.png" alt="acn" /></a>
				<div id="acn_marge">
					<ul id="ticker">
												<li><a href="acn/804492/els-treballadors-de-terra-d-iberia-encaren-la-tercera-mediacio-amb-la-intencio-de-trobar-u"><span>24.07.2018 ! 10:49 h</span> &nbsp; Els treballadors de terra d'Iberia encaren la tercera mediació amb la "intenció de trobar una solució" a la vaga</a></li>
												<li><a href="acn/804491/la-moncloa-reconeix-que-la-nova-direccio-del-pdecat-suposa-un-canvi-d-escenari-i-parla-de-"><span>24.07.2018 ! 10:40 h</span> &nbsp; La Moncloa reconeix que la nova direcció del PDeCAT suposa un "canvi" d'escenari i parla de situació "complexa"</a></li>
												<li><a href="acn/804490/maragall-sobre-un-avancament-electoral-no-seria-la-millor-opcio-ni-molt-menys"><span>24.07.2018 ! 10:29 h</span> &nbsp; Maragall sobre un avançament electoral: "No seria la millor opció, ni molt menys"</a></li>
												<li><a href="acn/804489/reubiquen-orenetes-de-cua-blanca-pel-risc-de-despreniment-de-part-d-un-teulat-al-monestir-"><span>24.07.2018 ! 10:15 h</span> &nbsp; Reubiquen orenetes de cua blanca pel risc de despreniment de part d'un teulat al monestir de Vallbona de les Monges</a></li>
												<li><a href="acn/804488/applus-guanya-22-milions-d-euros-el-primer-semestre-el-36-mes-que-fa-un-any"><span>24.07.2018 ! 09:31 h</span> &nbsp; Applus guanya 22 milions d'euros el primer semestre, el 36% més que fa un any</a></li>
												<li><a href="acn/804487/endesa-guanya-752-milions-d-euros-el-primer-semestre-el-15-mes-que-l-any-passat-pel-mercat"><span>24.07.2018 ! 09:05 h</span> &nbsp; Endesa guanya 752 milions d'euros el primer semestre, el 15% més que l'any passat pel mercat liberalitzat</a></li>
												<li><a href="acn/804486/l-audiencia-de-navarra-mante-la-llibertat-provisional-del-guardia-civil-de-la-manada"><span>24.07.2018 ! 09:01 h</span> &nbsp; L'Audiència de Navarra manté la llibertat provisional del guàrdia civil de 'La Manada'</a></li>
												<li><a href="acn/804485/el-subdelegat-de-l-estat-a-girona-es-planteja-si-el-baixador-del-tav-a-l-aeroport-es-una-b"><span>24.07.2018 ! 08:07 h</span> &nbsp; El subdelegat de l'Estat a Girona es planteja si el baixador del TAV a l'aeroport "és una bona opció"</a></li>
												<li><a href="acn/804484/una-nova-sentencia-eximeix-l-ajuntament-de-figueres-de-pagar-1.000-euros-de-premi-a-un-pol"><span>24.07.2018 ! 08:06 h</span> &nbsp; Una nova sentència eximeix l'Ajuntament de Figueres de pagar 1.000 euros de premi a un policia perquè és "il·legal"</a></li>
												<li><a href="acn/804483/el-dificil-suport-del-pdecat-a-pedro-sanchez"><span>23.07.2018 ! 23:57 h</span> &nbsp; El difícil suport del PDeCAT a Pedro Sánchez</a></li>
											</ul>
				</div>
				<br class="p" />
			</div>
						<div id="contingut_dos_blocs">
				<div id="b_esquerra">
					<h2 class="seccio seccio_actualitat"><a href="actualitat">ACTUALITAT <img src="/img/icones/fletxa_gris.png" alt="fletxa" /></a></h2>					
					<div class="desplacament" style="margin-top: -30px">
												<a href="noticia/795797/la-universitat-rey-juan-carlos-no-troba-els-treballs-del-master-de-casado" title="El PP carrega contra la jutgessa per seguir investigant el màster de Casado"> <span class="blau">&lt;</span> anterior</a> 
												 | 												<a href="noticia/795868/casado-demostra-la-seva-amistat-amb-aznar-en-una-nova-reunio" title="Casado demostra la seva amistat amb Aznar en una nova reunió">següent <span class="blau">&gt;</span></a>
											</div>
										<div class="publicitat">
						<div class="esquerra">
							<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
						</div>
						<div class="dreta_adsense">
							
						</div>
						<div class="dreta">
							<iframe id='a414afa6' name='a414afa6' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac63d6ff&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac63d6ff' border='0' alt='' /></a></iframe>

						</div>
						<br class="p" />
					</div>
										
					<div class="article article_b" id="maincontent">
												<span class="categoria"><a href="actualitat/politica">Política</a></span> <img src="/img/icones/fletxa_blava.png" alt="doble fletxa" />
												<!--span class="data">Última actualització Dimarts, 24 de juliol de 2018 10:00 h</span-->	
						<time class="data" datetime="24-07-2018 10:00">Última actualització Dimarts, 24 de juliol de 2018 10:00 h</time>
						<h3 class="blau"><a href="http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar">Torra: ''L'1-O i la declaració d'independència són el camí que hem d'acabar''</a></h3>
												<h4 class="subtitol">"Junts som més forts. És necessària confiança i esperança"</h4>
												<div class="separador">
							<div class="separador_esquerra">
								<a href="http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> 0</a> &nbsp; 
							</div>
							<div class="separador_dreta">
								<div id="valora_estrelles">
									<img id="valora_795831_1" src="img/icones/valora_off.png" alt="Molt dolent" title="Molt dolent" onmouseover="valora_actual(1, 795831, 'Molt dolent');" onmouseout="valora_off(795831, 0, 0);" onclick="valora_article('article',795831,1, '');" onkeypress="valora_article('article',795831,1, '');" style="cursor: pointer" />
<img id="valora_795831_2" src="img/icones/valora_off.png" alt="Fluix" title="Fluix" onmouseover="valora_actual(2, 795831, 'Fluix');" onmouseout="valora_off(795831, 0, 0);" onclick="valora_article('article',795831,2, '');" onkeypress="valora_article('article',795831,2, '');" style="cursor: pointer" />
<img id="valora_795831_3" src="img/icones/valora_off.png" alt="Interessant" title="Interessant" onmouseover="valora_actual(3, 795831, 'Interessant');" onmouseout="valora_off(795831, 0, 0);" onclick="valora_article('article',795831,3, '');" onkeypress="valora_article('article',795831,3, '');" style="cursor: pointer" />
<img id="valora_795831_4" src="img/icones/valora_off.png" alt="Molt bo" title="Molt bo" onmouseover="valora_actual(4, 795831, 'Molt bo');" onmouseout="valora_off(795831, 0, 0);" onclick="valora_article('article',795831,4, '');" onkeypress="valora_article('article',795831,4, '');" style="cursor: pointer" />
<img id="valora_795831_5" src="img/icones/valora_off.png" alt="Excepcional" title="Excepcional" onmouseover="valora_actual(5, 795831, 'Excepcional');" onmouseout="valora_off(795831, 0, 0);" onclick="valora_article('article',795831,5, '');" onkeypress="valora_article('article',795831,5, '');" style="cursor: pointer" />
No hi ha cap vot
								</div>
								<div id="valora_loading" class="ocult"><img src="/img/icones/loading.gif" alt="carregant" title="valorar carregant" height="16" width="16" />&nbsp;Carregant</div>
							</div>
							<br class="p" />
						</div>
												<h5 class="entradeta">
							<strong>Redacció | </strong>El president de la Generalitat, Quim Torra, ha dit la nit d&#39;aquest dilluns: "El nostre deure és acabar la feina que hem començat: el referèndum de l&#39;1 d&#39;octubre i la declaració política d&#39;independència posterior són aquest camí que hem d&#39;acabar".
						</h5>
												
												<div class="article2_dreta">
														
																					<a href="/imatges/noticies/captura-de-pantalla-2018-07-24-a-las-9.13.42.png" rel="prettyPhoto[galeria1]">
								<img src="/img/220/220/63864" alt=""  class="marc" />
							</a>
																					<div class="peudefoto">
																© EP
																
							</div>
																																			
							<hr class="apartat" />
							<h6>Comparteix</h6>	

							<iframe src="//www.facebook.com/plugins/like.php?href=http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px;height:21px;" allowTransparency="true"></iframe>
							&nbsp;
							<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="directe">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
							 &nbsp; 
							
							<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'ca'}</script><g:plusone size="small"></g:plusone>
							
							<br class="p" />
							<label for="ipt-url-curta" class="domini_curt2">URL curta</label>
							<input id="ipt-url-curta" type="text" class="domini_curt2" value="http://directe.cat/795831" onfocus="$('.domini_curt2').select()" />
							<br class="p" />							
														
																					<hr class="apartat" />
							<h6><a href="etiquetes">Etiquetes</a></h6>
							<div class="etiquetes">
								<a href="etiquetes"><img src="/img/icones/etiquetes.png" alt="etiqueta" /></a>
																<a href="etiqueta/1-O">1-O</a>, 																<a href="etiqueta/article+155">article 155</a>, 																<a href="etiqueta/Catalunya">Catalunya</a>, 																<a href="etiqueta/Creus+de+Sant+Jordi">Creus de Sant Jordi</a>, 																<a href="etiqueta/Espanya">Espanya</a>, 																<a href="etiqueta/Quim+Torra">Quim Torra</a>, 																<a href="etiqueta/refer%C3%A8ndum">referèndum</a>															</div>
														

						</div>
												<div> A l&#39;entrega de les Creus de Sant Jordi 2018, Torra ha considerat que "aquest és el compromís, la raó de ser i el focus on cal fixar tots els esforços més immediats".</div> <div>  </div> <div> "Per acabar la feina hem de preparar-nos, organitzar-nos, avaluar molt bé els enormes sacrificis que caldrà fer, que tots hauran de fer i que s&#39;han fet, i que els facin tots junts", ha dit el president català.</div> <div>  </div> <div> Torra ha assegurat: "Junts som més forts. És necessària confiança i esperança", i ha considerat que el seu deure és continuar dibuixant horitzons que facin avançar Catalunya.</div> <div>  </div> <div> "I avui davant nostre en tenim un de molt clar, un horitzó a fer factible: la República", ha subratllat Torra, que ha considerat que Sant Jordi no és només un heroi, sinó també uns ulls que miren la llibertat d&#39;un poble, i que s&#39;han convertit en espasa.</div> <div>  </div> <div> <strong>"A l&#39;alçada"</strong><br /> <br /> Ha dit que és necessari que "tots estiguin a l&#39;alçada del moment" i que no paralitzarà l&#39;autodeterminació cap amenaça, ni la presó, ni el 155, ni cap de les maniobres de la guerra bruta que Catalunya ha hagut de sofrir, ha dit.</div> <div>  </div> <div> Ha avisat que cada cop contra la voluntat popular la tornarà més forta i més potent, i ha remarcat que els catalans estan decidits a ser lliures, i que tant el seu Govern, com l&#39;expresident Carles Puigdemont i els polítics presos i a l&#39;estranger seguiran "avançant sense pausa".</div> <div>  </div> <div> "No donarem cap pas enrere perquè ja no volem mirar enrere", ha agregat Torra, que ha advertit que solament poden mirar cap a endavant perquè no fa por mirar a com ser construirà la República.</div> <div>  </div> <div> "Molts catalans que ens han precedit han fixat els seus ulls en l&#39;horitzó de llibertat", ha afegit abans d&#39;assenyalar el desig irrenunciable d&#39;avançar i construir un país millor.</div> <div>  </div> <div> Torra ha criticat la situació d&#39;anormalitat que es viu a Catalunya "amb presos polítics i polítics exiliats", ja la criminalització del dret a l&#39;autodeterminació.</div> <div>  </div> <div> Així mateix, ha considerat una obligació de qualsevol societat el reconeixement de la vida, l&#39;obra i la trajectòria dels qui han destacat i han aportat més a la societat: "Us honrem perquè heu honrat al país en moltes ocasions", ha dit als premiats.</div>
						<br /><br />
						<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
							<a rel="nofollow" class="rsbtn_play" accesskey="L" title="Escolteu aquesta plana utilitzant ReadSpeaker" href="http://app.eu.readspeaker.com/cgi-bin/rsent?customerid=7017&amp;lang=ca_es&amp;readid=maincontent&amp;url=http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar">
							    <span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escoltar</span></span></span>
							    <span class="rsbtn_right rsimg rsplay rspart"></span>
							</a>
						</div>
						<br class="p" />
												<hr class="apartat" />
						<h6>Notícies relacionades</h6>
						<div class="relacionades">
							<ul>
															<li><a href="noticia/795341/sanchez-promet-a-susana-diaz-500-milions-immediats-per-a-andalusia">Sánchez promet a Susana Díaz 500 milions ''immediats'' per a Andalusia</a> <small><span class="gris">23.07.2018.</span></small>  
															<li><a href="noticia/795032/nogueras-adverteix-a-sanchez-que-ara-sera-mes-dificil-tenir-el-suport-del-pdecat">Nogueras adverteix a Sánchez que ara serà més difícil tenir el suport del PDeCAT</a> <small><span class="gris">23.07.2018.</span></small>  
															<li><a href="noticia/794981/localitzat-i-citat-a-declarar-l-agressor-de-vic">Localitzat i citat a declarar l'agressor de Vic</a> <small><span class="gris">23.07.2018.</span></small>  
															<li><a href="noticia/794909/torra-anima-a-sumar-se-a-la-crida-per-organitzar-se-nomes-si-ho-fem-junts-ens-en-sortirem">Torra anima a sumar-se a la Crida per ''organitzar-se'': ''Només si ho fem junts ens en sortirem''</a> <small><span class="gris">22.07.2018.</span></small>  
															<li><a href="noticia/794828/domenech-aposta-per-passar-a-l-ofensiva-davant-un-govern-sense-orientacio-politica-i-un-bl">Domènech aposta per passar a l'''ofensiva'' davant un Govern ''sense orientació política'' i un ''bloc del 155 trencat''</a> <small><span class="gris">22.07.2018.</span></small>  
															<li><a href="noticia/794624/marta-pascal-renuncia-a-la-direccio-del-pdecat-no-tinc-la-confianca-del-president-puigdemo">Marta Pascal renuncia a la direcció del PDeCAT: "No tinc la confiança del president Puigdemont"</a> <small><span class="gris">21.07.2018.</span></small>  
														</ul>
						</div>
												
						<div class="llegenda_article blau">
							<div class="llegenda_esquerra">
								<!--img src="/img/icones/lectura.png" alt="lectures" /> 278 lectures-->
								<a href="http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar#comentaris"><img src="/img/icones/comentari.png" alt="Comentaris" /> Comenta-ho</a>
							</div>
							<div class="llegenda_dreta">
								<a onclick="window.print();" title="imprimir"><img src="/img/icones/imprimir.png" alt="Imprimir" /> Imprimir</a>
								<a onclick="enviarEmail.init('795831', 'noticia');" title="Enviar article"><img src="/img/icones/bustia.png" alt="Enviar article" /> Enviar</a>
								<a href="http://latafanera.cat/submit.php?url=http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar" title="Envia a La Tafanera" target="_blank"><img src="/img/icones/tafanera.png" alt="La Tafanera" /></a> 
								<a href="http://technorati.com/search/http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar" title="Cerca a Technorati" target="_blank"><img src="/img/icones/technorati.png" alt="Technorati" /></a> 
								<a href="http://del.icio.us/post?url=http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar" title="Envia a Delicious" target="_blank"><img src="/img/icones/delicious.png" alt="Delicious" /></a> 
								<a href="http://www.facebook.com/share.php?u=http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar" title="Comparteix a Facebook" target="_blank"><img src="/img/icones/facebook.png" alt="Facebook" /></a>
								<a href="http://twitter.com/home?status=http://directe.cat/795831" title="Comparteix a Twitter" target="_blank"><img src="/img/icones/twitter.png" alt="Twitter" /></a>
								<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar" title="Comparteix a Google" target="_blank"><img src="/img/icones/google.png" alt="Google" /></a>
							</div>
							<br class="p" />
						</div>
					</div>
						

<!-- BEGIN www.directe.cat/nativo -->

<!-- www.directe.cat/nativo -->
<div class="addoor-widget" id="addoor-widget-263"></div>
<script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script>

<!-- END www.directe.cat/nativo -->
				
					<div id="bloc_comentari">
						<a name="comentaris"></a>
						<h2 class="seccio">COMENTARIS <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<div id="comentaris-cnt" class="article_b">
						<br />No hi ha cap comentari
						</div>						
						<br class="p" /><br />						
												<div class="publicitat">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" />
						</div>
												<br /><br />						  
						<h2 class="seccio">COMENTA <img alt="fletxa taronja" src="/img/icones/fletxa_taronja2.png"/></h2>
						<span id="comentari-enviat" class="ocult"><strong>El comentari s'ha enviat correctament. Pots recarregar <a href="http://www.directe.cat/noticia/795831/torra-assegura-que-l-1-o-i-la-declaracio-d-independencia-son-coses-que-s-han-d-acabar">l'article</a> o anar a la <a href="/">pàgina principal</a></strong></span>
						<span id="comentari-error" class="ocult"></span>											
						<input type="hidden" name="facebook-request" value="true" />						
						<div id="comentari-formulari">
							<input type="hidden" id="id_article" value="795831" />
							<input type="hidden" id="color" value="gris" />
							<input type="hidden" id="lloc" value="article" />
							<input type="hidden" id="llarg" value="true" />
							<input type="hidden" id="facebook_uid" value="" />
							<input type="hidden" id="facebook_foto" value="" />							
							<fieldset id="div-facebook">
								<fb:login-button onlogin="actualitzar_usuari();"></fb:login-button>
							</fieldset>
							<fieldset id="div-nom">
								<label for="nom">Nom</label>
								<input type="text" onblur="comprovaCamp('nom', 'gris');" id="nom" class="comentari-gris" value="" />
							</fieldset>								
							<fieldset id="div-ae">
								<label for="ae">Adreça electrònica <small>(no es visualitzarà)</small></label>
								<input type="text" id="ae" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-poblacio">
								<label for="poblacio">Població</label>
								<input type="text" id="poblacio" class="comentari-gris" value="" />
							</fieldset>							
							<fieldset id="div-comentari">
								<label for="comentari">Comentari</label>
								<textarea id="comentari" onblur="comprovaCamp('comentari', 'gris');" class="comentari-gris"></textarea>
							</fieldset>							
							<fieldset id="div-notifica">
								<input class="formlogin" type="checkbox" value="1" id="notifica" />
								<label for="notifica">Notificació via adreça electrónica si hi ha comentaris nous</label>	
							</fieldset>							
							<fieldset id="div-email" class="ocult">
								<input type="text" id="email" name="email" />
							</fieldset>							
							<input type="image" src="/img/contingut/previ.png" onclick="previsualitzar.init()" />
							<input type="image" src="/img/contingut/enviar.png" onclick="enviar_comentari()" />
						</div>
												<br />
						<div class="publicitat" style="height: auto">
							<div class="esquerra">
								<a href="publicitat"><img src="/img/fons/publicitat.png" alt="publicitat" /></a>
							</div>
							<div class="dreta_adsense">
								
							</div>
							<div class="dreta">
								<iframe id='aa9778aa' name='aa9778aa' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ac534838&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=4&cb=INSERT_RANDOM_NUMBER_HERE&n=ac534838' border='0' alt='' /></a></iframe>
							</div>
							<br class="p" /><br /><br />
							<div style="width: 250px; float: left;overflow: hidden">
								 <!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<ins data-revive-zoneid="22" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
							</div>
							<div style="width: 250px; float: right;overflow: hidden">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
							</div>
							<!--<div style="width: 300px; float: left">
								<iframe id='a746baf7' name='a746baf7' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a4e36111&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=24&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4e36111' border='0' alt='' /></a></iframe>
							</div>-->
							<br class="p" />
						</div>
											</div>
				</div>
<div id="b_dreta">				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
										<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="somrepublica">@somrepublica <img src="/img/icones/fletxa_taronja2.png" alt="enquestes" /></a></h2>
						<a href="cornut/0087-somrepublica-tot-segueix-igual-al-pp-segons-el-mestre-puyal"><img src="/imgzoom/300/300/63831" alt="cornuts" /></a>
						<br /><br />
												<div class="barradreta_comentari2">
							<div class="barradreta_comentari_esquerra">
								<a href="video/1829/emotiu-cant-dels-ocells-pels-presos-politics-a-lledoners#comentaris" class="taronja">
								5
								</a>
							</div>
							<div class="barradreta_comentari_dreta gris">
								<a href="http://www.directe.cat/somrepublica/814/0087-somrepublica-tot-segueix-igual-al-pp-segons-el-mestre-puyal#comentaris">
									<span>!! !!★!!...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 

#2 


PPalurdeta, dient això de que "menos de la meitat varen...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
									<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="24" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
				<br /><br />
										<div class="plantilla_editorial">
						<h2 class="seccio"><a href="editorials">EDITORIAL <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						
						<h3><a href="http://www.directe.cat/editorial/794959/exigim-a-la-crida-nacional-erc-i-la-cup-un-gran-acord-per-la-republica-catalana" class="negre">Exigim a la Crida Nacional, ERC i la CUP un gran acord per "La República Catalana"</a></h3>
						<p> I volem un acord efectiu i aquest acord ha de tenir present el calendari repressiu al qual ens enfrontem, no solament els presos polítics i els exiliats sinó també els milers de persones encausades i pendents de judicis i inhabilitacions ...
							<a href="http://www.directe.cat/editorial/794959/exigim-a-la-crida-nacional-erc-i-la-cup-un-gran-acord-per-la-republica-catalana" title="Llegir-ne més" class="mes taronja">Llegir-ne més</a>
						</p>
												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/editorial/794959/exigim-a-la-crida-nacional-erc-i-la-cup-un-gran-acord-per-la-republica-catalana#comentaris" class="taronja">
								8
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/editorial/794959/exigim-a-la-crida-nacional-erc-i-la-cup-un-gran-acord-per-la-republica-catalana#comentaris">
									<span>ÑAZIBARNIA/...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 Franquistas, falangistas, fascistas, nazis, aporellistas,...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
<!--					<div class="plantilla_vinyeta">
						<h2 class="seccio"><a href="hospital-de-campanya">HOSPITAL DE CAMPANYA <img alt="fletxa" src="/img/icones/fletxa_taronja2.png"></a></h2>
						<a href="hospital-de-campanya">
							<img src="/img/hoscam.jpg" alt="hospital de campanya" />
						</a>
					</div>-->
					
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v4.1.1 -->
<iframe id='af72817d' name='af72817d' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='300'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=ab462960&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=91&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab462960' border='0' alt='' /></a></iframe>

				<br /><br />										<h2 class="seccio seccio_opinions"><a href="http://in.directe.cat/">BLOGS <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>

					<table class="blogs">
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/vicenc-plans">
									<img src="http://in.directe.cat/img/40/40/9463" alt="Vicenç Plans" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/vicenc-plans" class="negre">Vicenç Plans</a></strong><br />
								<a href="http://in.directe.cat/vicenc-plans/blog/18928/governar-per-a-tothom-no-es-possible-2372018" class="marro">
									Governar per a tothom, no és possible (!!)  (23/7/2018)
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/el-far-a-trenc-dalba-jordi-sola-coll" class="negre">Jordi Solà Coll</a></strong><br />
								<a href="http://in.directe.cat/el-far-a-trenc-dalba-jordi-sola-coll/blog/18906/la-farsa-del-judici-1" class="marro">
									La farsa del judici
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/dietari-2014">
									<img src="http://in.directe.cat/img/40/40/9112" alt="El Dietari del Procés " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/dietari-2014" class="negre">El Dietari del Procés </a></strong><br />
								<a href="http://in.directe.cat/dietari-2014/blog/18926/combatra-els-atacs-feixistes-el-govern-sanchez" class="marro">
									Combatrà els atacs feixistes el govern Sánchez?
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/josep-pinyol">
									<img src="http://in.directe.cat/img/40/40/9351" alt="Josep Pinyol" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/josep-pinyol" class="negre">Josep Pinyol</a></strong><br />
								<a href="http://in.directe.cat/josep-pinyol/blog/18925/las-mismas-causas-provocaran-los-mismos-efectos" class="marro">
									Las mismas causas provocarán los mismos efectos 
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
																<a href="http://in.directe.cat/utopia-possible">
									<img src="http://in.directe.cat/img/40/40/7162" alt="Jordi Vàzquez i Mir" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/utopia-possible" class="negre">Jordi Vàzquez i Mir</a></strong><br />
								<a href="http://in.directe.cat/utopia-possible/blog/18923/la-protesta-dels-indis-canadencs-arriba-als-145dies" class="marro">
									La protesta dels indis canadencs arriba als 145 dies
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/joan-lladonet">
									<img src="http://in.directe.cat/img/40/40/4702" alt="Joan Lladonet" />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/joan-lladonet" class="negre">Joan Lladonet</a></strong><br />
								<a href="http://in.directe.cat/joan-lladonet/blog/18922/tots-els-pobles-tenen-el-dret-a-la-lliure-determinacio-boe-a-1977-10733" class="marro">
									Tots els pobles tenen el dret a la lliure determinació (BOE-A-1977-10733)
								</a>
							</td>
						</tr>
												<tr class="fons">
							<td class="imatge">
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/contes-den-jan-bosch" class="negre">Joan Guerola</a></strong><br />
								<a href="http://in.directe.cat/contes-den-jan-bosch/blog/18920/contes-den-jan-bosch-207-digues-me-que-fas-aqui-26" class="marro">
									Contes d'en Jan Bosch 207 Digues-me, que fas aquí? 26
								</a>
							</td>
						</tr>
												<tr>
							<td class="imatge">
																<a href="http://in.directe.cat/el-comunicado">
									<img src="http://in.directe.cat/img/40/40/5687" alt="El Comunicado - JL Herrera " />
								</a>
															</td>
							<td class="text">
								<strong><a href="http://in.directe.cat/el-comunicado" class="negre">El Comunicado - JL Herrera </a></strong><br />
								<a href="http://in.directe.cat/el-comunicado/blog/18918/erc-en-su-linea" class="marro">
									ERC en su línea
								</a>
							</td>
						</tr>
											</table>
					
				<div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>
 <!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->

<!--/*
  * This tag has been generated for use on a non-SSL page. If this tag
  * is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * If iFrames are not supported by the viewer's browser, then this
  * tag only shows image banners. There is no width or height in these
  * banners, so if you want these tags to allocate space for the ad
  * before it shows, you will need to add this information to the <img>
  * tag.
  */-->

<iframe id='a76743d1' name='a76743d1' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=12&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5f41ed9&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=12&cb=INSERT_RANDOM_NUMBER_HERE&n=a5f41ed9' border='0' alt='' /></a></iframe>

<br class="p" />

</div>
				<br /><br />
										<div class="plantilla_video" id="youtube">
						<h2 class="seccio"><a href="videos">ELS VÍDEOS <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

						<blockquote class="twitter-tweet" data-lang="ca"><p lang="ca" dir="ltr">Centenars de persones ens han acompanyat en tocar i cantar el <a href="https://twitter.com/hashtag/CantdelsOcells?src=hash&ref_src=twsrc%5Etfw">#CantdelsOcells</a> davant de la presó de <a href="https://twitter.com/hashtag/Lledoners?src=hash&ref_src=twsrc%5Etfw">#Lledoners</a>. Gràcies a tots per aquest clam de llibertat! Ho aconseguirem! <a href="https://t.co/cdykOPGEiu">pic.twitter.com/cdykOPGEiu</a></p>— Música x laLlibertat (@Llibertatmusica) <a href="https://twitter.com/Llibertatmusica/status/1018568472966594560?ref_src=twsrc%5Etfw">15 de juliol de 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

						<h3 class="negre"><a href="video/1829/emotiu-cant-dels-ocells-pels-presos-politics-a-lledoners">Emotiu 'Cant dels ocells' pels presos polítics a Lledoners</a></h3>
						
												<a href="video/1829/emotiu-cant-dels-ocells-pels-presos-politics-a-lledoners#comentaris" class="taronja">
						<img src="/img/icones/comentari.png" alt="comentaris" style="float: right" />
						</a>
						<br />
												
												<!--<div id="videos">
							<div id="videos_elements">
								<ul>
																		<li>
										<a href="video/1828/les-imatges-d-una-injusticia-fruit-d-un-estat-repressor">
																						<br />
											Les imatges d'una injustícia fruit d'un estat repressor
										</a>
									</li>
																		<li>
										<a href="video/1826/video-imatges-inedites-de-la-repressio-de-l-1-o-via-skynews">
																						<br />
											[Vídeo] Imatges inèdites de la repressió de l'1-O via SkyNews
										</a>
									</li>
																		<li>
										<a href="video/1825/6-mesos-de-govern-republica-a-l-exili">
																						<br />
											6 mesos de govern república a l'exili
										</a>
									</li>
																		<li>
										<a href="video/1824/el-cim-del-cavall-bernat-per-la-llibertat">
																						<br />
											El cim del cavall Bernat per la llibertat
										</a>
									</li>
																		<li>
										<a href="video/1823/la-policia-politica-espanyola-robant-les-perilloses-samarretes-grogues-abans-de-la-final-d">
																						<br />
											La policia política espanyola “robant” les perilloses samarretes grogues abans de la final de la Copa del Rei
										</a>
									</li>
																		<li>
										<a href="video/1821/video-espanya-un-estat-feixista">
																						<br />
											[Vídeo] Espanya, un estat feixista?
										</a>
									</li>
																		<li>
										<a href="video/1820/video-els-mossos-usurpats-pel-155-via-enricmillo-amb-escopetes-amb-pilotes-de-goma-prepara">
																						<br />
											[Vídeo] Els @mossos usurpats pel 155 via @enricmillo amb escopetes amb pilotes de goma preparades malgrat estar prohibides a Catalunya
										</a>
									</li>
																		<li>
										<a href="video/1819/els-mossos-no-donen-el-numero-de-placa-a-aquest-noi-que-ha-rebut-un-cop-de-porra-a-la-cara">
																						<br />
											Els Mossos NO donen el número de placa a aquest noi que ha rebut un cop de porra a la cara
										</a>
									</li>
																		<li>
										<a href="video/1817/el-documental-de-l1-o-que-posa-espanya-a-punt-d-una-crisi-nerviosa-i-que-porta-puigdemont-">
																						<br />
											El documental de l’1-O que posa Espanya a punt d'una crisi nerviosa i que porta Puigdemont a Ginebra
										</a>
									</li>
																		<li>
										<a href="video/1816/tres-joves-escalen-part-de-la-facana-de-la-sagrada-familia-burlant-les-mesures-de-segureta">
																						<br />
											Tres joves escalen part de la façana de la Sagrada Família burlant les mesures de seguretat
										</a>
									</li>
																		<li>
										<a href="video/1815/resposta-de-joanpuig-a-les-miserables-paraules-d-enricmillo-sobre-el-155">
																						<br />
											Resposta de @joanpuig a les miserables paraules d’ @enricmillo sobre el 155
										</a>
									</li>
																		<li>
										<a href="video/1813/gran-video-4-de-sergipinkman-nousrepublicans-acabo-amb-un-relat-anonim-molt-especial-el-od">
																						<br />
											[Gran Vídeo 4] de @sergipinkman  #NousRepublicans acabo amb un relat anònim molt especial: &quot;El odio hacia mi gente y mi familia, me hizo abrir los ojos.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1812/gran-video-3-de-sergipinkman-nousrepublicans-petita_80-cuando-el-1o-encendi-la-television-">
																						<br />
											[Gran Vídeo 3] de @sergipinkman  #NousRepublicans @petita_80 : &quot;Cuando el #1O encendí la televisión, no daba crédito a lo que estaba viendo.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1811/gran-video-2-de-sergipinkman-nousrepublicans-zenailatan-todo-cambia-a-partir-de-los-atenta">
																						<br />
											[Gran Vídeo 2] de @sergipinkman  #NousRepublicans  @zenailatan: &quot;Todo cambia a partir de los atentados.&quot;
										</a>
									</li>
																		<li>
										<a href="video/1810/nousrepublicans-dindimene1981-vi-claramente-que-no-existe-la-posibilidad-de-catalunya-dent">
																						<br />
											]  #NousRepublicans @dindimene1981: &quot;Vi claramente que no existe la posibilidad de Catalunya dentro de España.&quot; #LlibertatPresosPolítics
										</a>
									</li>
																		<li>
										<a href="video/1809/la-policia-de-zoido-torna-a-les-clavegueres">
																						<br />
											La policia de Zoido torna a les clavegueres
										</a>
									</li>
																		<li>
										<a href="video/1808/espanya-no-te-diners-per-pagar-les-pensions-i-ara-augmentaran-el-sou-a-uns-energumens-que-">
																						<br />
											Espanya no té diners per pagar les pensions i ara augmentaran el sou a uns “energúmens” que apallissen demòcrates
										</a>
									</li>
																		<li>
										<a href="video/1807/video-mai-oblidarem-aquell-1o-i-aquest-magnific-video-del-sergipinkman-ens-hi-ajuda-lliber">
																						<br />
											[Vídeo] Mai oblidarem aquell #1O i aquest magnífic vídeo del @sergipinkman ens hi ajuda #Llibertatpresospolítics
										</a>
									</li>
																		<li>
										<a href="video/1806/missatge-de-cap-d-any-del-president-de-catalunya-carles-puigdemont">
																						<br />
											Missatge de cap d'any del President de Catalunya Carles Puigdemont
										</a>
									</li>
																		<li>
										<a href="video/1804/nadala-per-la-llibertat">
																						<br />
											Nadala per la llibertat
										</a>
									</li>
																	</ul>
							</div>
						</div>
						<br class="p" />-->
											</div>
									 <div class="publicitat_h">
	<a href="publicitat"><img src="img/fons/publicitath.png" alt="publicitat" /></a>

	<br class="p" />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<ins data-revive-zoneid="48" data-revive-id="146f1830bf67440153af204021fe641a"></ins>
<script async src="//ads.catmedia.cat/www/delivery/asyncjs.php"></script>
<br class="p" />

</div>

				<br /><br />					
										<h2 class="seccio"><a href="xoc-de-trens">#xocdetrens <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/761908/arrimadas-i-alamany-estils-en-comu#comentaris" class="gris_clar comentaris">6
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/761908/arrimadas-i-alamany-estils-en-comu">Arrimadas i Alamany, 'Estils en comú'</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/761908/arrimadas-i-alamany-estils-en-comu" title="Inés Arrimadas i Elisenda Alamany">
							<img src="/imgMini/100/100/26258" alt="Inés Arrimadas i Elisenda Alamany" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/757117/els-lletrats-del-parlament-en-contradiccio-flagrant#comentaris" class="gris_clar comentaris">5
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/757117/els-lletrats-del-parlament-en-contradiccio-flagrant">Els lletrats del Parlament en contradicció flagrant</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/757117/els-lletrats-del-parlament-en-contradiccio-flagrant" title="">
							<img src="/imgMini/100/100/25782" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/749741/l-ajuntament-de-barcelona-premia-economicament-el-mitja-el-critic-per-un-treball-que-va-su#comentaris" class="gris_clar comentaris">3
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/749741/l-ajuntament-de-barcelona-premia-economicament-el-mitja-el-critic-per-un-treball-que-va-su"> L'Ajuntament de Barcelona premia econòmicament el mitjà El Crític per un treball que va subvencionar</a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/749741/l-ajuntament-de-barcelona-premia-economicament-el-mitja-el-critic-per-un-treball-que-va-su" title="">
							<img src="/imgMini/100/100/25965" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
					
										<div class="plantilla_galeria">
						<h2 class="seccio"><a href="galeries">GALERIES <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>
						<input type="hidden" id="id_galeria_imatge" value="15430" />

						<h3 class="gris"><a href="galeria/fotogaleria-de-l-acampada-jove-2018-divendres#15430">Fotogaleria de l'Acampada Jove 2018 (Divendres)</a></h3>
						<br />
						<div id="galeria_imatge" style="overflow: hidden; height: 200px">
							<a href="galeria/fotogaleria-de-l-acampada-jove-2018-divendres#15430">
								<img src="/img/310/300/63787" alt="Fotogaleria de l'Acampada Jove 2018 (Divendres)" />
							</a>
						</div>
					</div>
					
					<script type="text/javascript">
						setTimeout( 'galeria_lateral(535)', 5000 );
					</script>
															<div class="plantilla_enquesta">
						<h2 class="seccio"><a href="enquestes">ENQUESTES <img src="/img/icones/fletxa_taronja.png" alt="enquestes" /></a></h2>
						<h3><a href="http://www.directe.cat/enquesta/640/enquesta-el-parlament-ha-d-acceptar-la-suspensio-dels-diputats-processats-per-llarena" class="negre"><strong>ENQUESTA  El Parlament ha d'acceptar la suspensió dels diputats processats per Llarena?</strong></a></h3>
						<br /><br />
						<div class="enquesta gris" id="enquesta-opcions">
							<div id="enquesta_resultats"><label for="enq_opt6164">Sí</label><br class="p" />
	<input type="radio" name="enq" value="6164" id="enq_opt6164" class="radio" />
	<div class="enq_barra" style="width: 1px;"></div>
	<div class="enq_percent">1%</div>
<br class="p" /><br />
<label for="enq_opt6165">No</label><br class="p" />
	<input type="radio" name="enq" value="6165" id="enq_opt6165" class="radio" />
	<div class="enq_barra" style="width: 99px;"></div>
	<div class="enq_percent">99%</div>
<br class="p" /><br />
<div><input type="image" src="/img/icones/votar.png" onclick="votar('')" class="votar" /></div><br class="p" /><br /></div>
<div class="llegenda_esq gris" style="margin-top: -35px"><img src="img/icones/vots.png" alt="Vots" /> <span id="enquesta-vots">1349</span> vots &nbsp;&nbsp;<a href="enquesta/640/enquesta-el-parlament-ha-d-acceptar-la-suspensio-dels-diputats-processats-per-llarena#comentaris"><img src="img/icones/comentari.png" alt="Comentaris" /> <span class="text_enquesta">1</span></a></div>

						</div>
					</div>
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7692340353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ca_ES/sdk.js#xfbml=1&version=v2.11&appId=133879023995293';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/elmoncasteller.cat" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/elmoncasteller.cat" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/elmoncasteller.cat">Món Casteller</a></blockquote></div>
				<br /><br />				<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56214"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56214, tagId: "sas_56214" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />
										<div class="plantilla_entrevista">
						<h2 class="seccio"><a href="entrevistes">ENTREVISTES <img src="/img/icones/fletxa_lila.png" alt="fletxa" /></a></h2>

												<a href="http://www.directe.cat/entrevista/782197/tornarem-a-catalunya-per-entrar-hi-amb-el-cap-ben-alt-i-tocant-el-claxon-per-l-ap-7">
							<img src="/imgMini/330/110/26759" alt="Lluís Puig" class="entrevista" />
						</a>
											
						<h3><a href="http://www.directe.cat/entrevista/782197/tornarem-a-catalunya-per-entrar-hi-amb-el-cap-ben-alt-i-tocant-el-claxon-per-l-ap-7" class="negre">Lluís Puig <span style="font-weight: normal" class="negre"> Conseller de Cultura a l'exili</span></a></h3>
						<h3><a href="http://www.directe.cat/entrevista/782197/tornarem-a-catalunya-per-entrar-hi-amb-el-cap-ben-alt-i-tocant-el-claxon-per-l-ap-7" class="lila"><strong>"Tornarem a Catalunya per entrar-hi amb el cap ben alt i tocant el clàxon per l'AP-7"</strong></a></h3>

												<div class="barradreta_comentari">
							<div class="barradreta_comentari_esquerra">
								<a href="http://www.directe.cat/entrevista/782197/tornarem-a-catalunya-per-entrar-hi-amb-el-cap-ben-alt-i-tocant-el-claxon-per-l-ap-7#comentaris" class="taronja">
								102
								</a>
							</div>
							<div class="barradreta_comentari_dreta">
								<a href="http://www.directe.cat/entrevista/782197/tornarem-a-catalunya-per-entrar-hi-amb-el-cap-ben-alt-i-tocant-el-claxon-per-l-ap-7#comentaris">
									<span>Josep...</span> <img src="/img/icones/fletxa.png" alt="fletxa" />
									 FEU  FORA  A  FRANCO  DE  TORTOSA     ,, FEU  FORA  TOTS  ELS...
								</a>
							</div>
							<br class="p" />
						</div>
											</div>
										
									<script type="application/javascript" src="//ced.sascdn.com/tag/1565/smart.js" async></script>
<div id="sas_56215"></div>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(
        function () {
            sas.call(
                { siteId: 130771, pageId: 738473, formatId: 56215, tagId: "sas_56215" },
                { networkId: 1565, domain: "//www8.smartadserver.com" /*, onNoad: function() {} */ }
            );
        }
    );
</script>
				<br /><br />				 <!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://ads.catmedia.cat/www/delivery/...'
  * to
  *   'https://ads.catmedia.cat/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.catmedia.cat/www/delivery/ajs.php':'http://ads.catmedia.cat/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a10a36ff&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=44&cb=INSERT_RANDOM_NUMBER_HERE&n=a10a36ff' border='0' alt='' /></a></noscript>

				<br /><br />				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />											
										<h2 class="seccio"><a href="actualitat/catalunyausurpada">#CATALUNYAusurpada <img src="/img/icones/fletxa_taronja.png" alt="fletxa" /></a></h2>

										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/758261/zoido-i-millo-destitueixen-per-venjanca-la-cap-de-comunicacio-dels-mossos-per-una-piulada-#comentaris" class="gris_clar comentaris">25
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/758261/zoido-i-millo-destitueixen-per-venjanca-la-cap-de-comunicacio-dels-mossos-per-una-piulada-">Zoido i Millo destitueixen per venjança la cap de comunicació dels Mossos per una piulada critica amb la sentència de la Manada </a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/758261/zoido-i-millo-destitueixen-per-venjanca-la-cap-de-comunicacio-dels-mossos-per-una-piulada-" title="">
							<img src="/imgMini/100/100/26043" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<div class="puntdemira_esquerra">
						<a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera#comentaris" class="gris_clar comentaris">31
						<img src="/img/icones/comentari.png" alt="comentaris" />
						</a>
						<h3 class="gris"><a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera">Tardà demana teixir aliances amb els comuns i el PSC, mentre l’acord de govern espera </a></h3>
					</div>
					<div class="puntdemira_dreta">
												<a href="http://www.directe.cat/xoc-de-trens/729835/tarda-demana-teixir-aliances-amb-els-comuns-i-el-psc-mentre-lacord-de-govern-espera" title="">
							<img src="/imgMini/100/100/24228" alt="" />
						</a>
											</div>
					<br class="p" /><!--[if IE 6]><br /><![endif]-->
										<br /><br />
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8738902543751983"
     data-ad-slot="7278823958"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<br /><br />
				</div>
				<br class="p" />
			</div>					
					<div class="publicitat728">														
						<iframe id='a0699fe9' name='a0699fe9' src='http://ads.catmedia.cat/www/delivery/afr.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'>
							<a href='http://ads.catmedia.cat/www/delivery/ck.php?n=a5475c8c&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'>
								<img src='http://ads.catmedia.cat/www/delivery/avw.php?zoneid=87&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5475c8c' border='0' alt='' />
							</a>
						</iframe>
					</div>
						
			<div id="peu">
				<div id="peu1">
					<img src="/img/contingut/logo_petit.png" alt="logo" /><br /><br />
					<span class="gris">v1.00</span> 16 abril 2007<br />
					<span class="gris">v2.00</span> 16 abril 2008<br />
					<span class="gris">v3.00</span> 19 febrer 2010<br /><br />
					
					Edita: Associació Cultural Nou País i <a href="http://www.catmedia.cat">Catmèdia Global</a><br />
					Desenvolupat per <a href="http://www.tirabol.cat">Tirabol</a><br /><br />
					<a href="http://www20.gencat.cat/portal/site/CulturaDepartament/"><img src="/img/contingut/generalitat.jpg" alt="Generalitat de Catalunya" /></a>
					<br /><br />
					<a href="http://www.ceice.gva.es/va/"><img src="/img/contingut/genevalenciana.jpg" alt="Generalitat de Valenciana" /></a>
					<br /><br />
					<a href="http://creativecommons.org/licenses/by/3.0/es/deed.ca"><img src="/img/icones/somerights20.png" alt="Creative Commons" /></a>
				</div>
				<div id="peu2">
					<ul>
						<li class="titol"><strong>seccions</strong></li>
						<li class="seccio"><a href="/actualitat/comunicacio">Comunicació</a></li>
						<li class="seccio"><a href="/actualitat/internacional">Internacional</a></li>
						<li class="seccio"><a href="/actualitat/cultura">Cultura</a></li>
						<li class="seccio"><a href="/actualitat/societat">Societat</a></li>
						<li class="seccio"><a href="/actualitat/politica">Política</a></li>
						<li class="seccio"><a href="/actualitat/economia">Economia</a></li>
						<li class="seccio"><a href="/actualitat/tecnologia">Tecnologia</a></li>
						<li class="seccio"><a href="/actualitat/esports">Esports</a></li>
						<li class="seccio"><a href="/actualitat/associacio-de-municipis-per-la-independencia">Associació de Municipis per la Independència</a></li>
					</ul>
				</div>
				<div id="peu3">
					<ul>
						<li class="titol"><strong>serveis</strong></li>
						<li class="seccio"><a href="/enviar-noticia">Envia'ns una notícia</a></li>
						<li class="seccio"><a href="/publicitat">Publicitat</a></li>
						<li class="seccio"><a href="/contacta">Contacta'ns</a></li>
						<li class="seccio"><a href="/mobil">Versió per mòbil</a></li>
						<li class="seccio"><a href="/iphone">Versió per iPhone</a></li>
						<li class="seccio"><a href="/enllaca-ns">Enllaça'ns</a></li>
					</ul>
				</div>
				<div id="peu4">
					<ul>
						<li class="titol"><strong>notes legals</strong></li>
						<li class="seccio"><a href="/qui-som">Qui som</a></li>
						<li class="seccio"><a href="/avis-legal">Avís legal</a></li>
						<li class="seccio"><a href="/mapa-web">Mapa web</a></li>
						<li class="seccio"><a href="/credits">Crèdits</a></li>
					</ul>
				</div>
				<div id="peu5">
					<ul>
						<li class="titol"><strong>sobre els comentaris</strong></li>
						<li>
							Tots els comentaris referents a qualsevol informació apareguda en aquest mitjà
							digital són únicament i exclusiva responsabilitat de la persona o institució que
							el realitza, i en cap cas serà responsabilitat del mitjà digital directe!cat.
						</li>
					</ul>
				</div>
				<div id="peu6">
					<ul>
						<li class="titol"><strong>a la xarxa</strong></li>
						<li class="icona">
							<a href="http://www.facebook.com/directe"><img src="/img/icones/facebook.png" alt="facebook" /></a> &nbsp;
							<a href="http://twitter.com/directe"><img src="/img/icones/twitter.png" alt="twitter" /></a>
						</li>
						<li class="icona"><a href="/sindica"><img src="/img/icones/rss.png" alt="rss" /> Actualitat</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/opinio"><img src="/img/icones/rss.png" alt="rss" /> Opinió</a></li>
						<li class="icona"><a href="/http://in.directe.cat/sindica/blogs"><img src="/img/icones/rss.png" alt="rss" /> Blogs</a></li>
					</ul>					
				</div>
				<br class="p" />
			</div>
			
		</div>
			
		
		<script type="text/javascript">
		
		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-6393435-1']); // ID ACTUAL
		  _gaq.push(['_setDomainName', 'directe.cat']);
		  _gaq.push(['_setCustomVar',1,'Registrado','0',3]);
		  _gaq.push(['_trackPageview']);
		  _gaq.push(['b._setAccount', 'UA-38893800-1']); //ID NOU AGREGAT
		  _gaq.push(['b._setDomainName', 'directe.cat']);
		  _gaq.push(['b._trackPageview']);
		
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();
		
		</script>
		

	
	</body>
</html>